<!DOCTYPE html>



<html> 
<head>
<title>Путин пообещал пройти «по всей цепочке» в поисках виновных в трагедии в Кемерово - ЭкспертРУ - Новости дня</title>
<meta charset="UTF-8" />
<meta property="og:title" content="Путин пообещал пройти «по всей цепочке» в поисках виновных в трагедии в Кемерово">
<meta name="viewport" content="width=device-width">

<link rel="stylesheet" href="/d/expert13/css/pseudorrfont/pseudorrfont.css" />
<link href="/d/expert13/css/index.css?1.13.6331" rel="stylesheet" />
<link rel="stylesheet" href="/d/expert13/css/print.css?1.11211" media="print" /> 
<meta name="description" content='Путин пообещал пройти «по всей цепочке» в поисках виновных в трагедии в Кемерово' lang="ru" />
<meta name="keywords" content="Путин пообещал пройти «по всей цепочке» в поисках виновных в трагедии в Кемерово " lang="ru" />
<meta name="google-site-verification" content="Z5pmVmlMEZH4U_B0MruYO4ocjAVslkqDw5lz-n4AB9w" />
<meta name="yandex-verification" content="a396b47d072ff94b" />
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-105884-b8ypx';</script>
<!-- Facebook Pixel Code -->
<script>
function middleAdfoxCap() {}
function adfox_top() {}
</script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '271011216692790'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=271011216692790&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<link rel="stylesheet" href="/d//js/lib/amstockchart_2.7.1/amcharts/style.css?9" media="screen" />




<meta property="og:image" content="http://expert.ru/data/public/535575/535633/putin2.jpg" />
<meta property="og:image:width" content="912" />
<meta property="og:image:height" content="450" />

<meta property="og:description" content="Путин пообещал пройти «по всей цепочке» в поисках виновных в трагедии в Кемерово" />
<meta property="og:url" content="http://expert.ru/2018/03/27/putin-poobeschal-kadrovyie-resheniya-v-svyazi-s-tragediej-v-kemerovo/" />
<link rel="canonical" href="http://expert.ru/2018/03/27/putin-poobeschal-kadrovyie-resheniya-v-svyazi-s-tragediej-v-kemerovo/" />
<!--<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=qdGpI6cjFZZraqOm"></script>-->



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script src="/d/expert13/js/jq.common.js?1.7.2112"></script>
<script src="/d/expert13/js/Chart.min.js"></script>


<div id="doc_id" data-id="309774" ></div>
<script>
jQuery(document).ready(function(){
	var request = jQuery.ajax({
		url: "/doc/inc/",
		type: "POST",
		data: { id : 309774 },
	});
	request.done(function( data ) {
		console.log('count Ok')
	});
	request.fail(function( jqXHR, textStatus ) {
		console.log( "Request failed: " + textStatus );
	});
});
</script>


<!--<script type="text/javascript" src="/d/new-expert.ru/js/TeaserBlock.expert.js?9" charset="utf-8"></script>
<script type="text/javascript" src="/d/new-expert.ru/js/adfox.asyn.code.ver3.js"></script>-->

<script>
    mindbox = window.mindbox || function() { mindbox.queue.push(arguments); };
    mindbox.queue = mindbox.queue || [];

    mindbox('create', {
        projectSystemName: 'Expert',
        brandSystemName: 'Expert',
        pointOfContactSystemName: 'Expert.ru',
        projectDomain: 'expert-services.directcrm.ru'
    });
</script>
<script src="https://api.mindbox.ru/scripts/v1/tracker.js" async></script>

<script src="/d/expert13/js/adfox.asyn.code.ver3.js"></script>
<script src="/d/expert13/js/adfox.asyn.code.scroll.js"></script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script>


<script type="text/javascript">
          VK.init({apiId: 3922332, onlyWidgets: true});
      </script>




<!--[if lt IE 9]>                                                                                                                                                                                                   
<script src="/d/expert13/js/html5.js"></script>                                                                                                                                                   
<![endif]-->
<!--[if IE 8]>                                                                                                                                                                                                      
<link href="/d/expert13/css/ie.css" rel="stylesheet" />                                                                                                                                           
<![endif]-->
<!-- hypercomments-ss9O8gVcgxYExxgp -->
</head>
<body 

class="doc_body_body" 

>
<div id="check_mobile" class="hide_mobile hide_800"></div>
<style>
#check_mobile {height:1px;}
</style>
<script>
var check_div = document.getElementById("check_mobile");
var is_mobile = check_div.clientHeight == 0 ? true : false;
var is_mobile_800 = check_div.clientHeight == 0 ? true : false;
</script>
<!--AdFox START-->
<!--expert.ru_new-->
<!--Площадка: Expert.ru / * / *-->
<!--Тип баннера: TopLine Шапка-->
<!--Расположение: TopLine Шапка Брендирование-->
<div id="adfox_151402402633859953"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251328,
        containerId: 'adfox_151402402633859953',
        params: {
            pp: 'mcl',
            ps: 'ciui',
            p2: 'fllr'
        }
    });
</script>

<div id="fixed_block" class="hide_mobile print_hide">
<div class="cent_fake" >

<div id="for_rel"></div>
 
<div class="content siteskin_block" id="block_1854_"></div>
<style>
.right_mag_slide_red_line {
background-color: #ed0000;
color: #fff;
font-size: 18px;
font-weight: bold;
text-indent: 0px;
letter-spacing: -1px;
padding:3px 8px 6px 8px;
display:block;
text-decoration:none;
cursor:pointer;
}

.right_mag_slide_red_line:hover {
text-decoration:none;
}

.right_mag_slide {
width:240px;
position:absolute;
right:-260px;
padding:10px 0;
visibility:hidden;
}

.right_mag_slide_imgc {
width:240px;
margin:20px 0;
}

.right_mag_slide_imgc img {
width:100%;
display:block;
}

.right_mag_slide_links a:hover {
text-decoration:none;
}

.rms_ll {
font-weight:bold;
color:#ed0000;
font-size:14px;
text-decoration:none;
float:left;
border-bottom:1px solid #ed0000;
}

.rms_rl {
float:right;
padding:2px 14px 4px 14px;
background-color: #ed0000;
color:#fff;
font-size:14px;
text-decoration:none;
font-weight:bold;
}
</style>

<div class="right_mag_slide">
	<div class="right_mag_slide_item">
		<a href="http://expert.ru/expert/2018/7/" class="right_mag_slide_red_line">
			«Эксперт» №7 2018
		</a>
	</div>
	<div class="right_mag_slide_imgc">
		<a href="http://expert.ru/expert/2018/7/"><img src="http://expert.ru/data/public/533426/533549/covers-1-4_expert_07_jpg_240x320_crop_q100.jpg" /></a>
	</div>
	<!--noindex--><div class="right_mag_slide_links">
		<a href="http://expert.ru/expert/2018/7/" class="rms_ll">Читать номер</a>
		<a href="/subscribe/?partner=9905" class="rms_rl">Подписка</a>
	</div><!--/noindex-->
</div>
 
 
</div>
</div>

<div class="subscribe_banner_fixed">
	<div class="subscribe_banner_fixed_content">
		<a href="http://expert.ru/promo_290/">Приобрести месячную подписку всего за 290 рублей
		<span class="subscribe_banner_button">Приобрести</span></a>
		<img id="__close_red" src="http://expert.ru/data/public/529743/529754/3d6cfa22527.png" style="
			width: 32px;
			position: absolute;
			right: 0;
			top: 8px;
			cursor:pointer;
		">
	</div>
</div>
<style>
.subscribe_banner_fixed {
position:fixed;
bottom:0;
height:0;
width:100%;
left:0;
overflow:hidden;
transition: height 1s ease-out 1s;
z-index:50;
}

.subscribe_banner_fixed__opened {
height:45px;
}

.subscribe_banner_fixed_content {
background: red;
font-size: 14px;
color: #fff;
padding: 15px 40px;
font-size: 17px;
}

.subscribe_banner_fixed_content a {
color:#fff;
text-decoration:none;
}

.subscribe_banner_button {
float: right;
font-size: 14px;
border: 1px solid #fff;
padding: 4px 32px;
font-weight: bold;
margin-top: -4px;
}

@media only screen and (max-device-width:641px) { 
	.subscribe_banner_fixed__opened {
	height:95px;
	text-align:center;
	}
	.subscribe_banner_fixed_content {
	height:70px;
	}
	.subscribe_banner_button {
	display:block;
	float:none;
	margin-top:5px;
	}
}
</style>
<script>
(function($) {
	$(document).ready(function() {
		function check_red_banner() {
		var _return = [];
		var today = new Date();
		var next_week = new Date();
		var dd = today.getDate();
		var mm = today.getMonth()+1; //January is 0!
		var yyyy = today.getFullYear();
		
		next_week.setDate(today.getDate() + 7);
		
		var nwdd = next_week.getDate();
		var nwmm = next_week.getMonth()+1;
		var nwyyyy = next_week.getFullYear();
		
		if(dd<10) {
			dd='0'+dd
		} 

		if(mm<10) {
			mm='0'+mm
		}
		
		if(nwdd<10) {
			nwdd='0'+nwdd
		} 
		
		if(nwmm<10) {
			nwmm='0'+nwmm
		}

		today = (''+yyyy+''+mm+''+dd)+0;
		next_week = (''+nwyyyy+''+nwmm+''+nwdd)+0;
		var last_seen_red = localStorage.getItem('last_red_seen2');
		return _return = [today, next_week, last_seen_red];
		}
		
		var red_status = check_red_banner();
		console.log(red_status);
		$.ajax({
			method: "POST",
			url: "/check_issaccess/21/"
		}).done(function( data ) {
			if (data.resp == true) { //Есть доступ

			} else {
				var show_red = false;
				if (red_status[2] == null) {
					show_red = true;
				}
				if (red_status[0] > red_status[1]) {
					show_red = true;
				}
				if (show_red) {
					setTimeout(function() {
						$('.subscribe_banner_fixed').addClass('subscribe_banner_fixed__opened');
					}, 15000)
				}
			}
		});
		$("#__close_red").click(function() {
			$('.subscribe_banner_fixed').hide();
			localStorage.setItem('last_red_seen2', red_status[1]);
		})
	})
})(jQuery)
</script>

<div class="so-many-counters">
  <!--LiveInternet -->
  <script type="text/javascript">
  <!--
      document.write('<img src="http://counter.yadro.ru/hit?r'+
      escape(document.referrer )+((typeof(screen)=='undefined')?'':
      ';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
      screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
      ';'+Math.random()+
      '" width=1 height=1 alt="">')
  //-->
</script>
  <!-- /LiveInternet -->
  <!-- TNS  -->
  <script language="JavaScript"> 
  var img = new Image();
  img.src = 'http://www.tns-counter.ru/V13a***' + document.referrer.replace(/\*/g,'%2a') + '*expert_ru/ru/UTF-8/tmsec=expert_total/';
</script>
  <noscript>
  <img src="http://www.tns-counter.ru/V13a****expert_ru/ru/UTF-8/tmsec=expert_total/" alt=""/>
  </noscript>
  <!-- /TNS  -->
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=135834356611245";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Google -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57608698-1', 'auto');
  ga('send', 'pageview');

</script> 
<!-- /Google -->






<div class="content siteskin_block" id="block_1878_"></div>
<div class="print_hide hide_mobile top_adverstment">
<!--AdFox START-->
<!--expert.ru_new-->
<!--Площадка: Expert.ru / * / *-->
<!--Тип баннера: TopLine Шапка-->
<!--Расположение: TopLine Шапка Расположение-->
<div id="adfox_149605782388782031"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251328,
        containerId: 'adfox_149605782388782031',
        params: {
            pp: 'ioj',
            ps: 'ciui',
            p2: 'fllr'
        }
    });
</script>

</div>
<style>
.top_adverstment {width:952px!important;overflow:hidden;margin:10px auto!important}
.top_adverstment div:nth-of-type(1)  {width:952px!important;margin:10px auto!important}
</style>
<div class="show_on_mobile">
<div id="adfox_152024576304352412"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251328,
        containerId: 'adfox_152024576304352412',
        params: {
            p1: 'bytbd',
            p2: 'ftgb',
            pfc: 'bmhub',
            pfb: 'fbcau'
        }
    });
</script>
</div>

<div class="main">

	

  <section class="top-panel hide_mobile">
    <!--noindex--><div class="social-ico"><a target="_blank" href="http://www.facebook.com/ExpertOnline" rel="nofollow" class="ico-fb">fb</a> <a target="_blank" href="http://vkontakte.ru/expert_news" rel="nofollow" class="ico-vk">vk</a> <a target="_blank" href="http://twitter.com/expert_news" rel="nofollow" class="ico-tw">tw</a><a target="_blank" href="https://plus.google.com/108847747644802857404" class="ico-google" rel="nofollow">Google+</a> <a target="_blank" href="/doc-list/rss/" class="ico-rss">RSS</a></div> <ul class="top-nav"><!--/noindex-->
      <li><a href="#">Издания</a><span class="sub-menu">
        <ul>
          <li><a href="/expert/">Эксперт</a></li>
          <li> <a href="/northwest/">Эксперт Северо-Запад</a></li>
          <li> <a href="/siberia/"> Эксперт Сибирь</a></li>
          <li> <a href="http://expertonline.kz" rel="nofollow"> Эксперт Казахстан</a></li>
          <li> <a href="/south/"> Эксперт Юг</a></li>
          <li> <a href="/ural"> Эксперт Урал</a></li>
          <li> <a href="/magazine_auto/"> Эксперт Авто</a></li>
          <li> <a href="/russian_reporter/"> Русский репортер</a></li>
          <li> <a href="/countries/"> Обзоры стран</a></li>
        </ul>
        <span class="sub-menu-arrow"></span>
        </span></li>
	  <li><a href="/press-release/" rel="nofollow">Новости партнеров</a></li>
      <li class="hide_800"><a href="http://www.acexpert.ru/analytics/" rel="nofollow">Аналитический центр</a></li>
      <li><a href="#">Медиахолдинг «Эксперт»</a> <span class="sub-menu">
        <ul>
          <li><a href="/about/">О Медиахолдинге</a></li>
		  <li><a href="/dossier/story/novosti/">Новости</a></li>
		  <li><a href="/press-release/">Пресс-Релизы</a></li>
		  <li><a href="/about/online/">Expert Online</a></li>
		  <li><a href="/about/research/">Аналитический блок</a></li>
		  <li><a href="/contacts/">Контакты</a></li>
        </ul>
        <span class="sub-menu-arrow"></span>
        </span></li>
      
    <li> <a href="/signin/?next=/2018/03/27/putin-poobeschal-kadrovyie-resheniya-v-svyazi-s-tragediej-v-kemerovo/" class="ico-lock-gr">Вход-регистрация</a></li> 
    <!-- <a href="/signin/?next=/2018/03/27/putin-poobeschal-kadrovyie-resheniya-v-svyazi-s-tragediej-v-kemerovo/">регистрация</a>--><li>
    <span class="subscr_attention"><a href="/subscribe/?partner=1">Подписка</a></span></li></ul></section>
  <!--шапка-->
  
  <header class="header">
  <a href="/" class="logo" title="Эксперт"><img src="/d/expert13/images/big_logo.png" alt="Журнал Эксперт" /></a><span class="header-text"></span>
  <div class="header_menu show_on_mobile">
  <div class="inline-block" style="margin-right:5px;"><a href="/subscribe/?partner=987397667" class="vremena_base vremena_base__space" style="color:#fff">Подписка</a></div>
  
  <div class="inline-block" style="margin-right:5px;">
	<a href="/signin/?next=/2018/03/27/putin-poobeschal-kadrovyie-resheniya-v-svyazi-s-tragediej-v-kemerovo/"><span class="retina_icon retina_icon__login"></span></a>
  </div>
  
  <div class="inline-block" style="margin-top: -4px;line-height:0">
	<style>
		.tcon > * { display: block; }.tcon:hover, .tcon:focus { outline: none; }
	.tcon::-moz-focus-inner { border: 0; }
	.tcon-menu__lines { display: inline-block; height: 3px; width: 20px; border-radius: 0; transition: 0.3s; background: white; position: relative; }
	.tcon-menu__lines::before, .tcon-menu__lines::after { display: inline-block; height: 3px; width: 20px; border-radius: 0; transition: 0.3s; background: white; content: ''; position: absolute; left: 0; -webkit-transform-origin: 2.85714px center; transform-origin: 2.85714px center; width: 100%; }
	.tcon-menu__lines::before { top: 7px; }
	.tcon-menu__lines::after { top: -7px; }
	.tcon-transform .tcon-menu__lines { -webkit-transform: scale3d(0.8, 0.8, 0.8); transform: scale3d(0.8, 0.8, 0.8); }
	.tcon-menu--xcross { width: auto; }
	.tcon-menu--xcross.tcon-transform .tcon-menu__lines { background: transparent; }
	.tcon-menu--xcross.tcon-transform .tcon-menu__lines::before, .tcon-menu--xcross.tcon-transform .tcon-menu__lines::after { -webkit-transform-origin: 50% 50%; transform-origin: 50% 50%; top: 0; width: 25px; left: -3px; }  .tcon-menu--xcross.tcon-transform .tcon-menu__lines::before { -webkit-transform: rotate3d(0, 0, 1, 45deg); transform: rotate3d(0, 0, 1, 45deg); }	  .tcon-menu--xcross.tcon-transform .tcon-menu__lines::after { -webkit-transform: rotate3d(0, 0, 1, -45deg); transform: rotate3d(0, 0, 1, -45deg); }
	.tcon-visuallyhidden { border: 0; clip: rect(0 0 0 0); height: 1px; margin: -1px; overflow: hidden; padding: 0; position: absolute; width: 1px; }  .tcon-visuallyhidden:active, .tcon-visuallyhidden:focus { clip: auto; height: auto; margin: 0; overflow: visible; position: static; width: auto; }
	</style>
	<div class="tcon tcon-menu--xcross" id="mobile_menu_switcher">
		<span class="tcon-menu__lines" aria-hidden="true"></span>
		<span class="tcon-visuallyhidden"></span>
	</div>
  </div>
  </div>
  <script>
  (function($) {
	$(document).ready(function() {
		$('#mobile_menu_switcher').click(function() {
			$(this).toggleClass('tcon-transform');
			$('#mmenu_container').toggle();
			var mmenu_visibility = $('#mmenu_container').is(":visible");
			var header_height = $('.header').innerHeight();
			var window_height = $(window).height();
			if (mmenu_visibility == true) {
				$('.mobile_menu_container').height(window_height - header_height);
				$('#menu_top').removeClass('hide_mobile');
				$('#mobile_menu_container').append($('#menu_top'));
			}
		})
		function draw_mobile_mag_link() {
		var href = $('#new_expert').attr('href');
		var src = $('#new_expert img').attr('src');
		$('#mobile_new_expert a').attr({'href':href});
		$('#mobile_new_expert img').attr({'src':src});
		}
		draw_mobile_mag_link()
	});
  })(jQuery);
  </script>
  </header>
  <div class="mobile_menu_container" id="mmenu_container">
	<div class="mobile_menu_slide">
		<div id="mobile_menu_container">
		</div>
	</div>
  </div>
  
  <!--закончилась шапка-->
  <!--меню-->
  <ul class="menu-top hide_mobile" id="menu_top">
    <li><a href="/">Главная</a></li>
    <li><a href="/dossier/podrubrika/economics/">Экономика</a></li>
    <li> <a href="/dossier/freetags/politics/">Политика</a></li>
    <li><a href="/dossier/story/mir/">В мире</a></li>
    <li><a href="/dossier/story/tehnologii/">Технологии</a></li>
    <li><a href="/dossier/genre/interview/">Интервью</a></li>
    <li><a href="/dossier/public_article_main_tags/obschestvo/">Общество</a></li>
    <li><a href="/dossier/public_article_tags/culture/">Культура</a></li>
	<li class="sub_menu hide_mobile"><a href="#">Спецпроекты</a>
	<span class="sub-menu">
	<ul>
	<!--<li><a href="/dossier/story/spetsproekt-finex/">Биржевые фонды</a></li>-->
	<li><a href="/dossier/rating/expert-400/">Эксперт 400 рейтинг</a></li>
	<li><a href="/dossier/story/rating200/">Экспорт 200 рейтинг</a></li>
	<li><a href="/dossier/story/apk-50/">Рейтинг АПК</a></li>
	<li><a href="http://expert.ru/renovationconf/">Реновация</a></li>
	<li><a href="/expert/2016/14/lekarstvennyie-dokazatelstva/">Рейтинг Фармкомпаний</a></li>
	<li><a href="/expert/2016/11/inzheneryi-rossijskogo-eksporta_1/">Сделано в России</a></li>
	<li><a href="/expert/2015/25/konsolidatsiya-elit--fundament-uspeshnogo-razvitiya/">Региональные элиты</a></li>
	<li><a href="/dossier/story/reforma-teploenergetiki/">Теплоэнергетика</a></li>
	<li><a href="/expert/2016/08/chto-zhdet-vyisshuyu-shkolu-v-rossii/">ВУЗы (5-100)</a></li>
	<li><a href="/dossier/story/128511/">Зарубежный бизнес</a></li>
	<li><a href="/dossier/story/regionyi-rossii/">Регионы России</a></li>
	<li><a href="/dossier/territories/129347/">Дальний Восток</a></li>
	<li><a href="/dossier/podrubrika/osvoenie-arktiki/">Освоение Арктики</a></li>
	<li><a href="/dossier/story/122983/">Экология</a></li>
	</ul>
    <span class="sub-menu-arrow"></span>
	</span>
	</li>
	<li class="sub_menu hide_mobile"><a href="#">Lifestyle</a>
	<span class="sub-menu">
	<ul>
	<!--<li><a href="/dossier/story/spetsproekt-finex/">Биржевые фонды</a></li>-->
	<li><a href="/dossier/story/hi-fi/">Hi-Tech</a></li>
	<li><a href="/dossier/story/hi-end/">Hi-End</a></li>
	<li><a href="/dossier/story/realty/">Недвижимость</a></li>
	<li><a href="/dossier/story/avto/">Авто</a></li>
	</ul>
    <span class="sub-menu-arrow"></span>
	</span>
	</li>
	<li><a href="/expocenter_article_tires/">Экспоцентр</a></li> 
	<span class="show_on_mobile">
	<li id="mobile_new_expert"><a href="#">&laquo;Эксперт&raquo;<br/><small><small>свежий номер</small></small><img src="/data/public/517747/517775/iiicovers_1-4_expert_43_jpg_120x160_crop_q100.jpg" class="li_mag_img"></a></li>
	<li> <a href="/signin/?next=/2018/03/27/putin-poobeschal-kadrovyie-resheniya-v-svyazi-s-tragediej-v-kemerovo/" class="color-6">Вход-регистрация</a></li> 
	</span>
    <!--<li><a href="/dossier/genre/video/">Видео</a></li>-->
    <!--    <li><a href="#" class="more">Eще</a></li>-->
  </ul>
  <!--закончилось меню-->
  




















  <!--инфо-панель-->
  <section class="panel-info print_hide">Москва, 27.03.2018 
    <!--<span class="weather">+31 °С</span>-->
    <!--    <form action="" method="get">
      <div class="search">
        <input name="" type="text" class="search-text" placeholder="Поиск">
        <input name="" type="button" class="search-button">
      </div>

    </form>-->
    <form class="search-bgd" method="GET" action="/search/" enctype="multipart/form-data" id="srchFrm">
      <div class="search">
        <input name="search_text" type="text" class="search-text" id="searchInput" autocomplete="off" placeholder="Поиск"/>
        <input type="submit" class="search-button" id="searchSubm" value=""/>
      </div>
    </form>
    <!--<div id="tagsNavigation" class="sub-nav-panel clearfix" style="display:none"></div>
    <form method="GET" action="/search/" enctype="multipart/form-data" id="srchFrm">
      <div class="search">
        
        <input name="search_text" type="text" class="search-text" id="searchInput" autocomplete="off" placeholder="Поиск" />
        <input type="submit" class="search-button" id="searchSubm" value="">
      </div>
    </form>-->
    <!-- автокомплитер в поиске  -->
    <div id="tagsNavigation" class="sub-nav-panel clearfix" style="display:none;"></div>
    <div class="search-autocompleter clearfix" style="top: 30px; rigth: -10px; position:absolute; display:none;" id="searchresults"> </div>
    <!--закончилсь автокомплитер в поиске-->
  </section>
  <!--закончилсь инфо-панель-->
  
  
  
  
  
  
  
  	





  <!--заголовок статьи-->
  <h1 class="article-title">Путин пообещал пройти «по всей цепочке» в поисках виновных в трагедии в Кемерово</h1>
  <!--закончился заголовок статьи-->
  <!--блок инфы о статье-->
  
  <!--noindex-->
  <div class="article-info">
    
     <span class="date">
 
	
      
          
            «Expert Online»
          
      
	
  2018</span><!-- |
  
  <a href="/2018/03/27/putin-poobeschal-kadrovyie-resheniya-v-svyazi-s-tragediej-v-kemerovo/#comments">0 комментариев</a>-->
 </div>
 <!--/noindex-->
  <!--закончился блок инфы о статье-->
  <!--блок СОЦСЕТИ-->

  <!--закончилсь блок СОЦСЕТИ-->

  <!--две колонки-->
  <div class="two-col inner">
    <!--левая колонка-->
    <div class="col-left">
  
  <!--БОЛЬШОЕ ФОТО-->
  <link rel="image_src" href="/data/public/535575/535633/putin2.jpg" />

  <figure class="report-img inner">
    <div class="box-img">
      <ul class="carousel-report">
        <li><a href="/2018/03/27/putin-poobeschal-kadrovyie-resheniya-v-svyazi-s-tragediej-v-kemerovo/media/preview/#anchor-1"><img id="img_535633_309774_576x288" src="/data/public/535575/535633/putin2.jpg" alt="Алексей Дружинин/ТАСС" title="Алексей Дружинин/ТАСС"/></a></li>
      </ul>
      <!--<a href="#" class="nav-button prev">prev</a> <a href="#" class="nav-button next">next</a>-->
    
    </div>
    <figcaption class="cutline">  Президент Владимир Путин во время совещания, посвященного ликвидации последствий пожара в ТЦ "Зимняя вишня", где накануне погибли люди 
      <p class="article-info">Алексей Дружинин/ТАСС 
	
      </p>
      
    </figcaption>
  </figure>

  <!--закончилось БОЛЬШОЕ ФОТО-->
  

<!--noindex-->
<section class="share_top">
    <div class="content siteskin_block" id="block_1752_"></div>
<link rel="stylesheet" href="/d/expert13/css/social-likes_birman.css?1.1">
<script src="/d/expert13/css/social-likes.min.js?1"></script>

<div class="social-likes">
<div class="share_text">Поделиться:</div>
<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
<div class="twitter" data-via="expert_news" data-related="expert_news" title="Поделиться ссылкой в Твиттере">Twitter</div>
<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div>
<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div></div>

</section>
<!--/noindex-->
  <!--блок статьи-->
      <article class="article">
<div class="article clearfix ">




    
        
      
	

<div id="doc_body" class="doc_body_class"> 
	<p>Путин пообещал, что при расследовании трагедии в торговом центре Кемерово «пройдут по всей цепочке» для выявления виновных. Его слова приводит РИА Новости.</p>
<p>«Произошла страшная трагедия. Для того, чтобы принять решения подобного рода… Во-первых, под камеры этого не делается, для красного словца и на фоне трагедии. А второе — нужно точно определить, кто в чем виноват. И когда мы это сделаем, а мы это сделаем точно, будут соответствующие решения. Здесь статус ни при чем, когда люди погибли, дети», — ответил Путин на встрече с родными и близкими погибших в холле морга местной медико-санитарной части.</p>
<p>Также прозвучал вопрос о возможной отставки губернатора области Амана Тулеева. Путин пообещал всестороннего расследования, а также «не назначать» виновных до завершения всех процедур.</p>
<p>«Пройдут по всей цепочке, начиная с тех, кто давал разрешение, и заканчивая теми, кто должен был следить за безопасностью, этим ЧОПом, который сидел и кнопку не нажал. Все, кто должен отвечать, все ответят», — пообещал глава государства, который выразил обеспокоенность, что подобных объектов по стране может быть множество.</p>
</div>




<div class="clr"></div>








	</div>
      </article>
      <!--закончился блок статьи-->
     <!-- Блок В тему -->
	  
  <!--noindex-->
  <section class="soc-line">
    <div class="content siteskin_block" id="block_1836_"></div>
<div style="margin-bottom: 30px;"><img src="http://expert.ru/data/public/533931/533961/telegram-logo.png" style="vertical-align: middle;" /> <a href="https://t.me/expert_ru" style="font-weight:bold;text-decoration:none;color:black;display:inline-block;vertical-align: middle;letter-spacing:-1px" />Подписаться на «Эксперт» в Telegram</a></div>
<div class="group_share_and_print">
<div class="social_rec_page"><div class="fb-like" data-href="https://www.facebook.com/ExpertOnline" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="false" data-width="395"></div></div>
<div class="print_right"><a class="number_magzs _print_h" href="javascript:window.print()"><i class="_print-small-ico"></i><b><hc id="hc_select_index17" class="hc_select_index"></hc>Распечатать</b></a></div></div>

  </section>
  <!--/noindex-->

      <!--закончилсь блок СОЦСЕТИ-->

		<hr>
		
		<div id="rblock2">
			<!--<div class="bottom_border_wrap">-->
				<div class="bottom_box_rambler">
					<div class="content siteskin_block" id="block_1747_"></div>
<script>
function show_bottom_and_main() {
		var ramb_bottom_and_main = [
		[
		/* Заголовок */'Над Украиной нависла тень переворота',
		/* Лид */      'Украина на грани катастрофы: отсчет пошел на дни',
		/* Картинка */ 'http://expert.ru/data/public/515679/515809/70-weapons.jpg',
		/* Ссылка */   'https://news.rambler.ru/articles/34222672-nad_ukrainoy_navisla_ten_perevorota/?utm_source=expert&utm_medium=exchange&utm_campaign=news&utm_term=block_teaser'
		],
                [
		/* Заголовок */'Эрдоган задумал новый «Тройственный союз»',
		/* Лид */      'Наши с Россией отношения испортили именно эти негодяи',
		/* Картинка */ 'http://expert.ru/data/public/515679/515810/70-ddfdf.jpg',
		/* Ссылка */   'https://news.rambler.ru/articles/34232411-erdogan_zadumal_troystvennyy_soyuz_/?utm_source=expert&utm_medium=exchange&utm_campaign=news&utm_term=block_teaser'
		],
		[
		/* Заголовок */'Нешуточный бой: украинских карателей загнали в новый котел',
		/* Лид */      'Бойцы ВСУ попытались прорвать оборону в районе поселка Лозовое',
		/* Картинка */ 'http://expert.ru/data/public/515446/515647/70-ukr.jpg',
		/* Ссылка */   'https://news.rambler.ru/world/34166467-ukrainskie_karateli_popali_v_novyy_kotel_pod_logvinovo/?utm_source=expert&utm_medium=exchange&utm_campaign=news&utm_term=block_teaser'
		],
		[
		/* Заголовок */'Кто и зачем «придерживал за хвост» МиГ-35',
		/* Лид */      'Эта прекрасная новость омрачается целым рядом обстоятельств',
		/* Картинка */ 'http://expert.ru/data/public/515679/515813/70-migg.jpg',
		/* Ссылка */   'https://news.rambler.ru/articles/34263436-kto_i_zachem_priderzhival_za_hvost_mig_35/?utm_source=expert&utm_medium=exchange&utm_campaign=news&utm_term=block_teaser'
		],
		[
		/* Заголовок */'Зачем Москва спасла Эрдогана?',
		/* Лид */      'Фактически это подтвердила представитель Госдепа США Виктория Нуланд',
		/* Картинка */ 'http://expert.ru/data/public/515679/515824/70-5454.jpg',
		/* Ссылка */   'https://news.rambler.ru/articles/34247433-zachem_moskva_spasla_erdogana_/?utm_source=expert&utm_medium=exchange&utm_campaign=news&utm_term=block_teaser'
		]
		];
			
		ramb_bottom_and_main = shuffle(ramb_bottom_and_main);
		ramb_bottom_and_main = ramb_bottom_and_main.slice(0, 4)

		var ramb_bottom_html = '';
		jQuery.each(ramb_bottom_and_main, function(k,v){
			ramb_bottom_html += '<li><a href="'+v[3]+'" target="_blank" onClick="cl(this)" rel="nofollow"><img src="'+v[2]+'" /></a><a class="li-title" href="'+v[3]+'" target="_blank" onClick="cl(this)" rel="nofollow">'+v[0]+'</a><br>'+v[1]+'</li>';  
		})

		jQuery('#bottom_and_main').append(ramb_bottom_html)
}
</script>


<ol id="bottom_and_main" class="list-num without_number with_photos_horizont"></ol>

<div class="yatarget_click" data-yatarget="article_bottom_horizont"><div id="unit_86811"></div></div>
<div class="yatarget_click" data-yatarget="article_bottom_3_2"><div id="unit_87762"></div></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var rnd_smi = Math.random();
    if (rnd_smi > 0.5) {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/86811.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    } else {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/87762.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }
  }());
</script>
<style>
#content-86811, #container_87762 {
padding: 10px;
background: #f1f1f1;
border: 1px solid #ccc;
}
.hblock-86811 .item-86811:first-child {
margin-top: 0;
padding-top: 0;
border-top: 0;
}
</style>

				</div>
			<!--</div>-->
		</div>
		<hr>
        <div  id="yad_p">
			<div class="content siteskin_block" id="block_1742_"></div>
<!-- Яндекс.Директ -->
<div id="yandex_ad2"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(123069, "yandex_ad2", {
            stat_id: 23,
            ad_format: "direct",
            font_size: 1,
            type: "vertical",
            limit: 3,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            title_color: "000000",
            url_color: "1B1B1B",
            text_color: "1B1B1B",
            hover_color: "CC0000",
            favicon: true,
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
<!-- Яндекс.Директ -->

        </div>
		
		<hr>
		<div class="content siteskin_block" id="block_1819_"></div>
<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='5' data-inline='true' data-font='middle' data-fontfamily='arial' data-border='' data-borderwidth='1' data-alignment='vertical' data-country='ru' data-site='mmet/expert_ru'> </script>

<style>
.mm-body {width:auto!important;height:auto!important;margin-bottom:15px!important}
#mm-counter {position:absolute}
</style>

		<script>
		(function($){
			$('.yatarget_click').click(function() {
				var yatarget = $(this).attr('data-yatarget');
				yaCounter26546184.reachGoal(yatarget);
			})
		})(jQuery)
		</script>
		
		<script>
		(function($){
			$(document).ready(function() {
			/*var rand_blocks = [1,2]
			rand_blocks.sort(function() { return 0.5 - Math.random() });

			$('.rotation_block').each(function(i) {
				$(this).append($('#rblock'+rand_blocks[i]));
			})*/
			//show_bottom_and_main()
			});
		})(jQuery);
		</script>
 
	<!-- Плавающий ADsense -->
	
	<div class="adsense_fixed">
		<div class="advert_body">
			<div class="ad_notice"><span class="cutline">Реклама</span></div>
			<div class="close_ad">X Закрыть</div>
			<div class="content_ad">
				<div class="content siteskin_block" id="block_1807_"></div>
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 123069;
yandex_site_bg_color = 'FFFFF';
yandex_stat_id = 18;
yandex_ad_format = 'direct';
yandex_direct_type = 'posterVertical';
yandex_direct_border_type = 'block';
yandex_direct_limit = 1;
yandex_direct_title_font_size = 3;
yandex_direct_border_radius = true;
yandex_direct_links_underline = true;
yandex_direct_border_color = 'FBE5C0';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = 'CC0000';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>

			</div>
		</div>
	</div>
	
	
	
	<div class="content siteskin_block" id="block_1808_"></div>
<div id="ads_in_art_top" style="height:0">
<span class="cutline">Реклама</span>
<div id="ads_art_top"></div><div class="relap-expert_ru__wide-wrapper" style="display:none"></div><div class="relap_wide_in_article"><div></div></div>
</div>

<div id="ads_600x300"></div>

	<style>
	#ads_in_art_top {
	overflow: hidden;
    height: 310px;
	position:relative;
	}
	#ads_art_top {
	text-align: center;
    background-color: #FAFAFA;
	}
	
	#ads_in_art_top .cutline {
	font-family:Arial;
	position:absolute;
	left:10px;
	bottom:0;
	}
	#inPageAdContainer_123 object {
	margin-bottom:20px;
	}
	</style>
 

      <!--КОММЕНТАРИИ К СТАТЬЕ-->


<div class="show_on_mobile">
	<div id="adfox_151808651821482758"></div>
	<script>
		window.Ya.adfoxCode.create({
			ownerId: 251328,
			containerId: 'adfox_151808651821482758',
			params: {
				pp: 'mng',
				ps: 'ciui',
				p2: 'fkqk'
			}
		});
	</script>
	</div>

















	<div id="stop_move"></div> 
    </div>
    <!--закончилась левая колонка-->
    <!--правая колонка-->
<div class="col-right">
	<section class="right-box-banner">
        <figure>
			<span class="banner-shadow">
		<div class="content siteskin_block" id="block_1708_"></div>
<script>
function top240adfoxcap() {
function rand_banner_static(element) {
var rnd = Math.random();
var code = '';
if ( rnd > 1 ) {
code = '<a href="http://www.acexpert.ru/news/startoval-rossiyskiy-eksport-200--ezhegodniy-krupn.html"><img style="margin:0 auto;display:block" src="http://masterh2.adriver.ru/images/0004568/0004568158/0/Export-banner.jpg" /></a>'
} else {
code = ''
}
element.append(code)
}
rand_banner_static(jQuery('#240x400_first'))
}
</script>

<div id="top_ban"><div id="240x400_first">
</div></div>

<!--AdFox START-->
<!--expert.ru_new-->
<!--Площадка: Expert.ru / * / *-->
<!--Тип баннера: Баннер 240*400 ТипБаннера-->
<!--Расположение: Баннер 240*400 первый экран Р-->
<div id="adfox_151627866589976081"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251328,
        containerId: 'adfox_151627866589976081',
        params: {
            pp: 'ikk',
            ps: 'ciui',
            p2: 'fkqk'
        }
    });
</script>


			</span>
		</figure>
	</section>
	<hr>
	<section class="right-box-shadow right-box-partners" style="text-align:left;"><!--Правый тизер с главной-->
		<div class="content siteskin_block" id="block_1714_"></div>
<figure><a href="http://expert.ru/tesround_moscow/" style="font-size: 15px;">
<img src="http://expert.ru/data/public/533706/533800/untitled-2.jpg" style="width:auto;float:right;box-shadow: none;height:90px;" border="0"></a>
</figure>
<h2><a href="http://expert.ru/tesround_moscow/" style="font-size: 15px;">«ДПМ на модернизацию: проблемы, необходимость, вызовы»</a></h2>
<span style="display: block;margin-top: 10px;"><a href="http://expert.ru/tesround_moscow/">20 февраля 2018 года состоялся круглый стол на тему «ДПМ на модернизацию: проблемы, необходимость, вызовы». Организаторы: «Эксперт» совместно с Агентством стратегических инициатив и с секцией по законодательному регулированию энергоэффективности и энергосбережения Экспертного совета Комитета Государственной Думы по энергетики.</a></span><hr>
<figure><a href="http://expert.ru/2018/02/13/zerkalo-promyishlennosti/?exp" style="font-size: 15px;">
<img src="http://expert.ru/data/public/533706/533727/190-ex.jpg" style="width:auto;float:right;box-shadow: none;height:90px;" border="0"></a>
</figure>
<h2><a href="http://expert.ru/2018/02/13/zerkalo-promyishlennosti/?exp" style="font-size: 15px;">Выигрывает тот, кто знает!</a></h2>
<span style="display: block;margin-top: 10px;"><a href="http://expert.ru/2018/02/13/zerkalo-promyishlennosti/?exp">​Вся информация в одном месте!</a></span><hr>
<figure><a href="http://expert.ru/expocenter_article_tires/?exp" style="font-size: 15px;">
<img src="http://expert.ru/data/public/534628/534652/190shin.jpg" style="width:auto;float:right;box-shadow: none;height:90px;" border="0"></a>
</figure>
<h2><a href="http://expert.ru/expocenter_article_tires/?exp" style="font-size: 15px;">«ШИНЫ, РТИ и  КАУЧУКИ- 2018»</a></h2>
<span style="display: block;margin-top: 10px;"><a href="http://expert.ru/expocenter_article_tires/?exp">​С 24 по 27 апреля соберутся наиболее успешные игроки рынка производства резинотехнических изделий, каучуков, а также шинной промышленности.</a></span><hr>
<figure><a href="http://expert.ru/2018/03/19/startovala-podgotovka-rejtinga-fakultetov---proekta-po-otsenke-kachestva-nauchnyih-issledovanij-rossijskih-universitetov/" style="font-size: 15px;">
<img src="http://expert.ru/data/public/535005/535119/untitled-3.jpg" style="width:auto;float:right;box-shadow: none;height:90px;" border="0"></a>
</figure>
<h2><a href="http://expert.ru/2018/03/19/startovala-podgotovka-rejtinga-fakultetov---proekta-po-otsenke-kachestva-nauchnyih-issledovanij-rossijskih-universitetov/" style="font-size: 15px;">Стартовала подготовка рейтинга факультетов – проекта по оценке качества научных исследований российских университетов</a></h2>
<hr>
 
	</section>
	
	<div class="right_relative">
	<div class="content siteskin_block" id="block_1872_"></div>
<div id="unit_86823"></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/86823.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<hr>
<div id="unit_86826"></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//smi2.ru/data/js/86826.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>
<style>
#unit_86823 {
padding: 10px;
background: #f1f1f1;
border: 1px solid #ccc;
}
#container_86823 .list-container-item .image {
width: 110px;
}
#container_86823 .list-container-item .title {
font-size: 17px;
color: #000;
line-height: 17px !important;
letter-spacing: 0;
font-weight: normal;
}
#container_86823 .list-container-item .anons {
display:none
}
#container_86823 .list-container-item {
margin-top:0;
}
#container_86823 .list-container-item:first-child {
border-top:0;
padding-top:0
}
</style>

	</div>
	
	<hr>
	<section class="right-box-banner">
		<figure>
			<span class="banner-shadow"> 
		<div class="content siteskin_block" id="block_1871_"></div>
<!--AdFox START-->
<!--expert.ru_new-->
<!--Площадка: Expert.ru / * / *-->
<!--Тип баннера: Баннер 240*400 ТипБаннера-->
<!--Расположение: Баннер 240*400 второй экран Р-->
<div id="adfox_15162784669932574"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251328,
        containerId: 'adfox_15162784669932574',
        params: {
            pp: 'ikl',
            ps: 'ciui',
            p2: 'fkqk'
        }
    });
</script>

			</span>
		<figcaption class="cutline">Реклама</figcaption>
		</figure>
	</section>
	
	<hr>
	<section class="right-box-list related_block">
		<div id="rel_block">  
			<!--блок ЧИТАЕМЫЕ справа-->
			
			      <section class="right-box-list">
  
        

        <h3 class="title-top"><span>TOP</span></h3>
        <!--<div class="tabs-nav" id="top_tabs"><a href="#" data-what="top_art" class="active">читаемое</a> | <a href="#" data-what="read_art">обсуждаемое</a></div>-->
        <div id="top_art" class="swiched overflow_announce">

        
            <ol class="list-num yatarget_click" data-yatarget="click_on_top">
            
                <li><a class="li-title" href="/2018/03/23/udar-po-dollaru/">Мощное падение курса доллара, Китай наносит ответный удар</a><br>
                <span class="list_num_announce">Мощное падение курса доллара, Китай наносит ответный удар</span></li>
            
                <li><a class="li-title" href="/2018/03/21/alternativa/">Россия нашла альтернативу вложениям в долларовые активы</a><br>
                <span class="list_num_announce">Россия нашла альтернативу вложениям в долларовые активы</span></li>
            
                <li><a class="li-title" href="/2018/03/22/dollar-obvalilsya/">Курс доллара резко обвалился, лишившись последней надежды</a><br>
                <span class="list_num_announce">Курс доллара резко обвалился, лишившись последней надежды</span></li>
            
            </ol>
        
        </div>
		<script>
        (function($){
			$(document).ready(function() {
				$('.overflow_announce .list_num_announce').each(function() {
					var curr_height = $(this).innerHeight();
					if (curr_height > 46) {
						$(this).addClass('list_num_announce__overflow');
					}
				})
			});
		})(jQuery);
		</script>
		

        
  


      </section>

			<hr>
			<div class="content siteskin_block" id="block_1874_"></div>
<div id="unit_88787"></div>

		</div>
	</section>
	<script>
	jQuery(function() {
		jQuery(window).scroll(function() {
			rel_height = jQuery('#rel_block').innerHeight()
			top_height = jQuery('#top_right').innerHeight()
			jQuery('.related_block').css({"height":rel_height+"px"})
			calc_left(rel_height, top_height)
		})
	})
	</script>
	
	<div id="right_end"></div>
<script type="text/javascript" charset="utf-8"> (function() { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//smi2.ru/data/js/88787.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }()); </script>
</div>



<!--закончилась правая колонка-->
</div>
<hr>
<!--<div class="title-red"><span class="title-read_also">Читайте так же</span></div>
<div class="e_relap_expert">
	<script id="CGVl9XOyKdMpKioq">if (window.relap) window.relap.ar('CGVl9XOyKdMpKioq');</script>
</div>
<hr>
<style>.js-relap__item-title-text {letter-spacing:-1px;}</style>-->



<!--закончились две колонки-->
<hr>
<div class="bottom_ban"><div class="content siteskin_block" id="block_1781_"></div>

</div>


  <!--ПОДВАЛ-->
  <!--noindex--><footer class="footer"><a href="/" class="logo-footer">logo Эксперт</a> <a href="http://rusrep.ru" class="footer-rusrep" rel="nofollow">rusrep</a>
    <nav class="menu-footer"><a href="/dossier/podrubrika/economics/">Экономика</a> <a href="/dossier/freetags/politics/">Политика</a> <a href="/dossier/story/mir/">Мир</a> <a href="/dossier/public_article_tags/culture/">Культура</a>  <a href="/dossier/story/tehnologii/">Технологии</a> <a href="/dossier/genre/interview/">Интервью</a> <a href="/dossier/public_article_main_tags/obschestvo/">Общество</a> <a href="/dossier/genre/video/">Видео</a> <a href="/subscribe/">Подписка</a></nav>
    <ul class="footer-links">
      <li><span class="marg">ИЗДАНИЯ</span> <a href="/expert/">Эксперт</a> <a href="/northwest/">Эксперт Северо-Запад</a> <a href="/siberia/">Эксперт Сибирь</a> <a href="http://expertonline.kz" rel="nofollow">Эксперт Казахстан</a> <a href="/south/">Эксперт Юг</a> <a href="/ural/">Эксперт Урал</a> <a href="/magazine_auto/" class="no-bord">Эксперт Авто</a><br>
        <a href="/russian_reporter/">Русский репортер</a> <a href="/countries/">Обзоры стран</a></li>
      <li> <span class="marg">АНАЛИТИЧЕСКИЙ БЛОК</span> <a href="http://expert.ru/gazeli/" class="no-bord">Конгресс «Газелей»</a> <a href="/about/research/">Исследовательский бизнеc</a> <span class="marg-1">ПАРТНЕРЫ</span> <a href="http://www.rambler.ru/" rel="nofollow">Рамблер</a> <a href="http://ru.reuters.com" rel="nofollow">Reuters</a> <a href="http://expert.ru/2014/11/11/obschie-polozheniya-i-usloviya-adsense/">Google</a></li>
      <li> <span class="marg">МЕДИАХОЛДИНГ «ЭКСПЕРТ»</span> <a href="/about/">О Медиахолдинге</a> <a href="/about/publish/">Издания и проекты</a> <a href="/about/online/" >Expert Online</a> <a href="/contacts/">Контакты</a> </li>
      <li><span class="marg">РЕКЛАМА</span> <a href="/commercial/inet/">В интернете</a> <a href="/commercial/print/">В печати</a></li>
      <li> <a target="_blank" href="http://www.facebook.com/ExpertOnline" rel="nofollow">facebook</a> <a target="_blank" href="http://twitter.com/expert_news"rel="nofollow">twitter</a> <a target="_blank" href="http://vkontakte.ru/expert_news" rel="nofollow">Вконтакте</a> <a target="_blank" href="http://expert-online.livejournal.com/" rel="nofollow">Livejournal</a> <a target="_blank" href="https://plus.google.com/108847747644802857404" rel="nofollow">Google+</a></li>
      <li><span class="bord">18+ </span> <span class="bord">© 1995—2018 Группа «Эксперт»</span> <a href="http://expert.ru/2018/02/15/politika-konfidentsialnosti/">Политика конфиденциальности</a> <span class="bord">Условия использования материалов</span>
	  <br/><br/>
	  Свидетельство о регистрации средства массовой информации <b>Эл № ФС 77-31428</b> от «07» марта 2008 г.<br/>

Выдано Федеральной службой по надзору в сфере массовых коммуникаций, связи и охраны культурного наследия
	  
	  </li>
    </ul>
  </footer><!--/noindex-->
  <!--закончился ПОДВАЛ-->
</div>
<div class="counters">
	<ul class="counters">
		<li class="clear-li">
			
		</li>
		<li>
		  <!-- LiveInternet logo -->
		  <a style="display: block;" href="http://www.liveinternet.ru/click" target="_blank" rel="nofollow"><img src="http://counter.yadro.ru/logo?45.1" width="31" height="31" alt="LiveInternet" /></a>
		  <!-- / LiveInternet -->
		</li>
		<li id='top100counter'>
		</li>
		<li><!-- Yandex.Metrika counter -->
			<script type="text/javascript">
				(function (d, w, c) {
					(w[c] = w[c] || []).push(function() {
						try {
							w.yaCounter26546184 = new Ya.Metrika({id:26546184,
									webvisor:true,
									clickmap:true,
									trackLinks:true,
									accurateTrackBounce:true});
						} catch(e) { }
					});

					var n = d.getElementsByTagName("script")[0],
						s = d.createElement("script"),
						f = function () { n.parentNode.insertBefore(s, n); };
					s.type = "text/javascript";
					s.async = true;
					s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

					if (w.opera == "[object Opera]") {
						d.addEventListener("DOMContentLoaded", f, false);
					} else { f(); }
				})(document, window, "yandex_metrika_callbacks");
			</script>
			<noscript><div><img src="//mc.yandex.ru/watch/26546184" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->
		</li>
	</ul> 
</div>
<script type="text/javascript">
	var _top100q = _top100q || [];

	_top100q.push(["setAccount", "134760"]);
	_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);

	(function(){
	 var top100 = document.createElement("script"); top100.type = "text/javascript";

	 top100.async = true;
	 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
	 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
	})();
</script>

<!-- Учет клика по ссылкам Li.ru http://www.liveinternet.ru/help/stat/clicks.html -->
<script type="text/javascript"><!--
function cl(link)
{
 var img = new Image(1,1);
 img.src = 'http://www.liveinternet.ru/click?*' + link;
}
//-->
var click_counter = document.getElementById('rmblr_a');
if(click_counter !== null) {
	click_counter.onclick = function() {
		cl(this);
	};
}
</script>

<style>
.yandex_ad_centr100 {
font-family: Arial;
width: 98%;
padding: 10px;
margin-bottom: 5px;
background: #FAFAFA;
}

#ads_in_art_top.yandex_ad_centr100 .cutline {
bottom: 0px;
}

.yandex_ad_centr100 #ads_art_top {
background-color:#FAFAFA;
padding: 0 0 10px;
}

#yandex_ad2 .yap-yandex_ad2-vertical .yap-title-block__text, #yandex_ad2 .yap-yandex_ad2-vertical .yap-title-block__favicon,
#yandex_ad_centr100 .yap-yandex_ad_centr100-vertical .yap-title-block__text, #yandex_ad_centr100 .yap-yandex_ad_centr100-vertical .yap-title-block__favicon {
font-size: 21px!important;
line-height: 19px!important;
font-weight: bold!important;
margin-bottom: 8px!important;
letter-spacing: -1px!important;
text-decoration:none!important;
margin-bottom: 8px!important;
}

#yandex_ad_centr100 .yap-yandex_ad_centr100-vertical .yap-title-block__text, #yandex_ad_centr100 .yap-yandex_ad_centr100-vertical .yap-title-block__favicon {
font-size: 23px!important;
line-height: 22px!important;
}

#yandex_ad2 .yap-yandex_ad2-vertical .yap-layout__inner,
#yandex_ad_centr100 .yap-yandex_ad_centr100-vertical .yap-layout__inner {
padding:0!important;
padding-bottom: 10px!important;
margin-bottom: 12px!important;
border-bottom:1px solid #e3e3e3!important;
}

#yandex_ad2 .yap-yandex_ad2-vertical tr:last-child .yap-layout__inner,
#yandex_ad_centr100 .yap-yandex_ad_centr100-vertical tr:last-child .yap-layout__inner {
border-bottom:0!important;
padding-bottom: 0!important;
margin-bottom: 0!important;
}

#yandex_ad2 .yap-yandex_ad2-vertical .yap-body-text,
#yandex_ad2 .yap-yandex_ad2-vertical .yap-sitelinks__link,
#yandex_ad2 .yap-yandex_ad2-vertical .yap-contacts__item-link, 
#yandex_ad2 .yap-yandex_ad2-vertical .yap-contacts__item-text,
#yandex_ad_centr100 .yap-yandex_ad_centr100-vertical .yap-body-text,
#yandex_ad_centr100 .yap-yandex_ad_centr100-vertical .yap-sitelinks__link,
#yandex_ad_centr100 .yap-yandex_ad_centr100-vertical .yap-contacts__item-link, 
#yandex_ad_centr100 .yap-yandex_ad_centr100-vertical .yap-contacts__item-text,
#yandex_ad_centr100 .yap-yandex_ad_centr100-vertical .yap-layout__contacts {
font-size: 13px!important;
line-height: 16px!important;
}

#yandex_ad_centr100 .yap-yandex_ad_centr100-vertical .yap-layout__contacts {
margin-top:0!important;
}

.yap-yandex_ad_centr100-vertical, .yap-yandex_ad_centr100-vertical yatag {
font-size:13px;
}

#yandex_ad_centr100 .yap-yandex_ad_centr100-vertical .yap-body-text,
#yandex_ad_centr100 .yap-yandex_ad_centr100-vertical .yap-sitelinks__link,
#yandex_ad_centr100 .yap-yandex_ad_centr100-vertical .yap-contacts__item-link, 
#yandex_ad_centr100 .yap-yandex_ad_centr100-vertical .yap-contacts__item-text {
display:block!important;
}

#yandex_ad2 .yap-yandex_ad2-vertical .yap-layout__logo,
#yandex_ad_centr100 .yap-yandex_ad_centr100-vertical .yap-layout__logo {
padding-left:0!important;
}

#yandex_ad2 .yap-yandex_ad2-vertical .yap-layout_type_wide .yap-layout__picture {
width:80px!important;
}

.right_advert_inpaid #yap-yandex_ad2-vertical tr {
float:left !important;
width:33.33%;
}

.right_advert_inpaid .bottom_border_wrap {
border-top:0!important;
}

.right_advert_inpaid #yandex_ad2 .yap-yandex_ad2-vertical .yap-layout__inner {
padding-bottom:0!important;
margin-bottom:0!important;
border-bottom:0!important;
}

.yap-yandex_ad2-vertical .yap-picture-block__link {
left: 0!important;
}
</style>
<script>

var yimgs = setInterval(function () {
	var stopi = 0;
	if (jQuery('#yandex_ad2 .yap-yandex_ad2-vertical img.yap-picture-block__image.yap-image, #yandex_ad2 .yap-yandex_ad2-vertical .yap-picture-block__link').length > 0) {
		setTimeout(function(){
			jQuery('#yandex_ad2 .yap-yandex_ad2-vertical img.yap-picture-block__image.yap-image').attr('style','width:70px!important')
			jQuery('#yandex_ad2 .yap-yandex_ad2-vertical .yap-picture-block__link').attr('style','width:70px!important;height:auto!important')
		},100)
	stopi = stopi + 1;
	}
	if (stopi == 1) {
		clearInterval(yimgs);
	}
}, 500);
</script>
<script type="text/javascript">
    (function (a, b, c, d, e, f, g, h) {
         g = b.createElement(c);
         g.src = d;
         g.type = "application/javascript";
         g.async = !0;
         h = b.getElementsByTagName(c)[0];
         h.parentNode.insertBefore(g, h);
         a[f] = [];
         a[e] = function () {
             a[f].push(Array.prototype.slice.apply(arguments));
        }
    }) (window, document, "script", (document.location.protocol === "https:"
? "https:" : "http:") + "//seedr.com/js/seedr-player.min.js", "SeedrPlayer",
"seedrInit");
</script>
<script src="/d/expert13/js/advert.exchange.js?1.5.031"></script>
<script type="text/JavaScript" encoding="utf8">
	(function() {
	var sm = document.createElement("script");
	sm.type = "text/javascript";
	sm.async = true;
	sm.src = "//jsn.24smi.net/7/2/3133.js";
	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(sm, s);})();
</script>



<link href="/d/expert13/css/simplegrid.css?1.01" rel="stylesheet" />
<link href="/d/expert13/css/images_and_icons.css?1.04" rel="stylesheet" />





<!-- Адфокс Питер фуллскрин -->
<div id="adfox_149615612091225192"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251328,
        containerId: 'adfox_149615612091225192',
        params: {
            pp: 'kct',
            ps: 'ciui',
            p2: 'fpgu'
        }
    });
</script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</body>
</html>
