
<!doctype html>
<html class="no-js" lang="">

<head prefix="og: http://ogp.me/ns#">

    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57608698-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57608698-1');
</script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MHHV4J8');</script>
<!-- End Google Tag Manager -->



    <meta charset="utf-8">

    <title>Cостоялась первая бизнес-сделка на российской блокчейн-платформе с государственным участием | Эксперт.ру</title>

    
    

    <meta name="viewport" content="width=device-width, initial-scale=1">

    <meta name="google-site-verification" content="Z5pmVmlMEZH4U_B0MruYO4ocjAVslkqDw5lz-n4AB9w"/>
    <meta name="yandex-verification" content="a396b47d072ff94b" />
    <meta name="robots" content="max-image-preview:large">

    <meta property="og:title"
          content="ВТБ и МТС создали блокчейн-прецедент">
    <meta property="og:description"
          content="В России состоялась первая бизнес-сделка на отечественной блокчейн-платформе с государственным участием. Проведенная крупным бизнесом, как прецедент она интересна очень широкому кругу компаний.">
    <meta property="og:url"
          content="https://expert.ru/2020/12/16/vtb-i-mts-sozdali-blokchejn-pretsedent/">
    <meta property="og:image"
          content="https://expert.ru/media/photologue/photos/cache/mtsvtb_747_418_crop.jpg">



    <meta name="description"
          content='Проведенная крупным бизнесом — ВТБ и МТС, как прецедент она интересна очень широкому кругу компаний'
          lang=""/>
    <meta name="keywords"
          content=""
          lang=""/>

    <meta itemprop="name" content="ВТБ и МТС создали блокчейн-прецедент"/>

    <link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/favicon-16x16.png">
    <link rel="manifest" href="/static/site.webmanifest">
    <link rel="mask-icon" href="/static/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="/static/favicon.ico" type="image/x-icon"/>
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">

    <link rel="stylesheet" href="/static/css/main.css?20201207">

    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

</head>

<body>

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MHHV4J8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->






    

<!-- Header -->


<header class="container-fluid fixed">

        <div class="row middle-xs">

            <div class="col-xs start-xs header-left-menu">
                <i class="show-extended-header-menu las la-bars la-2x mr-1 clickable"></i>
                <i class="hide-extended-header-menu las la-times la-2x mr-1 clickable"></i>
                <i class="show-extended-header-menu las la-search la-2x clickable"></i>
            </div>

            <div class="col-xs center-xs">
                <a href="/">
                    <img src="/static/img/logo.svg" class="logo black-logo" />
                    <img src="/static/img/logo_inverted.svg" class="logo white-logo" />
                </a>
            </div>

            <div class="col-xs end-xs middle-xs header-right-menu" >

                <div class="top-mag middle-xs">
                    <span class="issue-num">№51</span>

                    <a href="/expert/2020/51/">
                        <img src="/media/photologue/photos/cache/covers-1-4_expert_51_iJ5kMy9_26_36_crop.jpg" />
                    </a>

                    <div class="d-flex flex-column start-xs">
                        <span class="description ms700"><a href="/expert/2020/51/">Читать</a> или <a href="/subscribe/">подписаться</a></span>

                        <span class="description small">От 120 руб</span>
                    </div>
                </div>

                <a href="/profile/"><i class="las la-sign-in-alt la-2x clickable"></i></a>
            </div>

        </div>

    </header>

            <nav class="extended-menu">

                <div class="mobile-sign-in">

                    <div class="container-fluid container">

                        <div class="row">

                            <div class="col-xs-12">

                                <a class="primary-button inverted" href="/profile/">
                                    <i class="las la-sign-in-alt la-2x clickable"></i> <span>Вход / регистрация</span>
                                </a>

                            </div>

                        </div>

                    </div>

                </div>
                <div class="extended-menu-container">

                    <div class="container-fluid container">

                        <div class="row">

                            <div class="col-xs-12 col-md-3">

                                <span class="extended-menu-title">Рубрики</span>

                                <ul class="extended-menu-list">

                                    <li class="actual"><a href="/dossier/story/koronavirus/">#Коронавирус</a></li>
                                    <li><a href="/dossier/podrubrika/economics/">Экономика</a></li>
                                    <li><a href="/dossier/freetags/politics/">Политика</a></li>
                                    <li><a href="/dossier/story/russkaya-industriya/">Русская индустрия</a></li>
                                    <li><a href="/dossier/story/tehnologii/">Технологии</a></li>
                                    <li><a href="/dossier/story/mir/">Мир</a></li>
                                    <li><a href="/dossier/public_article_main_tags/obschestvo/">Общество</a></li>
                                    <li><a href="/dossier/public_article_tags/culture/">Культура</a></li>

                                </ul>

                            </div>

                            <div class="col-xs-12 col-md-3">

                                <span class="extended-menu-title">Разделы</span>

                                <ul class="extended-menu-list">
                                    <li><a href="/dossier/genre/news/">Лента новостей</a></li>
                                    <li><a href="/dossier/genre/interview/">Интервью</a></li>
                                    <li><a href="/dossier/genre/columns/">Мнения</a></li>
                                    <li><a href="/dossier/genre/ndikatoryi/">Графики</a></li>

                                    <li class="extended-has-submenu closed">
                                        <a href="#">Спецдоклады <i class="las la-angle-down"></i></a>

                                            <ul class="extended-submenu start-xs" style="display: none;">

                                            
                                                <li><a href="/expert/2020/28/spetsdoklad/4/">Технологическое развитие крупных компаний</a></li>
                                            
                                                <li><a href="/expert/2020/35/spetsdoklad/5/">Японский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2020/36/spetsdoklad/6/">Наилучшие доступные технологии</a></li>
                                            
                                                <li><a href="/expert/2020/40/spetsdoklad/7/">Российский экспорт</a></li>
                                            
                                                <li><a href="/expert/2020/42/spetsdoklad/8/">Рейтинг предпринимательских университетов и бизнес-школ</a></li>
                                            
                                                <li><a href="/expert/2020/43/spetsdoklad/9/">Германский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2020/50/spetsdoklad/12/">Французский бизнес в России</a></li>
                                            

                                            </ul>

                                    </li>
                                    <li class="extended-has-submenu closed">
                                        <a href="#">Рейтинги <i class="las la-angle-down"></i></a>

                                            <ul class="extended-submenu start-xs" style="display: none;">

                                            
                                                <li><a href="/expert/2020/43/spetsdoklad/1/">Рейтинг крупнейших компаний России</a></li>
                                            
                                                <li><a href="/expert/2020/47/spetsdoklad/2/">50 крупнейших компаний АПК</a></li>
                                            
                                                <li><a href="/expert/2020/50/spetsdoklad/11/">Устойчивое развитие</a></li>
                                            
                                                <li><a href="/expert/2020/50/spetsdoklad/13/">Рейтинг инвестиционной привлекательности ОЭЗ и индустриальных парков</a></li>
                                            

                                            </ul>

                                    </li>
                                </ul>

                            </div>

                            <div class="col-xs-12 col-md-6">

                                <span class="extended-menu-title">Выпуск №51 (1189)</span>

                                <div>

                                    <a class="mag-wrapper size-3 dark-shadow m-bottom-1" href="/expert/2020/51/">
                                        <div class="mag" style="background-image: url('/media/photologue/photos/cache/covers-1-4_expert_51_iJ5kMy9_113_154_crop.jpg');">
                                            <div class="mag-shadow"></div>
                                        </div>
                                    </a>

                                </div>

                                <a href="/subscribe/" class="secondary-button inverted"><i class="las la-shopping-cart"></i> Магазин подписок</a>

                            </div>

                        </div>

                    </div>

                </div>
                <div class="search-form-container">

                    <div class="container-fluid container">

                        <div class="row">

                            <div class="col-xs-12">

                                <span class="extended-menu-title">Поиск по материалам сайта</span>

                                <form action="/search/" method="get">

                                    <label class="search-label d-flex">

                                        <input name="search_text" type="text" placeholder="Текст поиска" id="search-example-target" />
                                        <button class="secondary-button inverted"><i class="las la-search"></i></button>

                                    </label>

                                </form>


                                <div class="search-example">
                                    <span class="description">Например – </span><a href="#" class="search-example-link">Идейная эволюция столетия крайностей</a>
                                </div>

                            </div>

                        </div>

                    </div>

                </div>

            </nav>

<!-- / Header -->

    <!-- Main menu -->


<nav class="container-fluid main-menu middle-xs center-xs">
        <ul class="middle-xs">


            <li class="special"><a href="/dossier/story/koronavirus/">#Коронавирус</a></li>
            <li><a href="/dossier/podrubrika/economics/">Экономика</a></li>
            <li><a href="/dossier/freetags/politics/">Политика</a></li>
            <li><a href="/dossier/story/russkaya-industriya/">Русская индустрия</a></li>
            <li><a href="/dossier/story/tehnologii/">Технологии</a></li>
            <li><a href="/dossier/story/mir/">Мир</a></li>
            <li><a href="/dossier/public_article_main_tags/obschestvo/">Общество</a></li>
            <li><a href="/dossier/public_article_tags/culture/">Культура</a></li>
        </ul>
    </nav>



<!-- / Main menu -->

    <!-- Secondary menu -->


<nav class="sec-menu middle-xs">

        <div class="container-fluid container ">

            <ul class="middle-xs center-xs">
                <li><a href="/dossier/genre/news/">Лента новостей</a></li>
                <li><a href="/dossier/genre/interview/">Интервью</a></li>
                <li><a href="/dossier/genre/columns/">Мнения</a></li>
                <li><a href="/dossier/genre/ndikatoryi/">Графики</a></li>
                <li class="has-submenu closed"><a href="#">Спецдоклады

                        <i class="las la-angle-down"></i>

                    </a>

                    <ul class="submenu start-xs">

                        <i class="las la-times"></i>

                        <li class="title">Спецдоклады</li>


                    
                        <li><a href="/expert/2020/28/spetsdoklad/4/">Технологическое развитие крупных компаний</a></li>
                    
                        <li><a href="/expert/2020/35/spetsdoklad/5/">Японский бизнес в России</a></li>
                    
                        <li><a href="/expert/2020/36/spetsdoklad/6/">Наилучшие доступные технологии</a></li>
                    
                        <li><a href="/expert/2020/40/spetsdoklad/7/">Российский экспорт</a></li>
                    
                        <li><a href="/expert/2020/42/spetsdoklad/8/">Рейтинг предпринимательских университетов и бизнес-школ</a></li>
                    
                        <li><a href="/expert/2020/43/spetsdoklad/9/">Германский бизнес в России</a></li>
                    
                        <li><a href="/expert/2020/50/spetsdoklad/12/">Французский бизнес в России</a></li>
                    

                    </ul>


                </li>
                <li class="has-submenu closed"><a href="#">Рейтинги

                        <i class="las la-angle-down"></i>

                    </a>

                    <ul class="submenu start-xs">

                        <i class="las la-times"></i>

                        <li class="title">Рейтинги</li>

                    
                        <li><a href="/expert/2020/43/spetsdoklad/1/">Рейтинг крупнейших компаний России</a></li>
                    
                        <li><a href="/expert/2020/47/spetsdoklad/2/">50 крупнейших компаний АПК</a></li>
                    
                        <li><a href="/expert/2020/50/spetsdoklad/11/">Устойчивое развитие</a></li>
                    
                        <li><a href="/expert/2020/50/spetsdoklad/13/">Рейтинг инвестиционной привлекательности ОЭЗ и индустриальных парков</a></li>
                    

                    </ul>

                </li>

            </ul>

        </div>

    </nav>



<!-- / Secondary menu -->







    <!-- 1. Верхняя перетяжка / брендирование (для десктопа и мобильников ). -->


    <div class="prwrapper top-bbd">

        <div class="has-cog" style="display: block;"><a class="cog" href="/admin/contents/contentblock/2035/change/" target="_blank"><i class="las la-cog"></i></a></div>

        

    </div>


    <!-- 1. Верхняя перетяжка / брендирование (для десктопа и мобильников). -->




    <section class="breadcrumbs-bar">
        <div class="container-fluid container">
            <a href="/">Expert.ru</a> / <span>Экономика</span>
        </div>
    </section>




    <!-- Начало блока content -->
    

    <section class="content" itemscope itemtype="http://schema.org/Article">



       <meta itemprop="datePublished" content="2020-12-16">
       <meta itemprop="headline" content="ВТБ и МТС создали блокчейн-прецедент">

       <meta itemprop="author" content="Анна Королева">

       <meta itemprop="description" content="В России состоялась первая бизнес-сделка на отечественной блокчейн-платформе с государственным участием. Проведенная крупным бизнесом, как прецедент она интересна очень широкому кругу компаний">


        <div class="container-fluid container">


            <div class="row">

                <!-- Left column -->

                <div class="col-xs-12 col-md-8">




                    <div class="main-content">

                        <div class="has-cog">
                            <a class="cog cog-stick-out-left" href="/admin/presscenter/document/339997/change/" target="_blank"><i class="las la-cog"></i></a>
                        </div>

                                

                                    <div class="rubric">

                                    
                                        <a href="#">Цифровизация</a>
                                    
                                    
                                        <a href="#">Блокчейн</a>
                                    


                                            

                                    </div>

                                


                        <h1>ВТБ и МТС создали блокчейн-прецедент</h1>


                        <div class="d-flex align-items-start flex-wrap">

                        
                            <div class="author s1 m-right-2">

                            

                                <span class="description"><a href="#">Анна Королева</a> <br>
                                    <span class="description small">16 декабря 2020, 13:59</span>
                                </span>

                            </div>
                        

                        

                        


                        </div>

                    
                        <p class="lead">В России состоялась первая бизнес-сделка на отечественной блокчейн-платформе с государственным участием. Проведенная крупным бизнесом, как прецедент она интересна очень широкому кругу компаний.</p>
                    

                



<img itemprop="image" src="/media/photologue/photos/cache/mtsvtb_747_418_crop.jpg" alt="ВТБ и МТС создали блокчейн-прецедент" title="ВТБ и МТС создали блокчейн-прецедент" hidden>


                        <div class="content-img" style="background-image: url('/media/photologue/photos/cache/mtsvtb_747_418_crop.jpg');">
                            <span class="copyright">Коллаж: Тамара Ларина</span>
                        </div>

                    
                

                        <div class="d-flex">



                            <div class="content-text">
                        
                            <h2>Цифровое рукопожатие</h2>

<p>Российский сотовый оператор МТС и банк ВТБ провели первую в России коммерческую сделку по оформлению цифровой банковской гарантии на отечественной блокчейн-платформе &laquo;Мастерчейн&raquo;. Сумма гарантии ВТБ для МТС составила 392 млн рублей, сообщает пресс-служба МТС. Платформа была разработана ассоциацией &laquo;ФинТех&raquo; (АФТ) совместно с Банком России и участниками финансового рынка.</p>

<p>&laquo;В ходе промышленной эксплуатации сервиса банк ВТБ выдал банковскую гарантию на 392 миллиона рублей в пользу МТС. Операция проводилась в режиме реального времени, ВТБ со своего узла осуществил выпуск цифровой гарантии, а МТС на своем узле приняла документ, направив в банк соответствующее уведомление, подписанное усиленной квалифицированной подписью&raquo;, &mdash; сообщила 16 декабря пресс-служба телефонного оператора.</p></p>

<p>Директор департамента корпоративных финансов и казначейства МТС Александр Смирнов отметил, что решение дает возможность безопасно совершать операции с банковскими гарантиями одновременно со множеством участников как в качестве бенефициара, так и принципала. В ВТБ заявили, что размещение данных в распределенном реестре нивелирует риски мошенничества с банковскими гарантиями. При этом, по словам гендиректора АФТ Татьяны Жарковой, в будущем к системе смогут подключиться страховые и логистические компании.</p>

<p>Тем не менее, говорит шеф-аналитик ТелеТрейд Пётр Пушкарёв, сегодня это просто своего рода тестовая сделка, цель которой &mdash; продемонстрировать бизнес-среде базовые возможности нового цифрового сервиса. Не случайно она заключена между контрагентами, которые и так друг другу безусловно доверяют, давно имеют близкие деловые отношения. Когда в сделке, как сейчас, участвуют только два контрагента, то по сути это продвинутый вариант цифровой подписи, который позволяет избежать долгой волокиты при сохранении надежной формализации контрактов.</p>

<p>Но, уверен эксперт, по-настоящему востребована &laquo;Мастерчейн&raquo; может быть впоследствии для многосторонних сделок с более сложными схемами софинансирования, долевого инвестирования проектов по аналогии с криптосредой для ICO, только без криптовалют.</p><div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2040/change/" target="_blank"><i class="las la-cog"></i></a></div><div class="buzzplayer-stage" data-hash="kbDH64c7yFY_jqB7YcKn5B9WNUO9jTf4JHwcUDySImRa_2I9M4PJjQ"></div>
<div id="adfox_inpage_1"></div>

<script type="text/javascript">
  (function (a, b, c, d, e, f, g, h) {
    g = b.createElement(c);
    g.src = d;
    g.type = "application/javascript";
    g.async = !0;
    h = b.getElementsByTagName(c)[0];
    h.parentNode.insertBefore(g, h);
    a[f] = [];
    a[e] = function () {
      a[f].push(Array.prototype.slice.apply(arguments));
    }
  }) (window, document, "script", "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer", "seedrInit");
</script>

<script>
  SeedrPlayer({
	container: '.content-text',
	article: '.content-text', 
	desiredOffset:	30,
	gid: "561be42a64225df3698b456c",
        maxWidth: 690,
    onError: function(e) {
        (function (w, d) {
        function buzzLoadScript(src, callback, cors) {
            var c = d.createElement("script"),
                f = function () {
                    var p = d.getElementsByTagName("script")[0];
                    p.parentNode.insertBefore(c, p);
                };
            if (cors === true) c.crossOrigin = "anonymous";
            if (callback) {
                c.onload = function () {
                    callback();
                };
                c.onerror = function () {
                    callback(true);
                };
            }
            c.src = src;
            c.type = "text/javascript";
            c.async = !0;
            "[object Opera]" === w.opera ? d.addEventListener("DOMContentLoaded", f, !1) : f();
        }
        function execStub(player) {
          if (window.Ya && window.Ya.adfoxCode) {
            if (window.innerWidth > 720) {
              window.Ya.adfoxCode.createAdaptive(
                {
                  ownerId: 251328,
                  containerId: 'adfox_inpage_1',
                  params: {
			p1: 'cnaoq',
			p2: 'gqpy'
                  }
                },
                ['desktop', 'tablet'],
                {
                  tabletWidth: 830,
                  phoneWidth: 480,
                  isAutoReloads: false,
                }
              );
            } else {
              window.Ya.adfoxCode.createAdaptive(
                {
                  ownerId: 251328,
                  containerId: 'adfox_inpage_1',
                  params: {
            		p1: 'cnaoz',
			p2: 'gqpy'
                  }
                },
                ['phone'],
                {
                  tabletWidth: 830,
                  phoneWidth: 480,
                  isAutoReloads: false,
				}
			);
		}
	}
}
        w.onBuzzoolaPlayerReady = function (player) {
            var errored = false;
            player.on("error", function (error) {
                errored = true;
            });
            player.on("terminated", function () {
                errored = false;
            });
            player.on("destroyed", function () {
                setTimeout(function () {
                    if (errored) execStub(player);
			}, 0);
		})
	};
	buzzLoadScript("//tube.buzzoola.com/new/build/buzzlibrary.js");
		}(window, document)
	)}
});
</script></p>

<p>Блокчейн изначально и создавался для сетей с распределением информации между многими узлами, то есть для эффективного коллективного взаимодействия, включая и защищённый краудинвестинг. А тот факт, что площадка &laquo;Мастерчейн&raquo; учреждена с техническим и организационным госучастием, а ЦБ выступил в качестве соучредителя, даёт бизнесу гарантии, что и финансовые, и другие обязательства всех сторон любой большой, сложной сделки будут надёжно исполняться.</p>

<h2>&laquo;Капитал&raquo;-2</h2>

<p>Сделка между МТС и ВТБ &mdash; пример хорошей инновации в области финтеха и регуляторики, полагает основатель Talkbank Михаил Попов. Потому что он показывает, что уже сейчас в России можно подписывать такие крупные контракты в электронном формате без поездки в отделения и личного подписания кучи бумажных документов. Все документы подписываются электронной подписью в офисе, и при этом верифицируются со стороны блокчейна. Это исключает их подмену, мошенничество и злоупотребления такого плана, так как система единая и прозрачная, в ней невозможно подмена данных в силу самой структуры распределенного реестра.</p>

<p>Такие сделки открывают возможности для повышения прозрачности рынка финансовых услуг, в частности, рынка банковских гарантий. В нем, в значительной степени, присутствуют различные манипуляции. Так, недобросовестные получатели гарантии&nbsp;представляют банкам фальсифицированные документы. Со стороны банков, особенно небольших, также встречаются нарушения, как в части требований по капиталу, так и собственно в отношении гарантий. Это приводит к риску банкротства или финансовой несостоятельности банка, пропаже средств с банковских счетов, отмечает банкир.</p>

<p>С одной стороны, внедрение &laquo;Мастерчейна&raquo; позволяет исключать такие злоупотребления, с другой &mdash; значительно снизить касты на обслуживание такой сделки, так как она находится полностью в электронном обороте. Документы доступны для дальнейшей обработки. Информация является доступной и для контрагента &mdash; ему не требуются дополнительные справки или заверения, что это действительно подтвержденная сделка, и что эта банковская гарантия действительно есть. Это хороший пример того, как могут в дальнейшем развиваться цифровые и финансовые активы в стране, так как соответствующий закон уже начинает действовать с 1 января.</p>

<p>По такому же принципу можно будет оцифровать не только банковские гарантии, но и любые другие активы и доли в компаниях: акции непубличных акционерных обществ, права требования как на товары, так и на услуги и на финансовые средства и инструменты, считает Михаил Попов. Те же депозиты можно регистрировать в блокчейне, чтобы исключить риск вывода средств вкладчиков недобросовестными сотрудниками. Это позволяет иметь достоверную картотеку контрагентов и клиентов, что исключает риск различных подменных злоупотреблений.</p>

<p>Для участников таких систем, помимо повышения степени защищенности их транзакций, также растет доступность капитала, потому что безбумажный электронный формат позволяет приобретать цифровые и финансовые активы или другие обязательства у сторон в удалённом формате, сидя у себя дома и подписывая документы электронно-цифровой подписью. Это действительно расширяет доступ к капиталу.</p>

<p>Также, продолжает Михаил Попов, блокчейн позволяет повысить интенсивность и ликвидность таких активов, так как их перезапись на другого владельца не требует личной встречи. Для непубличных компаний формируется возможность иметь доступ к таким же ликвидным форматам получения капитала, как у публичных компаний, но при этом с меньшими требованиями по отчетности и бумажным процедурам, которые сопутствуют вывод компании на биржу.</p>

<p>А значит, такими сервисами могут воспользоваться не только крупные корпорации, как в данном примере, но, со временем, и представители малого бизнеса. Они также смогут в блокчейне проводить сделки, связанные со своими обязательствами, услугами, товарами или инвестициями.</p>
                        

                            <div class="additional_data">

                            

                            </div>

                



                                <!-- 4. Inpage 3 (горизонтальный после статьи) -->


                                <div class="prwrapper">

                                    <div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2036/change/" target="_blank"><i class="las la-cog"></i></a></div><!--AdFox START-->
<!--adsmart-->
<!--Площадка: Expert.ru [Header Bidding] / * / *-->
<!--Тип баннера: adsmart-->
<!--Расположение: <середина страницы>-->
<div id="adfox_16076009359436875"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 1435,
        containerId: 'adfox_16076009359436875',
        params: {
            pp: 'h',
            ps: 'cfls',
            p2: 'ul'
        }
    });
</script>

                                </div>


                                <!-- 4. Inpage 3 (горизонтальный после статьи) -->

                            </div>
                        </div>





                    </div>

                </div>

                <!-- / Left column -->

    

                <!-- Right column -->

                <div class="col-xs-12 col-md-4 right-column jump-down ad-fixed">

                    <div class="ad-wrapper">
                        <p class="small description">Реклама</p>

                        <!-- 6. Sidebar 1  (только десктоп)  -->


                        <div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2028/change/" target="_blank"><i class="las la-cog"></i></a></div><!--AdFox START-->
						<!--expert.ru_new-->
						<!--Площадка: Expert_2020 / Desktop / Sidebar 1-->
						<!--Категория: <не задана>-->
						<!--Тип баннера: Sidebar-->
						<div id="adfox_160502458226785654"></div>
						<script>
						    window.Ya.adfoxCode.createAdaptive({
						        ownerId: 251328,
						        containerId: 'adfox_160502458226785654',
						        params: {
						            p1: 'cnaot',
						            p2: 'gqow'
						        }
						    }, ['desktop', 'tablet'], {
						        tabletWidth: 830,
						        phoneWidth: 480,
						        isAutoReloads: false
						    });
						</script>
<script>
"use strict";
(function () {
var ADFOX_CONTAINER_ID = "adfox_160502458226785654";
var INTERVAL = 30000;
function reload() {
  if (!window.Ya || !window.Ya.adfoxCode) return;
  return window.Ya.adfoxCode.reload(ADFOX_CONTAINER_ID);
}
var timerId;
function enableUpdateAdfox() {
  clearInterval(timerId);
  timerId = setInterval(reload, INTERVAL);
}
function disableUpdateAdfox() {
  return clearInterval(timerId);
}
function handleObserverEvent(entries) {
  var isAppeared = entries[0].intersectionRatio > 0;
  return isAppeared ? enableUpdateAdfox() : disableUpdateAdfox();
}
var adfoxContainer = document.getElementById(ADFOX_CONTAINER_ID);
if (adfoxContainer && window.IntersectionObserver) {
  var observer = new IntersectionObserver(handleObserverEvent);
  observer.observe(adfoxContainer);
}
function isInViewport(element) {
  var rect = element.getBoundingClientRect();
  var html = document.documentElement;
  return (
    rect.top >= 0 &&
    rect.left >= 0 &&
    rect.bottom <= (window.innerHeight || html.clientHeight) &&
    rect.right <= (window.innerWidth || html.clientWidth)
  );
}
function onBlur() {
  disableUpdateAdfox();
}
function onFocus() {
  if (adfoxContainer && isInViewport(adfoxContainer)) {
    enableUpdateAdfox();
  }
}
document.addEventListener("visibilitychange", function() {
    if (document.hidden) {
        onBlur();
    } else {
        onFocus();
    }
});
})();
</script>


                        <!-- 6. Sidebar 1  (только десктоп)  -->

                    </div>

                </div>

                <!-- Right column -->

    
            </div>

        </div>

    </section>


    <section class="next-article-wrapper">

        <div class="container-fluid container">

            <div class="row">

                <div class="col-xs-12 d-flex">

                    <h3 class="ribbon">Читайте также</h3>

                </div>

            </div>

            <div class="row content-m-top">

                <div class="col-xs-12">

<script async src="https://an.yandex.ru/system/widget.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "346152-23",
        render: "#id-346152-23"
    });
</script>

                <div id="id-346152-23" class="modular-grid issue"></div>


                    </div>

                </div>

            </div>

        </div>

    </section>


    <!-- Конец блока content -->



    <div class="mobile-indicator" style="display: none;">
        <div class="indicator-fill"></div>
    </div>

        <!-- 7. Мобильный фулскрин (только мобайл). Код можно ставить в любое место  -->


        <div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2037/change/" target="_blank"><i class="las la-cog"></i></a></div><!--AdFox START-->
		<!--expert.ru_new-->
		<!--Площадка: Expert_2020 / Mobile / Fullscreen / Catfish-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: Fullscreen | Catfish-->
		<div id="adfox_160502556028767393"></div>
		<script>
		    window.Ya.adfoxCode.createAdaptive({
		        ownerId: 251328,
		        containerId: 'adfox_160502556028767393',
		        params: {
		            p1: 'cnapf',
		            p2: 'fpgu'
		        }
		    }, ['phone'], {
		        tabletWidth: 830,
		        phoneWidth: 480,
		        isAutoReloads: false
		    });
		</script>


        <!-- 7. Мобильный фулскрин (только мобайл). Код можно ставить в любое место  -->


        <section class="content">

            <div class="container-fluid container prwrapper m-top-1">


                <!-- 5. Billboard Footer (прямо перед подвалом) -->


                <div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2038/change/" target="_blank"><i class="las la-cog"></i></a></div><!--AdFox START-->
				<!--expert.ru_new-->
				<!--Площадка: Expert_2020 / Mobile / Mobile_Footer-->
				<!--Категория: <не задана>-->
				<!--Тип баннера: Mobile-->
				<div id="adfox_160502450967338880"></div>
				<script>
				    window.Ya.adfoxCode.createAdaptive({
				        ownerId: 251328,
				        containerId: 'adfox_160502450967338880',
				        params: {
				            p1: 'cnaox',
				            p2: 'ftgb'
				        }
				    }, ['phone'], {
				        tabletWidth: 830,
				        phoneWidth: 480,
				        isAutoReloads: false
				    });
				</script>

<!--AdFox START-->
<!--expert.ru_new-->
<!--Площадка: Expert_2020 / Desktop / Billboard_Bottom-->
<!--Категория: <не задана>-->
<!--Тип баннера: Billboard-->
<div id="adfox_160761096303888626"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 251328,
        containerId: 'adfox_160761096303888626',
        params: {
            p1: 'cnaop',
            p2: 'gzxw'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>


                <!-- 5. Billboard Footer (прямо перед подвалом) -->


            </div>

        </section>

    <div id="unit_97081"><a href="https://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/97081.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>







        <!-- Subscribe -->



    <section class="subscribe">
        <div class="container-fluid container">

            <div class="row">
                <div class="col-xs-12 col-md-3">
                    <span class="mag-pretitle">Еженедельный выпуск,</span>
                    <span class="mag-title">№51</span>


                    <div class="center-xs">

                        <div class="mag-wrapper size-4 dark-shadow">
                            <a href="/expert/2020/51/?no_cache=004384479187172618e179d6104df7">
                                <div class="mag" style="background-image: url('/media/photologue/photos/cache/covers-1-4_expert_51_iJ5kMy9_174_235_crop.jpg');">
                                    <div class="mag-shadow"></div>
                                </div>
                            </a>
                        </div>

                        <div class="mag-button-wrapper">
                            <a href="/subscribe/" class="primary-button inverted"><span>Подписаться от 400 руб</span></a>
                            <a href="/payment_create/4509/2/" class="secondary-button inverted"><span>Читать за 120 руб</span></a>
                        </div>

                    </div>

                </div>
                <div class="col-xs-12 col-md-7 col-md-offset-1 d-flex flex-column">




                            <form class="subscribe-form">

                                    <label>

                                    <span class="subscribe-title">Бесплатный редакторский дайджест лучших статей!</span>
                                    <p>Все самое актуальное с доставкой в ваш электронный ящик.</p>

                                        <div class="d-flex">
                                            <input type="text" placeholder="Ваша электронная почта" />    <button class="secondary-button inverted"><span>Подписаться</span></button>
                                        </div>
                
                                    </label>

                                    <span class="description small">Подписка на дайджест бесплатная</span>


                            </form>





                </div>
            </div>

        </div>
    </section>

    <!-- / Subscribe -->

    

<!-- Footer -->


<section class="footer">

        <div class="container-fluid container">

            <div class="row">
                <div class="col-xs-12 col-md-3">

                    <span class="footer-menu-title">Соцсети</span>

                    <div class="footer-socials-wrapper">
                        <a href="#"><i class="lab la-facebook-square"></i></a>
                        <a href="#"><i class="lab la-twitter"></i></a>
                        <a href="#"><i class="lab la-youtube"></i></a>
                        <a href="#"><i class="lab la-instagram"></i></a>
                        <a href="#"><i class="lab la-telegram"></i></a>
                        <a href="#"><i class="lab la-vk"></i></a>
                        <a href="#"><i class="las la-rss"></i></a>
                    </div>

    <!--LiveInternet counter--><a href="https://www.liveinternet.ru/click"
target="_blank"><img id="licntB93A" width="31" height="31" style="border:0" 
title="LiveInternet"
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
alt=""/></a><script>(function(d,s){d.getElementById("licntB93A").src=
"https://counter.yadro.ru/hit?t50.1;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+""+s.height+""+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script><!--/LiveInternet-->


                </div>
                <div class="col-xs-12 col-md-3">

                    <span class="footer-menu-title">Издания</span>

                        <ul class="footer-menu">
                            <li><a href="/expert/">Все выпуски журнала «Эксперт»</a></li>
                            <li class="footer-has-submenu closed">
                                <a href="#" >Региональные издания «Эксперт» <i class="las la-angle-down"></i></a>

                                    <ul class="footer-submenu start-xs" style="display: none;">

                                        <li><a href="/siberia/">Эксперт Сибирь</a></li>
                                        <li><a href="/ural/">Эксперт Урал</a></li>
                                        <li><a href="/northwest/">Эксперт Северо-запад</a></li>
                                        <li><a href="/south/">Эксперт Юг</a></li>

                                    </ul>

                            </li>
                            <li><a href="/expert/">Архив изданий</a></li>
                        </ul>


                </div>
                <div class="col-xs-12 col-md-3">
                    <span class="footer-menu-title">Издатель</span>

                    <ul class="footer-menu">
                        <li><a href="/about/">Об «Эксперте»</a></li>
                        <li><a href="/redaktsiya/">Редакция</a></li>
                        <li><a href="#">Авторы</a></li>
                        <li><a href="/contacts/">Контакты</a></li>
                    </ul>

                </div>
                <div class="col-xs-12 col-md-3">


                    <a href="/subscribe/" class="primary-button inverted"><i class="las la-shopping-cart"></i> Магазин подписок</a>

                    <ul class="footer-menu">
                        <li><a href="/adv/">Рекламодателям</a></li>
                        <li><a href="/help_independent_journalism/">Посодействуй «Эксперту»</a></li>
                    </ul>
                </div>
            </div>

            <div class="row">

                <div class="col-xs-12 col-md-9 col-md-offset-3 middle-footer">
                    <span class="description">Свидетельство о регистрации средства массовой информации Эл № ФС 77-31428 от «07» марта 2008 г. Выдано Федеральной службой по надзору в сфере массовых коммуникаций, связи и охраны культурного наследия</span>
                </div>
            </div>


            <div class="row bottom-footer">
                <div class="col-xs-12 col-md-3 d-flex middle-xs">© 1995—2020 АНО «Творческий коллектив Эксперт»</div>
                <div class="col-xs-12 col-md-6 d-flex middle-xs flex-wrap"><a href="#">Политика конфиденциальности</a> <a href="#">Условия использования материалов</a></div>
                <div class="col-xs-12 col-md-3 end-md d-flex middle-xs">
                    <img src="/static/img/logo_inverted.svg" class="footer-logo" />
                    <img src="/static/img/ages_white.svg" class="footer-age" />
                </div>
            </div>
        </div>

    </section>


    <!-- Footer -->









    <script src="/static/js/parts/jquery.js?20201207"></script>
    <script src="/static/js/parts/tablefixer.js?20201207"></script>
    <script src="/static/js/main.js?20201207"></script>


    <script>

function show_cogs(is_staff) {
    if (is_staff) {

    
        $('.has-cog').show();
    

    }
}

var ls_is_staff = localStorage.getItem('is_staff');



if (ls_is_staff === null) {



    var request = new XMLHttpRequest();
    request.open('GET', '/user_info/');
    request.send();

    request.onload = function() {
        var is_staff = JSON.parse(request.response)['is_staff'];
        localStorage.setItem('is_staff', is_staff);
        show_cogs(is_staff);
    }
}
else {
    show_cogs(ls_is_staff == 'true');
}

</script>










<!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26546184 = new Ya.Metrika({id:26546184,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="//mc.yandex.ru/watch/26546184" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


</body>

</html>
