
<!doctype html>
<html class="no-js" lang="">

<head prefix="og: http://ogp.me/ns#">

    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57608698-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57608698-1');
</script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MHHV4J8');</script>
<!-- End Google Tag Manager -->



    <meta charset="utf-8">

    <title>ЦБ: спрос на ипотеку близок к исчерпанию | Эксперт.ру</title>



    <script>
    mindbox = window.mindbox || function() { mindbox.queue.push(arguments); };
    mindbox.queue = mindbox.queue || [];

    mindbox('create', {
        projectSystemName: 'Expert',
        brandSystemName: 'Expert',
        pointOfContactSystemName: 'Expert.ru',
        projectDomain: 'expert-services.directcrm.ru'
    });
</script>
<script src="https://api.mindbox.ru/scripts/v1/tracker.js" async></script>





    <meta name="viewport" content="width=device-width, initial-scale=1">

    <meta name="google-site-verification" content="Z5pmVmlMEZH4U_B0MruYO4ocjAVslkqDw5lz-n4AB9w"/>
    <meta name="yandex-verification" content="a396b47d072ff94b" />
    <meta name="robots" content="max-image-preview:large">

    <meta property="og:title"
          content="ЦБ: спрос на ипотеку близок к исчерпанию">
    <meta property="og:description"
          content="">
    <meta property="og:url"
          content="https://expert.ru/2021/03/20/tsb-spros-na-ipoteku-blizok-k-ischerpaniyu/">
    <meta property="og:image"
          content="https://expert.ru/media/photologue/photos/cache/34511522532_91b1b9701c_o_06JYPZv_747_418_crop.jpg">



    <meta name="description"
          content='Первый заместитель председателя Центрального банка России Сергей Швецов, заявил, что спрос на ипотечное кредитования может быть быстро исчерпан, если доходы граждан не будут расти, сообщает ТАСС.'
          lang=""/>
    <meta name="keywords"
          content=""
          lang=""/>

    
    <meta itemprop="name" content="ЦБ: спрос на ипотеку близок к исчерпанию"/>



    <link rel="amphtml" href="/2021/03/20/tsb-spros-na-ipoteku-blizok-k-ischerpaniyu/amp/">





    <link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/favicon-16x16.png">
    <link rel="manifest" href="/static/site.webmanifest">
    <link rel="mask-icon" href="/static/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="/static/favicon.ico" type="image/x-icon"/>
    <link rel="preload" href="/static/fonts/MuseoSansCyrl-900.woff" as="font" type="font/woff" crossorigin="anonymous" />
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">

    <link rel="stylesheet" href="/static/css/main.min.css?20210319">





    
        

        ﻿<link rel="dns-prefetch" href="//static.criteo.net">
    <link rel="dns-prefetch" href="//bidder.criteo.com">
    <link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
    <link rel="preconnect" href="https://gum.criteo.com">
    <link rel="preconnect" href="https://static.criteo.net">
    <link rel="preconnect" href="https://exchange.buzzoola.com">
    <link rel="preconnect" href="https://pb.adriver.ru">
    <link rel="preconnect" href="https://ad.mail.ru">
    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>


<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>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</script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>


    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>


    



</head>

<body>

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MHHV4J8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->











    

<!-- Header -->


<header class="container-fluid fixed">

        <div class="row middle-xs">

            <div class="col-xs start-xs header-left-menu">
                <i class="show-extended-header-menu las la-bars la-2x mr-1 clickable"></i>
                <i class="hide-extended-header-menu las la-times la-2x mr-1 clickable"></i>
                <i class="show-extended-header-menu las la-search la-2x clickable"></i>
            </div>

            <div class="col-xs center-xs">
                <a href="/">
                    <img src="/static/img/logo.svg" class="logo black-logo" />
                    <img src="/static/img/logo_inverted.svg" class="logo white-logo" />
                </a>
            </div>

            <div class="col-xs end-xs middle-xs header-right-menu" >

                <div class="top-mag middle-xs">
                    <span class="issue-num">№12</span>

                    <a href="/expert/2021/12/">
                        <img src="/media/photologue/photos/cache/covers-1-4_expert_12_26_36_crop.jpg" />
                    </a>

                    <div class="d-flex flex-column start-xs">
                        <span class="description ms700"><a id="last_public_issue_4531" href="/expert/2021/12/">Читать</a><span class="subscr_info"> или </span><a class="subscr_info" href="/subscribe/">подписаться</a></span>

                        <span class="description small subscr_info">От 120 руб</span>
                    </div>
                </div>

                <a href="/signin/?next=/2021/03/20/tsb-spros-na-ipoteku-blizok-k-ischerpaniyu/?utm_term=/2021/03/20/tsb-spros-na-ipoteku-blizok-k-ischerpaniyu/"><i class="las la-sign-in-alt la-2x clickable"></i></a>
            </div>

        </div>

    </header>

            <nav class="extended-menu">

                <div class="mobile-sign-in">

                    <div class="container-fluid container">

                        <div class="row">

                            <div class="col-xs-12">

                                <a class="primary-button inverted" href="/signin/?next=/2021/03/20/tsb-spros-na-ipoteku-blizok-k-ischerpaniyu/?utm_term=/2021/03/20/tsb-spros-na-ipoteku-blizok-k-ischerpaniyu/">
                                    <i class="las la-sign-in-alt la-2x clickable"></i> <span>Вход / регистрация</span>
                                </a>

                            </div>

                        </div>

                    </div>

                </div>
                <div class="extended-menu-container">

                    <div class="container-fluid container">

                        <div class="row">

                            <div class="col-xs-12 col-md-3">

                                <span class="extended-menu-title">Рубрики</span>

                                <ul class="extended-menu-list">

                                
                                    <li class="actual"><a href="/tema/koronavirus/">#Коронавирус</a></li>
                                

                                
                                    <li><a href="/ekonomika/">Экономика</a></li>
                                
                                    <li><a href="/politika/">Политика</a></li>
                                
                                    <li><a href="/russkaya_industriya/">Русская индустрия</a></li>
                                
                                    <li><a href="/tekhnologii/">Технологии</a></li>
                                
                                    <li><a href="/mir/">Мир</a></li>
                                
                                    <li><a href="/obschestvo/">Общество</a></li>
                                
                                    <li><a href="/kultura/">Культура</a></li>
                                


                                </ul>

                            </div>

                            <div class="col-xs-12 col-md-3">

                                <span class="extended-menu-title">Разделы</span>

                                <ul class="extended-menu-list">

                                
                                    <li><a href="/lenta/">Лента новостей</a></li>
                                
                                    <li><a href="/intervyu/">Интервью</a></li>
                                
                                    <li><a href="/mneniya/">Мнения</a></li>
                                
                                    <li><a href="/grafiki/">Графики</a></li>
                                


                                    <li class="extended-has-submenu closed">
                                        <a href="#">Спецдоклады <i class="las la-angle-down"></i></a>

                                            <ul class="extended-submenu start-xs" style="display: none;">

                                            
                                                <li><a href="/expert/2020/26/spetsdoklad/16/">Карта интернациолизации бизнес-школ России и стран СНГ-2020</a></li>
                                            
                                                <li><a href="/expert/2020/28/spetsdoklad/4/">Технологическое развитие крупных компаний</a></li>
                                            
                                                <li><a href="/expert/2020/35/spetsdoklad/5/">Японский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2020/36/spetsdoklad/6/">Наилучшие доступные технологии</a></li>
                                            
                                                <li><a href="/expert/2020/40/spetsdoklad/7/">Российский экспорт</a></li>
                                            
                                                <li><a href="/expert/2020/42/spetsdoklad/8/">Рейтинг предпринимательских университетов и бизнес-школ</a></li>
                                            
                                                <li><a href="/expert/2020/43/spetsdoklad/9/">Германский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2020/50/spetsdoklad/12/">Французский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/8/spetsdoklad/17/">Профтехобразование: рабочие кадры для передовых технологий</a></li>
                                            
                                                <li><a href="/expert/2021/10/spetsdoklad/19/">Здравоохранение</a></li>
                                            
                                                <li><a href="/expert/2021/10/spetsdoklad/18/">Экология</a></li>
                                            
                                                <li><a href="/expert/2021/12/spetsdoklad/20/">Склады</a></li>
                                            

                                            </ul>

                                    </li>
                                    <li class="extended-has-submenu closed">
                                        <a href="#">Рейтинги <i class="las la-angle-down"></i></a>

                                            <ul class="extended-submenu start-xs" style="display: none;">

                                            
                                                <li><a href="/expert/2020/43/spetsdoklad/1/">Рейтинг крупнейших компаний России</a></li>
                                            
                                                <li><a href="/expert/2020/47/spetsdoklad/2/">50 крупнейших компаний АПК</a></li>
                                            
                                                <li><a href="/expert/2020/50/spetsdoklad/11/">Устойчивое развитие</a></li>
                                            
                                                <li><a href="/expert/2020/50/spetsdoklad/13/">Рейтинг инвестиционной привлекательности ОЭЗ и индустриальных парков</a></li>
                                            
                                                <li><a href="/expert/2021/1/spetsdoklad/15/">Рейтинг капитальных вложений</a></li>
                                            

                                            </ul>

                                    </li>
                                </ul>

                            </div>

                            <div class="col-xs-12 col-md-6">

                                <span class="extended-menu-title">Выпуск №12 (1199)</span>

                                <div>

                                    <a class="mag-wrapper size-3 dark-shadow m-bottom-1" href="/expert/2021/12/">
                                        <div class="mag" style="background-image: url('/media/photologue/photos/cache/covers-1-4_expert_12_113_154_crop.jpg');">
                                            <div class="mag-shadow"></div>
                                        </div>
                                    </a>

                                </div>

                                <a href="/subscribe/" class="secondary-button inverted"><i class="las la-shopping-cart"></i> Магазин подписок</a>

                            </div>

                        </div>

                    </div>

                </div>
                <div class="search-form-container">

                    <div class="container-fluid container">

                        <div class="row">

                            <div class="col-xs-12">

                                <span class="extended-menu-title">Поиск по материалам сайта</span>

                                <form action="/search/" method="get">

                                    <label class="search-label d-flex">

                                        <input name="search_text" type="text" placeholder="Текст поиска" id="search-example-target" />
                                        <button class="secondary-button inverted"><i class="las la-search"></i></button>

                                    </label>

                                </form>


                                <div class="search-example">
                                    <span class="description">Например – </span><a href="#" class="search-example-link">Идейная эволюция столетия крайностей</a>
                                </div>

                            </div>

                        </div>

                    </div>

                </div>

            </nav>

<!-- / Header -->

    <!-- Main menu -->


<nav class="container-fluid main-menu middle-xs center-xs">
        <ul class="middle-xs">

        
            <li class="special"><a href="/tema/koronavirus/">#Коронавирус</a></li>
        

        
            <li><a href="/ekonomika/">Экономика</a></li>
        
            <li><a href="/politika/">Политика</a></li>
        
            <li><a href="/russkaya_industriya/">Русская индустрия</a></li>
        
            <li><a href="/tekhnologii/">Технологии</a></li>
        
            <li><a href="/mir/">Мир</a></li>
        
            <li><a href="/obschestvo/">Общество</a></li>
        
            <li><a href="/kultura/">Культура</a></li>
        

        </ul>
    </nav>



<!-- / Main menu -->

    <!-- Secondary menu -->


<nav class="sec-menu middle-xs">

        <div class="container-fluid container ">

            <ul class="middle-xs center-xs">

        
            <li><a href="/lenta/">Лента новостей</a></li>
        
            <li><a href="/intervyu/">Интервью</a></li>
        
            <li><a href="/mneniya/">Мнения</a></li>
        
            <li><a href="/grafiki/">Графики</a></li>
        

                <li class="has-submenu closed"><a href="#">Спецдоклады

                        <i class="las la-angle-down"></i>

                    </a>

                    <ul class="submenu start-xs">

                        <i class="las la-times"></i>

                        <li class="title">Спецдоклады</li>


                    
                        <li><a href="/expert/2020/26/spetsdoklad/16/">Карта интернациолизации бизнес-школ России и стран СНГ-2020</a></li>
                    
                        <li><a href="/expert/2020/28/spetsdoklad/4/">Технологическое развитие крупных компаний</a></li>
                    
                        <li><a href="/expert/2020/35/spetsdoklad/5/">Японский бизнес в России</a></li>
                    
                        <li><a href="/expert/2020/36/spetsdoklad/6/">Наилучшие доступные технологии</a></li>
                    
                        <li><a href="/expert/2020/40/spetsdoklad/7/">Российский экспорт</a></li>
                    
                        <li><a href="/expert/2020/42/spetsdoklad/8/">Рейтинг предпринимательских университетов и бизнес-школ</a></li>
                    
                        <li><a href="/expert/2020/43/spetsdoklad/9/">Германский бизнес в России</a></li>
                    
                        <li><a href="/expert/2020/50/spetsdoklad/12/">Французский бизнес в России</a></li>
                    
                        <li><a href="/expert/2021/8/spetsdoklad/17/">Профтехобразование: рабочие кадры для передовых технологий</a></li>
                    
                        <li><a href="/expert/2021/10/spetsdoklad/19/">Здравоохранение</a></li>
                    
                        <li><a href="/expert/2021/10/spetsdoklad/18/">Экология</a></li>
                    
                        <li><a href="/expert/2021/12/spetsdoklad/20/">Склады</a></li>
                    

                    </ul>


                </li>
                <li class="has-submenu closed"><a href="#">Рейтинги

                        <i class="las la-angle-down"></i>

                    </a>

                    <ul class="submenu start-xs">

                        <i class="las la-times"></i>

                        <li class="title">Рейтинги</li>

                    
                        <li><a href="/expert/2020/43/spetsdoklad/1/">Рейтинг крупнейших компаний России</a></li>
                    
                        <li><a href="/expert/2020/47/spetsdoklad/2/">50 крупнейших компаний АПК</a></li>
                    
                        <li><a href="/expert/2020/50/spetsdoklad/11/">Устойчивое развитие</a></li>
                    
                        <li><a href="/expert/2020/50/spetsdoklad/13/">Рейтинг инвестиционной привлекательнос...</a></li>
                    
                        <li><a href="/expert/2021/1/spetsdoklad/15/">Рейтинг капитальных вложений</a></li>
                    

                    </ul>

                </li>

            </ul>

        </div>

    </nav>



<!-- / Secondary menu -->







    <!-- 1. Верхняя перетяжка / брендирование (для десктопа и мобильников ). -->


    <div class="prwrapper top-bbd">

        <div class="has-cog"><a class="cog" rel="nofollow" href="/admin/contents/contentblock/2035/change/" target="_blank"><i class="las la-cog"></i></a></div>

        <div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2035/change/" target="_blank"><i class="las la-cog"></i></a></div><style>   
#adfox_160502336678397946 {
    margin-top: 15px;
}
#adfox_160888565965151703 {
    margin-top: 15px;
}
</style>

<!--AdFox START-->
			<!--expert.ru_new-->
			<!--Площадка: Expert_2020 / Desktop / Billboard / Branding-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: Billboard-->
			<div id="adfox_160888565965151703"></div>
			<script>
			    window.Ya.adfoxCode.createAdaptive({
			        ownerId: 251328,
			        containerId: 'adfox_160888565965151703',
			        params: {
			            p1: 'cnaoo',
			            p2: 'gzxw'
			        }
			    }, ['desktop', 'tablet'], {
			        tabletWidth: 830,
			        phoneWidth: 480,
			        isAutoReloads: false
			    });
			</script>
	
			
			
			<!--AdFox START-->
			<!--expert.ru_new-->
			<!--Площадка: Expert_2020 / Mobile / Mobile_Header-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: Mobile-->
			<div id="adfox_160502336678397946"></div>
			<script>
			    window.Ya.adfoxCode.createAdaptive({
			        ownerId: 251328,
			        containerId: 'adfox_160502336678397946',
			        params: {
			            p1: 'cnaov',
			            p2: 'ftgb'
			        }
			    }, ['phone'], {
			        tabletWidth: 830,
			        phoneWidth: 480,
			        isAutoReloads: false
			    });
			</script>

    </div>


    <!-- 1. Верхняя перетяжка / брендирование (для десктопа и мобильников). -->




    <section class="breadcrumbs-bar">
        <div class="container-fluid container">

        
            <a href="/">Expert.ru</a> / <span><a href="/ekonomika/">Экономика</a></span>
        

        </div>
    </section>




    <!-- Начало блока content -->
    





    <section class="content" itemscope itemtype="http://schema.org/Article">



       <meta itemprop="datePublished" content="2021-03-20">
       <meta itemprop="headline" content="ЦБ: спрос на ипотеку близок к исчерпанию">

       <meta itemprop="description" content="Первый заместитель председателя Центрального банка России Сергей Швецов, заявил, что спрос на ипотечное кредитования может быть быстро исчерпан, если доходы граждан не будут расти, сообщает ТАСС.">


        <div class="container-fluid container">

            <div class="row">

                <!-- Left column -->

                <div class="col-xs-12 col-md-8 col-lg-9">




                    <div class="main-content">

                        <div class="has-cog">
                            <a class="cog cog-stick-out-left" rel="nofollow" href="/admin/presscenter/document/343382/change/" target="_blank"><i class="las la-cog"></i></a>
                        </div>

                                


                        <h1>ЦБ: спрос на ипотеку близок к исчерпанию</h1>


                

                    
                        <div class="d-flex align-items-start flex-wrap">

                            <div class="author s1 m-right-2">

                        


                                <span class="description">

                                

                                

                                    <span class="description small">20 марта 2021, 13:30</span>
                                </span>

                            </div>

                    

                

                        
                            
                        

                        


                        


                        </div>

                    

                



<img itemprop="image" src="/media/photologue/photos/cache/34511522532_91b1b9701c_o_06JYPZv_747_418_crop.jpg" alt="ЦБ: спрос на ипотеку близок к исчерпанию" title="ЦБ: спрос на ипотеку близок к исчерпанию" hidden>


                        <div class="content-img" style="background-image: url('/media/photologue/photos/cache/34511522532_91b1b9701c_o_06JYPZv_747_418_crop.jpg');">
                            <span class="copyright">из открытых источников</span>
                        </div>

                    
                

                        <div class="d-flex">



                            <div class="content-text">
                        
                            <p>Первый заместитель председателя Центрального банка России Сергей Швецов, заявил, что спрос на ипотечное кредитования может быть быстро исчерпан, если доходы граждан не будут расти, сообщает ТАСС.</p>

<p>&laquo;Мы видим, что ментально собственность уже не является тем фетишем и что больше и больше граждан готовы либо на шеринг, либо на аренду. Кроме того, если у нас с вами не будут расти доходы граждан, мы скоро исчерпаем спрос, который способен обслуживать ипотечные кредиты. Финансовому сектору нужно думать, как зарабатывать с учетом этих факторов на потребности человека в жилье&raquo;, &ndash; цитирует агентство Швецова.</p></p>

<p>По его словам, рост ипотечного кредитования в России в последнее время был связан с поддержкой государством этой сферы. &laquo;Система эскроу-счетов изменила рынок, снизила риски, но, тем не менее, количество денег граждан снизилось в этой отрасли&raquo;, &ndash; отметил Швецов.</p>

<p>ТАСС напоминает, что накануне ЦБ сообщил, что годовой темп роста ссудной задолженности россиян по ипотеке остается высоким и составляет 22% по состоянию на 1 февраля. Средняя величина показателя долговой нагрузки по ипотечным кредитам, предоставленным в IV квартале, составила 56% (в III квартале - 54%).</p>

<p>В апреле 2020 года правительством России была принята программа льготной ипотеки под 6,5% годовых для покупателей жилья в новостройках. &nbsp;</p><div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2040/change/" target="_blank"><i class="las la-cog"></i></a></div><div class="buzzplayer-stage" data-hash="kbDH64c7yFY_jqB7YcKn5B9WNUO9jTf4JHwcUDySImRa_2I9M4PJjQ"></div>
<div id="adfox_inpage_1"></div>

<script type="text/javascript">
  (function (a, b, c, d, e, f, g, h) {
    g = b.createElement(c);
    g.src = d;
    g.type = "application/javascript";
    g.async = !0;
    h = b.getElementsByTagName(c)[0];
    h.parentNode.insertBefore(g, h);
    a[f] = [];
    a[e] = function () {
      a[f].push(Array.prototype.slice.apply(arguments));
    }
  }) (window, document, "script", "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer", "seedrInit");
</script>

<script>
  SeedrPlayer({
	container: '.content-text',
	article: '.content-text', 
	desiredOffset:	30,
	gid: "561be42a64225df3698b456c",
        maxWidth: 720,
    onError: function(e) {
        (function (w, d) {
        function buzzLoadScript(src, callback, cors) {
            var c = d.createElement("script"),
                f = function () {
                    var p = d.getElementsByTagName("script")[0];
                    p.parentNode.insertBefore(c, p);
                };
            if (cors === true) c.crossOrigin = "anonymous";
            if (callback) {
                c.onload = function () {
                    callback();
                };
                c.onerror = function () {
                    callback(true);
                };
            }
            c.src = src;
            c.type = "text/javascript";
            c.async = !0;
            "[object Opera]" === w.opera ? d.addEventListener("DOMContentLoaded", f, !1) : f();
        }
        function execStub(player) {
          if (window.Ya && window.Ya.adfoxCode) {
            if (window.innerWidth > 720) {
              window.Ya.adfoxCode.createAdaptive(
                {
                  ownerId: 251328,
                  containerId: 'adfox_inpage_1',
                  params: {
			p1: 'cnaoq',
			p2: 'gqpy'
                  }
                },
                ['desktop', 'tablet'],
                {
                  tabletWidth: 830,
                  phoneWidth: 480,
                  isAutoReloads: false,
                }
              );
            } else {
              window.Ya.adfoxCode.createAdaptive(
                {
                  ownerId: 251328,
                  containerId: 'adfox_inpage_1',
                  params: {
            		p1: 'cnaoz',
			p2: 'gqpy'
                  }
                },
                ['phone'],
                {
                  tabletWidth: 830,
                  phoneWidth: 480,
                  isAutoReloads: false,
				}
			);
		}
	}
}
        w.onBuzzoolaPlayerReady = function (player) {
            var errored = false;
            player.on("error", function (error) {
                errored = true;
            });
            player.on("terminated", function () {
                errored = false;
            });
            player.on("destroyed", function () {
                setTimeout(function () {
                    if (errored) execStub(player);
			}, 0);
		})
	};
	buzzLoadScript("//tube.buzzoola.com/new/build/buzzlibrary.js");
		}(window, document)
	)}
});
</script></p>
                        

                            <div class="additional_data">

                            

                            </div>

                


<!-- Плашка с предложением оплатить/зайти-->



<!-- / Плашка с предложением оплатить/зайти-->



                                <!-- 4. Inpage 3 (горизонтальный после статьи) -->


                                <div class="prwrapper">

                                    <div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2036/change/" target="_blank"><i class="las la-cog"></i></a></div><!--AdFox START-->
<!--expert.ru_new-->
<!--Площадка: Expert_2020 / Desktop / Inpage 3 (после статьи)-->
<!--Категория: <не задана>-->
<!--Тип баннера: Inpage-->
<div id="adfox_16076009359436875"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 251328,
        containerId: 'adfox_16076009359436875',
        params: {
            p1: 'cnaor',
            p2: 'gqpy'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>

<!--AdFox START-->
<!--expert.ru_new-->
<!--Площадка: Expert_2020 / Mobile / Mobile_После статьи-->
<!--Категория: <не задана>-->
<!--Тип баннера: Mobile-->
<div id="adfox_After_Article"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 251328,
        containerId: 'adfox_After_Article',
        params: {
            p1: 'cnaow',
            p2: 'ftgb'
        }
    }, ['phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>

                                </div>


                                <!-- 4. Inpage 3 (горизонтальный после статьи) -->

                            </div>
                        </div>





                    </div>

                </div>

                <!-- / Left column -->

    

                <!-- Right column -->

                <div class="col-xs-12 col-md-4 col-lg-3 right-column jump-down ad-fixed">

                    <div class="ad-wrapper">
                        <p class="small description">Реклама</p>

                        <!-- 6. Sidebar 1  (только десктоп)  -->


                        <div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2028/change/" target="_blank"><i class="las la-cog"></i></a></div><!--AdFox START-->
						<!--expert.ru_new-->
						<!--Площадка: Expert_2020 / Desktop / Sidebar 1-->
						<!--Категория: <не задана>-->
						<!--Тип баннера: Sidebar-->
						<div id="adfox_160502458226785654"></div>
						<script>
						    window.Ya.adfoxCode.createAdaptive({
						        ownerId: 251328,
						        containerId: 'adfox_160502458226785654',
						        params: {
						            p1: 'cnaot',
						            p2: 'gqow'
						        }
						    }, ['desktop', 'tablet'], {
						        tabletWidth: 830,
						        phoneWidth: 480,
						        isAutoReloads: false
						    });
						</script>
<script>
"use strict";
(function () {
var ADFOX_CONTAINER_ID = "adfox_160502458226785654";
var INTERVAL = 30000;
function reload() {
  if (!window.Ya || !window.Ya.adfoxCode) return;
  return window.Ya.adfoxCode.reload(ADFOX_CONTAINER_ID);
}
var timerId;
function enableUpdateAdfox() {
  clearInterval(timerId);
  timerId = setInterval(reload, INTERVAL);
}
function disableUpdateAdfox() {
  return clearInterval(timerId);
}
function handleObserverEvent(entries) {
  var isAppeared = entries[0].intersectionRatio > 0;
  return isAppeared ? enableUpdateAdfox() : disableUpdateAdfox();
}
var adfoxContainer = document.getElementById(ADFOX_CONTAINER_ID);
if (adfoxContainer && window.IntersectionObserver) {
  var observer = new IntersectionObserver(handleObserverEvent);
  observer.observe(adfoxContainer);
}
function isInViewport(element) {
  var rect = element.getBoundingClientRect();
  var html = document.documentElement;
  return (
    rect.top >= 0 &&
    rect.left >= 0 &&
    rect.bottom <= (window.innerHeight || html.clientHeight) &&
    rect.right <= (window.innerWidth || html.clientWidth)
  );
}
function onBlur() {
  disableUpdateAdfox();
}
function onFocus() {
  if (adfoxContainer && isInViewport(adfoxContainer)) {
    enableUpdateAdfox();
  }
}
document.addEventListener("visibilitychange", function() {
    if (document.hidden) {
        onBlur();
    } else {
        onFocus();
    }
});
})();
</script>


                        <!-- 6. Sidebar 1  (только десктоп)  -->

                    </div>

                </div>

                <!-- Right column -->

    
            </div>


        </div>

    </section>


    <section class="next-article-wrapper">

        <div class="container-fluid container">

            <div class="row">

                <div class="col-xs-12 d-flex">

                    <h3 class="ribbon">Читайте также</h3>

                </div>

            </div>

            <div class="row content-m-top">

                <div class="col-xs-12">

<script async src="https://an.yandex.ru/system/widget.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "346152-23",
        render: "#id-346152-23"
    });
</script>

                <div id="id-346152-23" class="modular-grid issue"></div>


                    </div>

                </div>

            </div>

        </div>

    </section>


    <!-- Конец блока content -->



    <div class="mobile-indicator" style="display: none;">
        <div class="indicator-fill"></div>
    </div>

        <!-- 7. Мобильный фулскрин (только мобайл). Код можно ставить в любое место  -->


        <div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2037/change/" target="_blank"><i class="las la-cog"></i></a></div><!--AdFox START-->
		<!--expert.ru_new-->
		<!--Площадка: Expert_2020 / Mobile / Fullscreen / Catfish-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: Fullscreen | Catfish-->
		<div id="adfox_160502556028767393"></div>
		<script>
		    window.Ya.adfoxCode.createAdaptive({
		        ownerId: 251328,
		        containerId: 'adfox_160502556028767393',
		        params: {
		            p1: 'cnapf',
		            p2: 'fpgu'
		        }
		    }, ['phone'], {
		        tabletWidth: 830,
		        phoneWidth: 480,
		        isAutoReloads: false
		    });
		</script>


        <!-- 7. Мобильный фулскрин (только мобайл). Код можно ставить в любое место  -->


        <section class="content">

            <div class="container-fluid container prwrapper m-top-1">


                <!-- 5. Billboard Footer (прямо перед подвалом) -->


                <div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2038/change/" target="_blank"><i class="las la-cog"></i></a></div><!--AdFox START-->
				<!--expert.ru_new-->
				<!--Площадка: Expert_2020 / Mobile / Mobile_Footer-->
				<!--Категория: <не задана>-->
				<!--Тип баннера: Mobile-->
				<div id="adfox_160502450967338880"></div>
				<script>
				    window.Ya.adfoxCode.createAdaptive({
				        ownerId: 251328,
				        containerId: 'adfox_160502450967338880',
				        params: {
				            p1: 'cnaox',
				            p2: 'ftgb'
				        }
				    }, ['phone'], {
				        tabletWidth: 830,
				        phoneWidth: 480,
				        isAutoReloads: false
				    });
				</script>

<!--AdFox START-->
<!--expert.ru_new-->
<!--Площадка: Expert_2020 / Desktop / Billboard_Bottom-->
<!--Категория: <не задана>-->
<!--Тип баннера: Billboard-->
<div id="adfox_160761096303888626"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 251328,
        containerId: 'adfox_160761096303888626',
        params: {
            p1: 'cnaop',
            p2: 'gzxw'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>


                <!-- 5. Billboard Footer (прямо перед подвалом) -->


            </div>

        </section>




    <div id="unit_97081"><a href="https://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/97081.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

    

        <!-- Медиаметрикс с картинками  -->

        <section class="content">

            <div class="container-fluid container prwrapper m-top-1">


                <script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='200' data-type='img-rect' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='5' data-inline='' data-fontfamily='Open+Sans' data-border='' data-borderwidth='0' data-place='left' data-fontsize='14' data-lineheight=21 data-visiblerows=3 data-fontweight=300 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Open Sans" data-period='online' data-alignment='horizontal' data-country='ru' data-site='mmet/example_com'> </script>


            </div>

        </section>

        <!-- / Медиаметрикс с картинками  -->














        <!-- Subscribe -->



    <section class="subscribe">
        <div class="container-fluid container">

            <div class="row">
                <div class="col-xs-12 col-md-3">
                    <span class="mag-pretitle">Еженедельный выпуск,</span>
                    <span class="mag-title">№12</span>


                    <div class="center-xs">

                        <div class="mag-wrapper size-4 dark-shadow">
                            <a href="/expert/2021/12/?no_cache=004384479187172618e179d6104df7">
                                <div class="mag" style="background-image: url('/media/photologue/photos/cache/covers-1-4_expert_12_174_235_crop.jpg');">
                                    <div class="mag-shadow"></div>
                                </div>
                            </a>
                        </div>

                        <div class="mag-button-wrapper">
                            <a href="/subscribe/" class="primary-button inverted subscr_info"><span>Подписаться от 400 руб</span></a>
                            <a href="/payment_create/4531/2/" class="secondary-button inverted subscr_info"><span>Читать за 120 руб</span></a>
                        </div>

                    </div>

                </div>
                <div class="col-xs-12 col-md-7 col-md-offset-1 d-flex flex-column">




                            <form class="subscribe-form">

                                    <label>

                                    <span class="subscribe-title">Бесплатный редакторский дайджест лучших статей!</span>
                                    <p>Все самое актуальное с доставкой в ваш электронный ящик.</p>

                                        <div class="d-flex">
                                            <input type="text" placeholder="Ваша электронная почта" />    <button class="secondary-button inverted"><span>Подписаться</span></button>
                                        </div>
                
                                    </label>

                                    <span class="description small">Подписка на дайджест бесплатная</span>


                            </form>





                </div>
            </div>

        </div>
    </section>

    <!-- / Subscribe -->

    

<!-- Footer -->


<section class="footer">

        <div class="container-fluid container">

            <div class="row">
                <div class="col-xs-12 col-md-3">

                    <span class="footer-menu-title">Соцсети</span>

                    <div class="footer-socials-wrapper">
                        <a rel="nofollow" href="https://www.facebook.com/ExpertOnline"><i class="lab la-facebook-square"></i></a>
                        <a rel="nofollow" href="https://twitter.com/expert_news"><i class="lab la-twitter"></i></a>

                        <a rel="nofollow" href="https://www.instagram.com/expert.russia/"><i class="lab la-instagram"></i></a>
                        <a rel="nofollow" href="https://t.me/expert_ru"><i class="lab la-telegram"></i></a>
                        <a rel="nofollow" href="https://vkontakte.ru/expert_news"><i class="lab la-vk"></i></a>
                        <a rel="nofollow" href="/doc-list/rss/"><i class="las la-rss"></i></a>
                    </div>

                </div>
                <div class="col-xs-12 col-md-3">

                    <span class="footer-menu-title">Издания</span>

                        <ul class="footer-menu">
                            <li><a href="/expert/">Все выпуски журнала «Эксперт»</a></li>
                            <li class="footer-has-submenu closed">
                                <a href="#" >Региональные издания «Эксперт» <i class="las la-angle-down"></i></a>

                                    <ul class="footer-submenu start-xs" style="display: none;">

                                        <li><a href="/siberia/">Эксперт Сибирь</a></li>
                                        <li><a href="/ural/">Эксперт Урал</a></li>
                                        <li><a href="/northwest/">Эксперт Северо-запад</a></li>
                                        <li><a href="/south/">Эксперт Юг</a></li>

                                    </ul>

                            </li>
                            <li><a href="/expert/">Архив изданий</a></li>
                        </ul>


                </div>
                <div class="col-xs-12 col-md-3">
                    <span class="footer-menu-title">Издатель</span>

                    <ul class="footer-menu">
                        <li><a href="/about/">Об «Эксперте»</a></li>
                        <li><a href="/redaktsiya/">Редакция</a></li>
                        <li><a href="#">Авторы</a></li>
                        <li><a href="/contacts/">Контакты</a></li>
                    </ul>

                </div>
                <div class="col-xs-12 col-md-3">


                    <a href="/subscribe/" class="primary-button inverted"><i class="las la-shopping-cart"></i> Магазин подписок</a>

                    <ul class="footer-menu">
                        <li><a href="/adv/">Рекламодателям</a></li>
                        <li><a href="/help_independent_journalism/">Посодействуй «Эксперту»</a></li>
                    </ul>
                </div>
            </div>

            <div class="row">

                <div class="col-xs-12 col-md-9 col-md-offset-3 middle-footer">
                    <span class="description">Свидетельство о регистрации средства массовой информации Эл № ФС 77-31428 от «07» марта 2008 г. Выдано Федеральной службой по надзору в сфере массовых коммуникаций, связи и охраны культурного наследия</span>
                </div>
            </div>


            <div class="row bottom-footer">
                <div class="col-xs-12 col-md-3 d-flex middle-xs">© 1995—2021 АНО «Творческий коллектив Эксперт»</div>
                <div class="col-xs-12 col-md-6 d-flex middle-xs flex-wrap"><a href="/politika-konfidencialnosti/">Политика конфиденциальности</a> <a href="/pravila_ispolzovaniya_materialov/">Условия использования материалов</a></div>
                <div class="col-xs-12 col-md-3 end-md d-flex middle-xs">

    <!--LiveInternet counter--><a href="https://www.liveinternet.ru/click"
target="_blank"><img id="licnt1474" width="31" height="31" style="border:0" 
title="LiveInternet"
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
alt=""/></a><script>(function(d,s){d.getElementById("licnt1474").src=
"https://counter.yadro.ru/hit?t50.3;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script><!--/LiveInternet-->


                    <img src="/static/img/logo_inverted.svg" class="footer-logo" />
                    <img src="/static/img/ages_white.svg" class="footer-age" />
                </div>
            </div>
        </div>

    </section>


    <!-- Footer -->









    <script src="/static/js/parts/jquery.js"></script>
    <script src="/static/js/parts/tablefixer.js"></script>

    <script src="/static/js/main.min.js?20210319"></script>



    <script>

function get_user_info(func) {

    var request = new XMLHttpRequest();
    request.open('GET', '/user_info/');
    request.send();

    request.onload = function() {
        var user_data = JSON.parse(request.response);
        localStorage.setItem('is_staff', user_data['is_staff']);
        localStorage.setItem('user_pk', user_data['user_pk']);
        func();
    }

}

</script>


    <script>

function hide_subscr_info() {

    var last_public_issue_id = $('[id^=last_public_issue_]').attr('id');

    if (last_public_issue_id == undefined)
    {
        return;
    }
    var last_public_issue_pk = last_public_issue_id.split('_')[3];

    var s_i_h = localStorage.getItem('subsrc_info_hiding_' + last_public_issue_pk);

    if (s_i_h) {
        $('.subscr_info').hide();
    }

}


hide_subscr_info();

</script>

    


<script>

function show_cogs() {
    var ls_is_staff = localStorage.getItem('is_staff');

    if (ls_is_staff == 'true') {

    
        $('.has-cog').show();
    

    }
}

var ls_is_staff = localStorage.getItem('is_staff');



if (ls_is_staff === null) {



    get_user_info(show_cogs);

}
else {
    show_cogs();
}

</script>



<script>
function get_cur_timestamp() {
    return Math.floor(Date.now() / 1000);
}
</script>







    




    <script>

function mindbox_new_reg_secondary() {
    directCrm('identify', {
           operation: 'RegistrationMainForm',
           identificator: {
                   provider: 'WebSiteId',
                   identity: localStorage.getItem('user_pk')
           },
            data: {
                  email: localStorage.getItem('mindbox_new_reg_email')
           }  
    });

    localStorage.removeItem('mindbox_new_reg_task');
    localStorage.removeItem('mindbox_new_reg_email');

}


function mindbox_new_reg_main() {

    var ls_mindbox_new_reg_task = localStorage.getItem('mindbox_new_reg_task');

    if (!(ls_mindbox_new_reg_task === null)) {

        $('#top_notice').slideDown('fast').delay(3000).slideUp('fast');


        var ls_user_pk = localStorage.getItem('user_pk');

        if ((ls_user_pk === null) || (ls_user_pk == 'false')) {

            get_user_info(mindbox_new_reg_secondary);

        }
        else {
            mindbox_new_reg_secondary();
        }

    }

}

$(document).ready(function() {
    mindbox_new_reg_main();
});

</script>

    <script>

function mindbox_signin_secondary() {

    directCrm('identify', {
           operation: 'EnterSite',
           identificator: {
                   provider: 'WebSiteId',
                   identity: localStorage.getItem('user_pk')
           }
    });

    localStorage.removeItem('mindbox_signin_task');

}


function mindbox_signin_main() {

    var ls_mindbox_signin_task = localStorage.getItem('mindbox_signin_task');

    if (!(ls_mindbox_signin_task === null)) {

        var ls_user_pk = localStorage.getItem('user_pk');

        if ((ls_user_pk === null) || (ls_user_pk == 'false')) {

            get_user_info(mindbox_signin_secondary);
        }
        else {
            mindbox_signin_secondary();
        }

    }

}

$(document).ready(function() {
    setTimeout(mindbox_signin_main, 3000);
});

</script>



    <script>
var ls_is_signin = localStorage.getItem('is_signin');

if (get_cur_timestamp().toString() < ls_is_signin) {
    $('.la-sign-in-alt').addClass('la-user-circle');
    $('.la-user-circle').removeClass('la-sign-in-alt');
}
else {
    localStorage.removeItem('is_signin');
}
</script>



<!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26546184 = new Ya.Metrika({id:26546184,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="//mc.yandex.ru/watch/26546184" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


</body>

</html>
