
<!doctype html>
<html class="no-js" lang="">

<head prefix="og: http://ogp.me/ns#">

    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57608698-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57608698-1');
</script>
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MHHV4J8');</script>
<!-- End Google Tag Manager -->


    <meta charset="utf-8">

    <title>В Москве вновь закончилась вакцина от коронавируса «КовиВак» | Эксперт.ру</title>



    <script>
    mindbox = window.mindbox || function() { mindbox.queue.push(arguments); };
    mindbox.queue = mindbox.queue || [];

    mindbox('create', {
        projectSystemName: 'Expert',
        brandSystemName: 'Expert',
        pointOfContactSystemName: 'Expert.ru',
        projectDomain: 'expert-services.directcrm.ru'
    });
</script>
<script src="https://api.mindbox.ru/scripts/v1/tracker.js" async></script>





    <meta property="og:title"
          content="В Москве вновь закончилась вакцина от коронавируса «КовиВак»">
    <meta property="og:description"
          content="">
    <meta property="og:url"
          content="https://expert.ru/2021/06/28/v-moskve-vnov-zakonchilas-vaktsina-ot-koronavirusa-kovivak/">
    <meta property="og:image"
          content="https://expert.ru/media/photologue/photos/cache/Va28_747_418_crop.jpg">




    <meta name="description" content='В Москве вновь закончилась вакцина от коронавируса «КовиВак».' lang=""/>




    
    <meta property="og:type" content="article">

    <link rel="canonical" href="https://expert.ru/2021/06/28/v-moskve-vnov-zakonchilas-vaktsina-ot-koronavirusa-kovivak/" />


    <link rel="amphtml" href="/2021/06/28/v-moskve-vnov-zakonchilas-vaktsina-ot-koronavirusa-kovivak/amp/">


    <script async src="https://jsn.24smi.net/smi.js"></script>



    <meta name="robots" content="max-image-preview:large">


    
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="google-site-verification" content="Z5pmVmlMEZH4U_B0MruYO4ocjAVslkqDw5lz-n4AB9w"/>
    <meta name="yandex-verification" content="a396b47d072ff94b" />

    <link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/favicon-16x16.png">
    <link rel="manifest" href="/static/site.webmanifest">
    <link rel="mask-icon" href="/static/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="/static/favicon.ico" type="image/x-icon"/>
    <link rel="preload" href="/static/fonts/MuseoSansCyrl-900.woff" as="font" type="font/woff" crossorigin="anonymous" />
    <meta name="msapplication-TileColor" content="#ffffff">
    <link rel="stylesheet" href="https://maxst.icons8.com/vue-static/landings/line-awesome/line-awesome/1.3.0/css/line-awesome.min.css">
    <meta name="theme-color" content="#ffffff">

<script type="text/javascript">

var ls_user_pk = localStorage.getItem('user_pk');

if ((!(ls_user_pk === null)) && (!(ls_user_pk == 'false'))) {

    window.onload = function() {
        yaCounter26546184.reachGoal('loggedin');
    }
}
</script>





    <link rel="stylesheet" href="/static/css/main.min.css?20210921">





    
        

    <link rel="dns-prefetch" href="//static.criteo.net">
    <link rel="dns-prefetch" href="//bidder.criteo.com">
    <link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
    <link rel="preconnect" href="https://gum.criteo.com">
    <link rel="preconnect" href="https://static.criteo.net">
    <link rel="preconnect" href="https://exchange.buzzoola.com">
    <link rel="preconnect" href="https://pb.adriver.ru">
    <link rel="preconnect" href="https://ad.mail.ru">
    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>


<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>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</script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>


    



</head>

<body>

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MHHV4J8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->










    

<!-- Header -->


<header class="container-fluid fixed">

        <div class="row middle-xs">

            <div class="col-xs start-xs header-left-menu">
                <i class="show-extended-header-menu las la-bars la-2x mr-1 clickable"></i>
                <i class="hide-extended-header-menu las la-times la-2x mr-1 clickable"></i>
                <i class="show-extended-header-menu las la-search la-2x clickable"></i>
            </div>

            <div class="col-xs center-xs">
                <a href="/">
                    <img src="/static/img/logo.svg" class="logo black-logo" />
                    <img src="/static/img/logo_inverted.svg" class="logo white-logo" />
                </a>
            </div>

            <div class="col-xs end-xs middle-xs header-right-menu" >

                <div class="top-mag middle-xs">
                                        <span class="issue-num">№40</span>

                    <a href="/expert/2021/40/">
                        <img src="/media/photologue/photos/cache/cover_4_26_36_crop.jpg" height="36" width="26"/>
                    </a>

                    <div class="d-flex flex-column start-xs">
                        <span class="description ms700"><a id="last_public_issue_4589" href="/expert/2021/40/">Читать</a><span class="subscr_info"> или </span><a class="subscr_info" href="/subscribe/">подписаться</a></span>

                        <span class="description small subscr_info">От 120 руб</span>
                    </div>

                </div>

                <a class="signin_a" href="/signin/?next=/"><i class="las la-sign-in-alt la-2x clickable"></i></a>
            </div>

        </div>

    </header>

            <nav class="extended-menu">

                <div class="mobile-sign-in">

                    <div class="container-fluid container">

                        <div class="row">

                            <div class="col-xs-12">

                                <a class="primary-button inverted signin_a" href="/signin/?next=/">
                                    <i class="las la-sign-in-alt la-2x clickable"></i> <span>Вход / регистрация</span>
                                </a>

                            </div>

                        </div>

                    </div>

                </div>
                <div class="extended-menu-container">

                    <div class="container-fluid container">

                        <div class="row">

                            <div class="col-xs-12 col-md-3">

                                <span class="extended-menu-title">Рубрики</span>

                                <ul class="extended-menu-list">

                                                                    
                                    <li class="actual"><a href="/tema/gosduma_2021/">#Госдума 2021</a></li>
                                

                                                                    


                                                                    
                                    <li><a href="/ekonomika/">Экономика</a></li>
                                
                                    <li><a href="/politika/">Политика</a></li>
                                
                                    <li><a href="/russkaya_industriya/">Русская индустрия</a></li>
                                
                                    <li><a href="/tekhnologii/">Технологии</a></li>
                                
                                    <li><a href="/mir/">Мир</a></li>
                                
                                    <li><a href="/obschestvo/">Общество</a></li>
                                
                                    <li><a href="/kultura/">Культура</a></li>
                                


                                </ul>

                            </div>

                            <div class="col-xs-12 col-md-3">

                                <span class="extended-menu-title">Разделы</span>

                                <ul class="extended-menu-list">

                                                                    
                                    <li><a href="/lenta/">Лента новостей</a></li>
                                
                                    <li><a href="/intervyu/">Интервью</a></li>
                                
                                    <li><a href="/mneniya/">Мнения</a></li>
                                
                                    <li><a href="/grafiki/">Графики</a></li>
                                


                                    <li class="extended-has-submenu closed">
                                        <a href="#">Спецдоклады <i class="las la-angle-down"></i></a>

                                            <ul class="extended-submenu start-xs" style="display: none;">

                                                                                            
                                                <li><a href="/expert/2021/40/spetsdoklad/37/">Кибербезопасность</a></li>
                                            
                                                <li><a href="/expert/2021/31/spetsdoklad/36/">Российский автопром</a></li>
                                            
                                                <li><a href="/expert/2021/26/spetsdoklad/34/" title="Карта интернациолизации бизнес-школ России и СНГ">Карта интернациолизации бизнес-школ России и СНГ</a></li>
                                            
                                                <li><a href="/expert/2021/26/spetsdoklad/35/" title="Нижегородская область: экономика и инвестиции">Нижегородская область: экономика и инвестиции</a></li>
                                            
                                                <li><a href="/expert/2021/25/spetsdoklad/33/" title="Обучение человека в современном мире">Обучение человека в современном мире</a></li>
                                            
                                                <li><a href="/expert/2021/23/spetsdoklad/31/">Итальянский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/23/spetsdoklad/29/">«Суперзеленая» экономика</a></li>
                                            
                                                <li><a href="/expert/2021/22/spetsdoklad/28/">Американский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/20/spetsdoklad/27/" title="Архангельская область: экономика и инвестиции">Архангельская область: экономика и инвестиции</a></li>
                                            
                                                <li><a href="/expert/2021/16/spetsdoklad/26/">Финтех</a></li>
                                            
                                                <li><a href="/expert/2021/14/spetsdoklad/24/">Информационные технологии</a></li>
                                            
                                                <li><a href="/expert/2021/14/spetsdoklad/23/" title="Социальная ответственность крупного бизнеса">Социальная ответственность крупного бизнеса</a></li>
                                            
                                                <li><a href="/expert/2021/13/spetsdoklad/22/">Финский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/13/spetsdoklad/21/">ЛПК, ЦБП, Упаковка</a></li>
                                            
                                                <li><a href="/expert/2021/12/spetsdoklad/20/">Склады</a></li>
                                            
                                                <li><a href="/expert/2021/10/spetsdoklad/18/">Экология</a></li>
                                            
                                                <li><a href="/expert/2021/10/spetsdoklad/19/">Здравоохранение</a></li>
                                            
                                                <li><a href="/expert/2021/8/spetsdoklad/17/" title="Профтехобразование: рабочие кадры для передовых технологий">Профтехобразование: рабочие кадры для передовых технологий</a></li>
                                            
                                                <li><a href="/expert/2020/50/spetsdoklad/12/">Французский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2020/43/spetsdoklad/9/">Германский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2020/42/spetsdoklad/8/" title="Рейтинг предпринимательских университетов и бизнес-школ">Рейтинг предпринимательских университетов и бизнес-школ</a></li>
                                            
                                                <li><a href="/expert/2020/40/spetsdoklad/7/">Российский экспорт</a></li>
                                            
                                                <li><a href="/expert/2020/36/spetsdoklad/6/">Наилучшие доступные технологии</a></li>
                                            
                                                <li><a href="/expert/2020/35/spetsdoklad/5/">Японский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2020/28/spetsdoklad/4/" title="Технологическое развитие крупных компаний">Технологическое развитие крупных компаний</a></li>
                                            
                                                <li><a href="/expert/2020/26/spetsdoklad/16/" title="Карта интернациолизации бизнес-школ России и стран СНГ-2020">Карта интернациолизации бизнес-школ России и стран СНГ-2020</a></li>
                                            


                                            </ul>

                                    </li>
                                    <li class="extended-has-submenu closed">
                                        <a href="#">Рейтинги <i class="las la-angle-down"></i></a>

                                            <ul class="extended-submenu start-xs" style="display: none;">

                                                                                            
                                                <li><a href="/expert/2021/24/spetsdoklad/32/" title="Рейтинги публикационной и изобретательской активности российских университетов">Рейтинги публикационной и изобретательской активности российских университетов</a></li>
                                            
                                                <li><a href="/expert/2021/23/spetsdoklad/30/" title="Рейтинг инвестиционной привлекательности ОЭЗ  и индустриальных парков">Рейтинг инвестиционной привлекательности ОЭЗ  и индустриальных парков</a></li>
                                            
                                                <li><a href="/expert/2021/15/spetsdoklad/25/">Российские банки</a></li>
                                            
                                                <li><a href="/expert/2021/1/spetsdoklad/15/">Рейтинг капитальных вложений</a></li>
                                            
                                                <li><a href="/expert/2020/50/spetsdoklad/13/" title="Рейтинг инвестиционной привлекательности ОЭЗ и индустриальных парков">Рейтинг инвестиционной привлекательности ОЭЗ и индустриальных парков</a></li>
                                            
                                                <li><a href="/expert/2020/50/spetsdoklad/11/">Устойчивое развитие</a></li>
                                            
                                                <li><a href="/expert/2020/47/spetsdoklad/2/">50 крупнейших компаний АПК</a></li>
                                            
                                                <li><a href="/expert/2020/43/spetsdoklad/1/" title="Эксперт-400: Рейтинг крупнейших компаний России">Эксперт-400: Рейтинг крупнейших компаний России</a></li>
                                            


                                            </ul>

                                    </li>

                                   <li><a class="supergreen" href="/tema/superzelenaya_ekonomika/"><i class="green-icon"></i>Суперзеленая</a></li>

                                </ul>

                            </div>

                            <div class="col-xs-12 col-md-6">

                                                                <span class="extended-menu-title">Выпуск №40 (1223)</span>

                                <div>

                                    <a class="mag-wrapper size-3 dark-shadow m-bottom-1" href="/expert/2021/40/">
                                        <div class="mag" style="background-image: url('/media/photologue/photos/cache/cover_4_113_154_crop.jpg');">
                                            <div class="mag-shadow"></div>
                                        </div>
                                    </a>

                                </div>


                                <a href="/subscribe/" class="secondary-button inverted"><i class="las la-shopping-cart"></i> Магазин подписок</a>

                            </div>

                        </div>

                    </div>

                </div>
                <div class="search-form-container">

                    <div class="container-fluid container">

                        <div class="row">

                            <div class="col-xs-12">

                                <span class="extended-menu-title">Поиск по материалам сайта</span>

                                <form action="/search/" method="get">

                                    <label class="search-label d-flex">

                                        <input name="search_text" type="text" placeholder="Текст поиска" id="search-example-target" />
                                        <button class="secondary-button inverted"><i class="las la-search"></i></button>

                                    </label>

                                </form>


                                <div class="search-example">
                                    <span class="description">Например – </span><a href="#" class="search-example-link">Идейная эволюция столетия крайностей</a>
                                </div>

                            </div>

                        </div>

                    </div>

                </div>

            </nav>

<!-- / Header -->
    <!-- Main menu -->


<nav class="container-fluid main-menu middle-xs center-xs">
        <ul class="middle-xs">

                
            <li class="special"><a href="/tema/gosduma_2021/">#Госдума 2021</a></li>
        

                


                                        
                                    <li><a href="/ekonomika/">Экономика</a></li>
                                
                                    <li><a href="/politika/">Политика</a></li>
                                
                                    <li><a href="/russkaya_industriya/">Русская индустрия</a></li>
                                
                                    <li><a href="/tekhnologii/">Технологии</a></li>
                                
                                    <li><a href="/mir/">Мир</a></li>
                                
                                    <li><a href="/obschestvo/">Общество</a></li>
                                
                                    <li><a href="/kultura/">Культура</a></li>
                                


        </ul>
    </nav>


<!-- / Main menu -->
    <!-- Secondary menu -->


<nav class="sec-menu middle-xs">

        <div class="container-fluid container ">

            <ul class="middle-xs center-xs">

                                            
                                    <li><a href="/lenta/">Лента новостей</a></li>
                                
                                    <li><a href="/intervyu/">Интервью</a></li>
                                
                                    <li><a href="/mneniya/">Мнения</a></li>
                                
                                    <li><a href="/grafiki/">Графики</a></li>
                                


                <li class="has-submenu closed"><a href="#">Спецдоклады

                        <i class="las la-angle-down"></i>

                    </a>

		<div class="submenu">

                        <i class="las la-times"></i>

			<span class="title">Спецдоклады</span>

                    <ul class="submenu-list start-xs">

                                                                    
                                                <li><a href="/expert/2021/40/spetsdoklad/37/">Кибербезопасность</a></li>
                                            
                                                <li><a href="/expert/2021/31/spetsdoklad/36/">Российский автопром</a></li>
                                            
                                                <li><a href="/expert/2021/26/spetsdoklad/34/" title="Карта интернациолизации бизнес-школ России и СНГ">Карта интернациолизации бизнес-школ России и СНГ</a></li>
                                            
                                                <li><a href="/expert/2021/26/spetsdoklad/35/" title="Нижегородская область: экономика и инвестиции">Нижегородская область: экономика и инвестиции</a></li>
                                            
                                                <li><a href="/expert/2021/25/spetsdoklad/33/" title="Обучение человека в современном мире">Обучение человека в современном мире</a></li>
                                            
                                                <li><a href="/expert/2021/23/spetsdoklad/31/">Итальянский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/23/spetsdoklad/29/">«Суперзеленая» экономика</a></li>
                                            
                                                <li><a href="/expert/2021/22/spetsdoklad/28/">Американский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/20/spetsdoklad/27/" title="Архангельская область: экономика и инвестиции">Архангельская область: экономика и инвестиции</a></li>
                                            
                                                <li><a href="/expert/2021/16/spetsdoklad/26/">Финтех</a></li>
                                            
                                                <li><a href="/expert/2021/14/spetsdoklad/24/">Информационные технологии</a></li>
                                            
                                                <li><a href="/expert/2021/14/spetsdoklad/23/" title="Социальная ответственность крупного бизнеса">Социальная ответственность крупного бизнеса</a></li>
                                            
                                                <li><a href="/expert/2021/13/spetsdoklad/22/">Финский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/13/spetsdoklad/21/">ЛПК, ЦБП, Упаковка</a></li>
                                            
                                                <li><a href="/expert/2021/12/spetsdoklad/20/">Склады</a></li>
                                            
                                                <li><a href="/expert/2021/10/spetsdoklad/18/">Экология</a></li>
                                            
                                                <li><a href="/expert/2021/10/spetsdoklad/19/">Здравоохранение</a></li>
                                            
                                                <li><a href="/expert/2021/8/spetsdoklad/17/" title="Профтехобразование: рабочие кадры для передовых технологий">Профтехобразование: рабочие кадры для передовых технологий</a></li>
                                            
                                                <li><a href="/expert/2020/50/spetsdoklad/12/">Французский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2020/43/spetsdoklad/9/">Германский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2020/42/spetsdoklad/8/" title="Рейтинг предпринимательских университетов и бизнес-школ">Рейтинг предпринимательских университетов и бизнес-школ</a></li>
                                            
                                                <li><a href="/expert/2020/40/spetsdoklad/7/">Российский экспорт</a></li>
                                            
                                                <li><a href="/expert/2020/36/spetsdoklad/6/">Наилучшие доступные технологии</a></li>
                                            
                                                <li><a href="/expert/2020/35/spetsdoklad/5/">Японский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2020/28/spetsdoklad/4/" title="Технологическое развитие крупных компаний">Технологическое развитие крупных компаний</a></li>
                                            
                                                <li><a href="/expert/2020/26/spetsdoklad/16/" title="Карта интернациолизации бизнес-школ России и стран СНГ-2020">Карта интернациолизации бизнес-школ России и стран СНГ-2020</a></li>
                                            


                    </ul>

		    <div class="submenu-grad"></div>
                    <a  class="to-all special" href="/specdoklady/"><span>Все спецдоклады</span> <i class="las la-arrow-right"></i></a>

		</div>

                </li>
                <li class="has-submenu closed"><a href="#">Рейтинги

                        <i class="las la-angle-down"></i>

                    </a>


		<div class="submenu">

                        <i class="las la-times"></i>

                        <span class="title">Рейтинги</span>

                    <ul class="submenu-list start-xs">

                                            
                        <li><a href="/expert/2021/24/spetsdoklad/32/" title="Рейтинги публикационной и изобретательской активности российских университетов">Рейтинги публикационной и изобретательской активности российских университетов</a></li>
                    
                        <li><a href="/expert/2021/23/spetsdoklad/30/" title="Рейтинг инвестиционной привлекательности ОЭЗ  и индустриальных парков">Рейтинг инвестиционной привлекательности ОЭЗ  и индустриальных парков</a></li>
                    
                        <li><a href="/expert/2021/15/spetsdoklad/25/">Российские банки</a></li>
                    
                        <li><a href="/expert/2021/1/spetsdoklad/15/">Рейтинг капитальных вложений</a></li>
                    
                        <li><a href="/expert/2020/50/spetsdoklad/13/" title="Рейтинг инвестиционной привлекательности ОЭЗ и индустриальных парков">Рейтинг инвестиционной привлекательности ОЭЗ и индустриальных парков</a></li>
                    
                        <li><a href="/expert/2020/50/spetsdoklad/11/">Устойчивое развитие</a></li>
                    
                        <li><a href="/expert/2020/47/spetsdoklad/2/">50 крупнейших компаний АПК</a></li>
                    
                        <li><a href="/expert/2020/43/spetsdoklad/1/" title="Эксперт-400: Рейтинг крупнейших компаний России">Эксперт-400: Рейтинг крупнейших компаний России</a></li>
                    



                    </ul>

		    <div class="submenu-grad"></div>
                    <a  class="to-all rating" href="/reytingi/"><span>Все рейтинги</span> <i class="las la-arrow-right"></i></a>

		</div>

                </li>

                <li><a class="supergreen" href="/tema/superzelenaya_ekonomika/"><i class="green-icon"></i>Суперзеленая</a></li>
            </ul>

        </div>

    </nav>



<!-- / Secondary menu -->






    <!-- 1. Верхняя перетяжка / брендирование (для десктопа и мобильников ). -->


    <div class="prwrapper top-bbd">

        <div class="has-cog"><a class="cog" rel="nofollow" href="/admin/contents/contentblock/2035/change/" target="_blank"><i class="las la-cog"></i></a></div>

        <div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2035/change/" target="_blank"><i class="las la-cog"></i></a></div><style>   
#adfox_160502336678397946 {
    margin-top: 15px;
}
#adfox_160888565965151703 {
    margin-top: 15px;
}
</style>

<!--AdFox START-->
			<!--expert.ru_new-->
			<!--Площадка: Expert_2020 / Desktop / Billboard / Branding-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: Billboard-->
			<div id="adfox_160888565965151703"></div>
			<script>
window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
			        ownerId: 251328,
			        containerId: 'adfox_160888565965151703',
			        params: {
			            p1: 'cnaoo',
			            p2: 'gzxw'
			        }
			    }, ['desktop', 'tablet'], {
			        tabletWidth: 830,
			        phoneWidth: 480,
			        isAutoReloads: false
    })
})
</script>
	
			
			
			<!--AdFox START-->
			<!--expert.ru_new-->
			<!--Площадка: Expert_2020 / Mobile / Mobile_Header-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: Mobile-->
			<div id="adfox_160502336678397946"></div>
			<script>
window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
			        ownerId: 251328,
			        containerId: 'adfox_160502336678397946',
			        params: {
			            p1: 'cnaov',
			            p2: 'ftgb'
			        }
			    }, ['phone'], {
			        tabletWidth: 830,
			        phoneWidth: 480,
			        isAutoReloads: false
    })
})
</script>

    </div>


    <!-- 1. Верхняя перетяжка / брендирование (для десктопа и мобильников). -->




    <section class="breadcrumbs-bar">
        <div class="container-fluid container">

        

            <ul itemscope itemtype="https://schema.org/BreadcrumbList">

                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a href="/" title="Главная" itemprop="item">
                        <span itemprop="name">Expert.ru</span>
                        <meta itemprop="position" content="0">
                    </a>
                </li>

            
                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a href="/obschestvo/" title="Общество" itemprop="item">
                        <span itemprop="name">Общество</span>
                        <meta itemprop="position" content="1">
                    </a>
                 </li>
            

            </ul>

        

        </div>
    </section>




    <!-- Начало блока content -->
    




	<div id="contentsWrapper" class="container2">
		<div class="content2">




    <section class="content" itemscope itemtype="http://schema.org/NewsArticle">



       <meta itemprop="datePublished" content="2021-06-28T12:02:36+03:00">
       <meta itemprop="dateModified" content="2021-06-28T12:02:51.784766+03:00" />
       <meta itemprop="mainEntityOfPage" href="https://expert.ru/2021/06/28/v-moskve-vnov-zakonchilas-vaktsina-ot-koronavirusa-kovivak/" />
       <meta itemprop="headline" content="В Москве вновь закончилась вакцина от коронавируса «КовиВак»">

       <meta itemprop="description" content="В Москве вновь закончилась вакцина от коронавируса «КовиВак».">

        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="name" content="АНО «Творческий коллектив Эксперт»"/>
            <meta itemprop="url" content="expert.ru"/>
            <meta itemprop="telephone" content="+7(495)789-44-65"/>
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <link itemprop="url contentUrl" href="https://expert.ru/static/mstile-144x144.png"/>
                <meta itemprop="width" content="144"/>
                <meta itemprop="height" content="144"/>
            </div>
        </div>

        <div class="container-fluid container">

            <div class="row">

                <!-- Left column -->

                <div class="col-xs-12 col-md-8 col-lg-9">




                    <div class="main-content">

                        <div class="has-cog">
                            <a class="cog cog-stick-out-left" rel="nofollow" href="/admin/presscenter/document/347483/change/" target="_blank"><i class="las la-cog"></i></a>
                        </div>

                                


                        <h1>В Москве вновь закончилась вакцина от коронавируса «КовиВак»</h1>


                

                    
                        <div class="d-flex align-items-start flex-wrap">

                            <div class="author s1 m-right-2">

                        


                                <span class="description">

                                

                                

                                    <span class="description small">28 июня 2021, 12:02</span>
                                </span>

                            </div>

                    

                

                        
                            
                    
                        

                        


                        


                        </div>

                    

                



<img itemprop="image" src="/media/photologue/photos/cache/Va28_747_418_crop.jpg" alt="В Москве вновь закончилась вакцина от коронавируса «КовиВак»" title="В Москве вновь закончилась вакцина от коронавируса «КовиВак»" hidden>


                        <div class="content-img" style="background-image: url('/media/photologue/photos/cache/Va28_747_418_crop.jpg');">
                            <span class="copyright">Петр Ковалев/ТАСС</span>
                        </div>

                    
                

                        <div class="d-flex">

                            <div class="content-share-buttons">

                                <div>
                                    <ul>
                                        <li class="bordered" id="whatsapp"><i class="lab la-whatsapp"></i></li>
                                        <li class="bordered" id="telegram"><i class="lab la-telegram"></i></li>
                                        <li class="bordered" id="tw"><i class="lab la-twitter"></i></li>
                                        <li class="bordered" id="fbShare"><i class="lab la-facebook-f"></i></li>
                                        <li class="bordered" id="vk"><i class="lab la-vk"></i></li>
                                        <li class="bordered border-bottom" id="email"><i class="las la-envelope-open"></i></li>



                                    </ul>
                                </div>

                            </div>


                            <div class="content-text" itemprop="articleBody">
                        
                            <p>В Москве вновь закончилась вакцина от коронавируса &laquo;КовиВак&raquo;.&nbsp;</p>

<p>Информация об этом появилась на сайте мэра и правительства российской столицы. При этом отмечается, что медицинские учреждения города ожидают новой поставки этой вакцины из Минздрава.</p><p></p>

<p>Как передаёт РИА Новости, прививку &laquo;КовиВак&raquo; делают в пяти детских городских поликлиниках №99, филиал 4, №94, №143, №7 и №2. Но записаться процедуру можно только заблаговременно.</p>

<p>Напомним, 22 июня, стало известно, что в столице закончилась вакцина от коронавируса &laquo;КовиВак&raquo;. Но уже в пятницу, 25 июня, препарат вновь стал доступен для москвичей.&nbsp;</p>

<h2>Наша справка</h2>

<p>В феврале 2021 года Минздрав РФ зарегистрировал &laquo;КовиВак&raquo;, а промышленное производство вакцины, разработанной Центром имени Чумакова, началось 25 марта.&nbsp;</p><p></p>

<p>&laquo;КовиВак&raquo; &ndash; так называемая цельновирионная вакцина. За основу взят вирус SARS-CoV-2, полученный от одного из пациентов больницы в Коммунарке. Его специально обработали так, чтобы он лишился инфекционных свойств, но сохранил способность вызывать иммунную реакцию.</p>

<p>Такие вакцины содержат весь набор белков вирусной частицы, поэтому иммунный ответ, более полный. Кроме того, разработчики вакцины утверждают, что &laquo;КовиВак&raquo; даёт выраженный и широкий спектр антител. Однако эксперты отмечают, что не все из них могут быть нейтрализующими.<br />
&nbsp;</p>
                        

                            <div class="additional_data">

                            

                            </div>

                


<!-- Плашка с предложением оплатить/зайти-->



<!-- / Плашка с предложением оплатить/зайти-->



                                <!-- 4. Inpage 3 (горизонтальный после статьи) -->


                                <div class="prwrapper">

                                    

                                </div>


                                <!-- 4. Inpage 3 (горизонтальный после статьи) -->


                            </div>
                        </div>





                    </div>

                </div>

                <!-- / Left column -->

    

                <!-- Right column -->

                <div class="col-xs-12 col-md-4 col-lg-3 right-column jump-down">

                    <div class="ad-wrapper">
                        <p class="small description">Реклама</p>

                        <!-- 6. Sidebar 1  (только десктоп)  -->


                        <div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2028/change/" target="_blank"><i class="las la-cog"></i></a></div><style>  
#adfox_160502458226785654 {
    width: 300px !important;
}
</style>

<!--AdFox START-->
<!--expert.ru_new-->
<!--Площадка: Expert_2020 / Desktop / Sidebar 1-->
<!--Категория: <не задана>-->
<!--Тип баннера: Sidebar-->
<div id="adfox_160502458226785654"></div>
<script>
window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
        ownerId: 251328,
        containerId: 'adfox_160502458226785654',
	        params: {
	           p1: 'cnaot',
	           p2: 'gqow'
}
}, ['desktop', 'tablet'], {
tabletWidth: 830,
phoneWidth: 480,
isAutoReloads: false
    })
})
</script>
<script>
"use strict";
(function () {
var ADFOX_CONTAINER_ID = "adfox_160502458226785654";
var INTERVAL = 30000;
function reload() {
  if (!window.Ya || !window.Ya.adfoxCode) return;
  return window.Ya.adfoxCode.reload(ADFOX_CONTAINER_ID);
}
var timerId;
function enableUpdateAdfox() {
  clearInterval(timerId);
  timerId = setInterval(reload, INTERVAL);
}
function disableUpdateAdfox() {
  return clearInterval(timerId);
}
function handleObserverEvent(entries) {
  var isAppeared = entries[0].intersectionRatio > 0;
  return isAppeared ? enableUpdateAdfox() : disableUpdateAdfox();
}
var adfoxContainer = document.getElementById(ADFOX_CONTAINER_ID);
if (adfoxContainer && window.IntersectionObserver) {
  var observer = new IntersectionObserver(handleObserverEvent);
  observer.observe(adfoxContainer);
}
function isInViewport(element) {
  var rect = element.getBoundingClientRect();
  var html = document.documentElement;
  return (
    rect.top >= 0 &&
    rect.left >= 0 &&
    rect.bottom <= (window.innerHeight || html.clientHeight) &&
    rect.right <= (window.innerWidth || html.clientWidth)
  );
}
function onBlur() {
  disableUpdateAdfox();
}
function onFocus() {
  if (adfoxContainer && isInViewport(adfoxContainer)) {
    enableUpdateAdfox();
  }
}
document.addEventListener("visibilitychange", function() {
    if (document.hidden) {
        onBlur();
    } else {
        onFocus();
    }
});
})();
</script>


<!--AdFox START-->
<!--expert.ru_new-->
<!--Площадка: Expert_2020 / Mobile / Mobile_После статьи-->
<!--Категория: <не задана>-->
<!--Тип баннера: Mobile-->
<div id="adfox_After_Article"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
            ownerId: 251328,
        containerId: 'adfox_After_Article',
            params: {
            p1: 'cnaow',
            p2: 'ftgb'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>


                        <!-- 6. Sidebar 1  (только десктоп)  -->


                        <div class="delimeter bt-dashed">
                            <span class="right-title m-bottom-1">Новости партнеров</span>

                        
                            <!-- Трафообменка 1 Б (вертикальная в правой колонке в онлайн-статье) -->

                            <div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2046/change/" target="_blank"><i class="las la-cog"></i></a></div><style type="text/css">
#unit_98068 a { 
								   						   
font-family: "MuseoSans", sans-serif !important;
font-weight: 700 !important;
 line-height: 1.5 !important;
font-size: .875rem !important;
color: #000 !important;
								   
 }
								    
#unit_98068 img {     
								    
 width: 100% !important;
max-width: 492px;
max-height: 277px;
box-sizing: border-box;
display: block;
object-fit: cover;
height: 160px!important;
							   
}
								
#unit_98068 table td {
	 text-align: left !important;
 }
  </style>
<div class="smi24__informer smi24__auto" data-smi-blockid="17842"></div>
<script>(window.smiq = window.smiq || []).push({});</script>

<!-- Composite Start --> 
<!--
 <div id="M700304ScriptRootC1112566"> 
 </div> 
 <script src="https://jsc.lentainform.com/e/x/expert.ru.1112566.js" async> 
 </script>
-->

                            <!-- Трафообменка 1 Б (вертикальная в правой колонке в онлайн-статье) -->
                        

                        </div>


                    </div>

                </div>

                <!-- Right column -->

    
            </div>


        </div>

    </section>



        </div>
		<a href="/2021/06/28/ozhidayetsya-chto-to-uzhasnoye-moskvichey-predupredili-o-livne-grade-i-potope/" id="next" style="display:none">next</a>
    </div>



    <section class="next-article-wrapper">

        <div class="container-fluid container">

            <div class="row">

                <div class="col-xs-12 d-flex">

                    <h3 class="ribbon">Читайте также</h3>

                </div>

            </div>

            <div class="row content-m-top">

                <div class="col-xs-12">
            
                <div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2047/change/" target="_blank"><i class="las la-cog"></i></a></div><!--AdFox START-->
<!--expert.ru_new-->
<!--Площадка: Expert_2020 / Desktop / Рекомендательный виджет (Desktop)-->
<!--Категория: <не задана>-->
<!--Тип баннера: Billboard-->
<div id="adfox_16179048805986437"></div>
<script>
window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
        ownerId: 251328,
        containerId: 'adfox_16179048805986437',
        params: {
            p1: 'cottm',
            p2: 'gzxw'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    })
})
</script>

<!--AdFox START-->
<!--expert.ru_new-->
<!--Площадка: Expert_2020 / Mobile / Рекомендательный виджет (Mobile)-->
<!--Категория: <не задана>-->
<!--Тип баннера: Mobile-->
<div id="adfox_161790542618456597"></div>
<script>
window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
        ownerId: 251328,
        containerId: 'adfox_161790542618456597',
        params: {
            p1: 'cottn',
            p2: 'ftgb'
        }
    }, ['phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    })
})
</script>
            


                                <!-- Трафообменка 3 (горизонтальная в онлайн-статье после текст статьи) -->

                                <div class="prwrapper">
                                    <div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2045/change/" target="_blank"><i class="las la-cog"></i></a></div></br>
<!-- Composite Start -->

<div id="M700304ScriptRootC1112569">
</div>
<script src="https://jsc.lentainform.com/e/x/expert.ru.1112569.js" async>
</script>

<!-- Composite End -->

<!-- ret 0827 -->
<div class="smi24__informer smi24__auto" data-smi-blockid="17841"></div>
<script>(window.smiq = window.smiq || []).push({});</script>
                                </div>


                                <!-- Трафообменка 3 (горизонтальная в онлайн-статье после текст статьи) -->


                </div>

            </div>

        </div>

    </section>


    <!-- Конец блока content -->



        <!-- 7. Мобильный фулскрин (только мобайл). Код можно ставить в любое место  -->


        <div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2037/change/" target="_blank"><i class="las la-cog"></i></a></div><!--AdFox START-->
		<!--expert.ru_new-->
		<!--Площадка: Expert_2020 / Mobile / Fullscreen / Catfish-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: Fullscreen | Catfish-->
		<div id="adfox_160502556028767393"></div>
		<script>
window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
		        ownerId: 251328,
		        containerId: 'adfox_160502556028767393',
		        params: {
		            p1: 'cnapf',
		            p2: 'fpgu'
		        }
		    }, ['phone'], {
		        tabletWidth: 830,
		        phoneWidth: 480,
		        isAutoReloads: false

    })
})
		</script>


        <!-- 7. Мобильный фулскрин (только мобайл). Код можно ставить в любое место  -->


        <section class="content">

            <div class="container-fluid container prwrapper m-top-1">


                <!-- 5. Billboard Footer (прямо перед подвалом) -->


                <div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2038/change/" target="_blank"><i class="las la-cog"></i></a></div><!--AdFox START-->
				<!--expert.ru_new-->
				<!--Площадка: Expert_2020 / Mobile / Mobile_Footer-->
				<!--Категория: <не задана>-->
				<!--Тип баннера: Mobile-->
				<div id="adfox_160502450967338880"></div>
				<script>
window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
				        ownerId: 251328,
				        containerId: 'adfox_160502450967338880',
				        params: {
				            p1: 'cnaox',
				            p2: 'ftgb'
				        }
				    }, ['phone'], {
				        tabletWidth: 830,
				        phoneWidth: 480,
				        isAutoReloads: false

    })
})
				</script>

<!--AdFox START-->
<!--expert.ru_new-->
<!--Площадка: Expert_2020 / Desktop / Billboard_Bottom-->
<!--Категория: <не задана>-->
<!--Тип баннера: Billboard-->
<div id="adfox_160761096303888626"></div>
<script>
window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
        ownerId: 251328,
        containerId: 'adfox_160761096303888626',
        params: {
            p1: 'cnaop',
            p2: 'gzxw'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false

    })
})
</script>


                <!-- 5. Billboard Footer (прямо перед подвалом) -->


            </div>

        </section>


    

<script src="/static/js/node_modules/vanilla-sharing/dist/vanilla-sharing.umd.js"></script>

<script>
    var META = {
      URL: 'https://expert.ru/2021/06/28/v-moskve-vnov-zakonchilas-vaktsina-ot-koronavirusa-kovivak/',
      TITLE: 'В Москве вновь закончилась вакцина от коронавируса «КовиВак»',
      DESCRIPTION: '',
      IMAGE: 'https://expert.ru/media/photologue/photos/cache/Va28_747_418_crop.jpg',
      FB_APP_ID: '302175803541667',
    };


    document.getElementById('whatsapp').addEventListener('click', function() {
      VanillaSharing.whatsapp({
        url: META.URL,
        title: META.TITLE,
      });
    });

    document.getElementById('telegram').addEventListener('click', function() {
      VanillaSharing.telegram({
        url: META.URL,
        title: META.TITLE,
      });
    });

    document.getElementById('email').addEventListener('click', function() {
      VanillaSharing.email({
        url: META.URL,
        title: META.TITLE,
        description: META.DESCRIPTION,
        subject: META.TITLE,
      });
    });

    document.getElementById('vk').addEventListener('click', function() {
      VanillaSharing.vk({
        url: META.URL,
        title: META.TITLE,
        description: META.DESCRIPTION,
        image: META.IMAGE,
        isVkParse: false,
      });
    });

    document.getElementById('tw').addEventListener('click', function() {
      VanillaSharing.tw({
        url: META.URL,
        title: META.TITLE,
        hashtags: [],
      });
    });

    document.getElementById('fbShare').addEventListener('click', function() {
      VanillaSharing.fbShare({
        url: META.URL,
        redirectUri: META.URL,
        hashtag: '',
        fbAppId: META.FB_APP_ID,
        quote: META.DESCRIPTION,
      });
    });




</script>





    
    




<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3192691", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3192691;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->






    <!-- Subscribe -->



    <section class="subscribe" id="hg_section">
        <div class="container-fluid container">

            <div class="row">
                <div class="col-xs-12 col-md-3">

                                        <span class="mag-pretitle">Еженедельный выпуск №40</span>
                    <span class="mag-title">Последний союзник в Европе</span>


                    <div class="center-xs">

                        <div class="mag-wrapper size-4 dark-shadow">
                            <a href="/expert/2021/40/">
                                <div class="mag" style="background-image: url('/media/photologue/photos/cache/cover_4_174_235_crop.jpg');">
                                    <div class="mag-shadow"></div>
                                </div>
                            </a>
                        </div>

                        <div class="mag-button-wrapper">
                            <a href="/subscribe/" class="primary-button inverted subscr_info"><span>Подписаться от 390 руб</span></a>
                            <a href="/payment_create/4589/2/" class="secondary-button inverted subscr_info"><span>Читать за 120 руб</span></a>
                        </div>

                    </div>


                </div>
                <div class="col-xs-12 col-md-7 col-md-offset-1 d-flex flex-column">

                            <div class="subscribe-form" id="hg_check_email" style="display:none;">
                                <label>
                                    <span class="subscribe-title">Проверьте вашу почту!</span>
                                    <p class="subscribe-description">Мы отправили вам письмо о регистрации.</p>
                                </label>
                            </div>


                            <form class="subscribe-form" id="hg_form" method="post">

                                <label>

                                    <span class="subscribe-title">Еженедельный анонс свежих материалов и другие новости «Эксперта»</span>


                                    <p class="subscribe-description">Все самое актуальное с доставкой в ваш электронный ящик.</p>


                                        <div class="d-flex subscribe-fields">
                                            <input name="name" style="position: absolute; left: -9999px; display: none;" type="text" value="">
                                            <input class="form-input-text" id="email_field" placeholder="Ваша электронная почта" name="email" type="text">
                                            <button class="secondary-button inverted" type="submit"><span>Подписаться</span><span style="display:none;"><i class="las la-circle-notch la-spin"></i></span></button>
                                        </div>

                                  </label>

                                  <div class="d-flex m-top-1 subscribe-approve">

                                        <label class="filter-checkbox-check" id="accepted_agreement">
                                            <input type="checkbox" name="accepted_agreement">
                                            <span><i class="las la-check"></i></span>
                                        </label>

                                        <span>Я соглашаюсь на обработку <a href="/politika-konfidencialnosti/" target="_blank">персональных данных</a></span>
                                  </div>

                            </form>

                </div>
            </div>

        </div>
    </section>

    <!-- / Subscribe -->

    <section class="issue-preview dark" id="hg_last_issue_articles" style="display:none;">
        <div class="container-fluid container">

            <div class="row">

                <div class="col-xs-12 col-md-8 col-md-offset-2">

                                        <h2>Еженедельный выпуск №40</h2>

                    <span>Последний союзник в Европе</span>

                        <div class="issue-preview-wrapper">

                            <div class="center-xs">

                                <a class="mag-wrapper size-4 light-shadow" href="/expert/2021/40/">
                                    <div class="mag" style="background-image: url('/media/photologue/photos/cache/cover_4_174_235_crop.jpg');">
                                        <div class="mag-shadow"></div>
                                    </div>
                                </a>

                            </div>

                            <div class="issue-a-wrapper">

                                <ul>

                                
                                    <li><a href="/expert/2021/40/serost-ne-v-trende/">Серость не в тренде</a></li>
                                
                                    <li><a href="/expert/2021/40/strakhi-i-perspektivy-vosmogo-sozyva/">Страхи и перспективы восьмого созыва</a></li>
                                
                                    <li><a href="/expert/2021/40/legprom-v-kataloge/">Легпром в каталоге</a></li>
                                
                                    <li><a href="/expert/2021/40/potok-valyuty/">Поток валюты</a></li>
                                

                                </ul>

                                <a href="/subscribe/" class="primary-button subscr_info inverted"><span>Подписаться от 390 руб</span></a>
                                <a href="/payment_create/4589/2/" class="secondary-button subscr_info inverted"><span>Читать за 120 руб</span></a>
                            </div>

                        </div>



                </div>

            </div>

        </div>
    </section>

    

<!-- Footer -->


<section class="footer">

        <div class="container-fluid container">

            <div class="row">
                <div class="col-xs-12 col-md-3">

                    <span class="footer-menu-title">Соцсети</span>

                    <div class="footer-socials-wrapper">
                        <a rel="nofollow" href="https://www.facebook.com/ExpertOnline"><i class="lab la-facebook-square"></i></a>
                        <a rel="nofollow" href="https://twitter.com/expert_news"><i class="lab la-twitter"></i></a>

                        <a rel="nofollow" href="https://www.instagram.com/expert.russia/"><i class="lab la-instagram"></i></a>
                        <a rel="nofollow" href="https://t.me/expert_ru"><i class="lab la-telegram"></i></a>
                        <a rel="nofollow" href="https://vkontakte.ru/expert_news"><i class="lab la-vk"></i></a>
                        <a rel="nofollow" href="/doc-list/rss/"><i class="las la-rss"></i></a>
                    </div>

                </div>
                <div class="col-xs-12 col-md-3">

                    <span class="footer-menu-title">Издания</span>

                        <ul class="footer-menu">
                            <li><a href="/expert/">Все выпуски журнала «Эксперт»</a></li>
                            <li class="footer-has-submenu closed">
                                <a href="#" >Региональные издания «Эксперт» <i class="las la-angle-down"></i></a>

                                    <ul class="footer-submenu start-xs" style="display: none;">

                                        <li><a href="/siberia/">Эксперт Сибирь</a></li>
                                        <li><a href="/ural/">Эксперт Урал</a></li>
                                        <li><a href="/northwest/">Эксперт Северо-запад</a></li>
                                        <li><a href="/south/">Эксперт Юг</a></li>

                                    </ul>

                            </li>
                            <li class="footer-has-submenu closed">
                                <a href="#" >Архив изданий <i class="las la-angle-down"></i></a>

                                    <ul class="footer-submenu start-xs" style="display: none;">

                                        <li><a href="/russian_reporter/">Русский репортер</a></li>
                                        <li><a href="/d-stroke/">D`</a></li>
                                        <li><a href="/kazakhstan/">Эксперт Казахстан</a></li>
                                        <li><a href="/invest_in_russia/">Expert: invest in Russia</a></li>
                                        <li><a href="/countries/">Обзоры стран</a></li>
                                        <li><a href="/magazine_auto/">Эксперт Авто</a></li>
                                        <li><a href="/exprealty/">Эксперт Недвижимость</a></li>
                                    </ul>

                            </li>
                            <li><a href="/reytingi/">Рейтинги</a></li>
                            <li><a href="/specdoklady/">Спецдоклады</a></li>

                        </ul>


                </div>
                <div class="col-xs-12 col-md-3">
                    <span class="footer-menu-title">Издатель</span>

                    <ul class="footer-menu">
                        <li><a href="/about/">Об «Эксперте»</a></li>
                        <li><a href="/redaktsiya/">Редакция</a></li>
                        <li><a href="/avtory/">Авторы</a></li>
                        <li><a href="/contacts/">Контакты</a></li>
                        <li><a href="/vakansii/">Вакансии</a></li>
                    </ul>

                </div>
                <div class="col-xs-12 col-md-3">


                    <a href="/subscribe/" class="primary-button inverted"><i class="las la-shopping-cart"></i> Магазин подписок</a>

                    <ul class="footer-menu">
                        <li><a href="/adv/">Рекламодателям</a></li>
                        <li><a href="/help_independent_journalism/">Посодействуй «Эксперту»</a></li>
                        <li><a href="/superzelenaya_ekonomika/">Спецпроект «Супер зеленая экономика»</a></li>
                        <li><a href="/ekspert_obligacii/">Спецпроект «Эксперт Облигации»</a></li>
                    </ul>
                </div>
            </div>

            <div class="row">

                <div class="col-xs-12 col-md-9 col-md-offset-3 middle-footer">
                    <span class="description">Свидетельство о регистрации средства массовой информации Эл № ФС 77-31428 от «07» марта 2008 г. Выдано Федеральной службой по надзору в сфере массовых коммуникаций, связи и охраны культурного наследия</span>
                </div>
            </div>


            <div class="row bottom-footer">
                <div class="col-xs-12 col-md-3 d-flex middle-xs">© 1995—2021 АНО «Творческий коллектив Эксперт»</div>
                <div class="col-xs-12 col-md-6 d-flex middle-xs flex-wrap"><a href="/politika-konfidencialnosti/">Политика конфиденциальности</a> <a href="/pravila_ispolzovaniya_materialov/">Условия использования материалов</a></div>
                <div class="col-xs-12 col-md-3 end-md d-flex middle-xs">

    <!--LiveInternet counter--><a href="https://www.liveinternet.ru/click"
target="_blank"><img id="licnt1474" width="31" height="31" style="border:0" 
title="LiveInternet"
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
alt=""/></a><script>(function(d,s){d.getElementById("licnt1474").src=
"https://counter.yadro.ru/hit?t50.3;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script><!--/LiveInternet-->

                    <img src="/static/img/logo_inverted.svg" class="footer-logo" height="16" width="113" />
                    <img src="/static/img/ages_white.svg" class="footer-age" height="32" width="32" />
                </div>
            </div>
        </div>

    </section>


    <!-- Footer -->







<script>
function get_cur_timestamp() {
    return Math.floor(Date.now() / 1000);
}
</script>

    <script src="/static/js/parts/jquery.js"></script>
    <script src="/static/js/parts/tablefixer.js"></script>




    <script src="/static/js/main.min.js?20210921"></script>


    <script>

function get_user_info(func) {

    var request = new XMLHttpRequest();
    request.open('GET', '/user_info/');
    request.send();

    request.onload = function() {
        var user_data = JSON.parse(request.response);
        localStorage.setItem('is_staff', user_data['is_staff']);
        localStorage.setItem('user_pk', user_data['user_pk']);
        localStorage.setItem('without_adv', user_data['without_adv']);
        func();
    }

}

</script>

    <script>

function hide_subscr_info() {

    var last_public_issue_id = $('[id^=last_public_issue_]').attr('id');

    if (last_public_issue_id == undefined)
    {
        return;
    }
    var last_public_issue_pk = last_public_issue_id.split('_')[3];

    var s_i_h = localStorage.getItem('subsrc_info_hiding_' + last_public_issue_pk);

    if (s_i_h) {
        $('.subscr_info').hide();
    }

}


hide_subscr_info();

</script>
    


<script>

function show_cogs() {
    var ls_is_staff = localStorage.getItem('is_staff');

    if (ls_is_staff == 'true') {

    
        $('.has-cog').show();
    

    }
}

var ls_is_staff = localStorage.getItem('is_staff');



if (ls_is_staff === null) {



    get_user_info(show_cogs);

}
else {
    show_cogs();
}

</script>



<script>
$("#hg_form").on("submit", function(e){
    e.preventDefault();
    var reg = /^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,4})$/;
    var email = $("#hg_form").find("input[name=email]").val();


   if( reg.test(email) == true && $("#hg_form").find("input[name=accepted_agreement]").is(":checked") ) {

       $("#hg_form").find("input[name=email]").removeClass("error");

   } if(reg.test(email) == false && !$("#hg_form").find("input[name=accepted_agreement]").is(":checked")) {

      $("#hg_form").find("input[name=email], #accepted_agreement").addClass("error");
      return false;

   } if(reg.test(email) == true && !$("#hg_form").find("input[name=accepted_agreement]").is(":checked")) {

       $("#hg_form").find("input[name=email]").removeClass("error");
       $("#hg_form").find("#accepted_agreement").addClass("error");
       return false;

   } if(reg.test(email) == false && $("#hg_form").find("input[name=accepted_agreement]").is(":checked")) {

        $("#hg_form").find("input[name=email]").addClass("error");
        return false;

   }

    $.ajax({
        url: '/halfreg/',
        method: 'post',
        dataType: 'json',
        data: $(this).serialize(),
        success: function(data){
            if (data['mes'] != '0') {
                alert(data['mes']);
            }
            else {
                setTimeout(function() {

                    $('#hg_form').hide();
                    $('#hg_check_email').show();

                 }, 1000);

                localStorage.setItem('hg_form_is_sended', true);
                localStorage.setItem('mindbox_new_reg_email', $("#hg_form").find('input[name="email"]').val());
            }
        }
    });
});


$("#accepted_agreement input").change(function(){

	$(this).parent().removeClass("error");

});

var hg_form_is_sended = localStorage.getItem('hg_form_is_sended');

if (!(hg_form_is_sended === null)) {
    $('#hg_form').hide();
    $('#hg_check_email').show();
}
</script>

<script>

function isNormalInteger(str) {
    var n = Math.floor(Number(str));
    return n !== Infinity && String(n) === str && n >= 0;
}

var ls_without_adv = localStorage.getItem('without_adv');
var hide_adv = false;

if (ls_without_adv == 'true') {
    hide_adv = true;
}
else {
    if (isNormalInteger(ls_without_adv)) {

        if (get_cur_timestamp().toString() < ls_without_adv) {
            hide_adv = true;
        }
        else {
            localStorage.removeItem('without_adv');
        }
    }
}

if (hide_adv) {

    $('.ad-wrapper').hide()
    $('.buzzplayer-stage').hide()
    $('.bt-dashed').hide()
    $('.nr-player').hide()
    $('#tag_right_column_adv3').hide()
    $('[id^="adfox_"]').hide()
}
</script>

<script>
$(document).ready(function() {
    $('.signin_a').attr('href', '/signin/?next=' + window.location.pathname)
})
</script>






    
        <script src="/static/js/jquery.clever-infinite-scroll.js?3"></script>

        <script type="text/javascript">
            $('#contentsWrapper').cleverInfiniteScroll({
                contentsWrapperSelector: '#contentsWrapper',
                contentSelector: '.content2',
                nextSelector: '#next',
                offset: 1200
            });
        </script>

<script type="text/javascript">

$(document).ready(function() {
window.scroll_data = ['https://expert.ru/2021/06/28/v-moskve-vnov-zakonchilas-vaktsina-ot-koronavirusa-kovivak/'];


});
</script>

    




    <script>

function mindbox_new_reg_secondary() {
    directCrm('identify', {
           operation: 'RegistrationMainForm',
           identificator: {
                   provider: 'WebSiteId',
                   identity: localStorage.getItem('user_pk')
           },
            data: {
                  email: localStorage.getItem('mindbox_new_reg_email')
           }  
    });

    localStorage.removeItem('mindbox_new_reg_task');
    localStorage.removeItem('mindbox_new_reg_email');

}


function mindbox_new_reg_main() {

    var ls_mindbox_new_reg_task = localStorage.getItem('mindbox_new_reg_task');

    if (!(ls_mindbox_new_reg_task === null)) {

        $('#top_notice').slideDown('fast').delay(3000).slideUp('fast');


        var ls_user_pk = localStorage.getItem('user_pk');

        if ((ls_user_pk === null) || (ls_user_pk == 'false')) {

            get_user_info(mindbox_new_reg_secondary);

        }
        else {
            mindbox_new_reg_secondary();
        }

    }

}

$(document).ready(function() {
    mindbox_new_reg_main();
});

</script>
    <script>

function mindbox_signin_secondary() {

    directCrm('identify', {
           operation: 'EnterSite',
           identificator: {
                   provider: 'WebSiteId',
                   identity: localStorage.getItem('user_pk')
           }
    });

    localStorage.removeItem('mindbox_signin_task');

}


function mindbox_signin_main() {

    var ls_mindbox_signin_task = localStorage.getItem('mindbox_signin_task');

    if (!(ls_mindbox_signin_task === null)) {

        var ls_user_pk = localStorage.getItem('user_pk');

        if ((ls_user_pk === null) || (ls_user_pk == 'false')) {

            get_user_info(mindbox_signin_secondary);
        }
        else {
            mindbox_signin_secondary();
        }

    }

}

$(document).ready(function() {
    setTimeout(mindbox_signin_main, 3000);
});

</script>


    <script>
var ls_is_signin = localStorage.getItem('is_signin');

if (get_cur_timestamp().toString() < ls_is_signin) {
    $('.la-sign-in-alt').addClass('la-user-circle');
    $('.la-user-circle').removeClass('la-sign-in-alt');
    $('.primary-button.inverted.signin_a span').html('Личный кабинет');

    $('#hg_section').hide();
    $('#hg_last_issue_articles').show();
    localStorage.removeItem('hg_form_is_sended');
}
else {
    localStorage.removeItem('is_signin');
}
</script>




<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26546184, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        ecommerce:"dataLayer"
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26546184" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->



</body>

</html>
