
<!doctype html>
<html class="no-js" lang="">

<head prefix="og: http://ogp.me/ns#">

    
    

    <meta charset="utf-8">

    <title>Курс доллара: рубль готов пробить важную психологическую отметку - ЭкспертРУ - Россия. Прогноз курса доллара. Доллар. Рубль. Курс рубля. Прогноз по курсу рубля. Новости курса доллара. Прогноз по курсу доллара. Курс доллара сегодня (16 сентября 2021)</title>



    <script>
    mindbox = window.mindbox || function() { mindbox.queue.push(arguments); };
    mindbox.queue = mindbox.queue || [];

    mindbox('create', {
        projectSystemName: 'Expert',
        brandSystemName: 'Expert',
        pointOfContactSystemName: 'Expert.ru',
        projectDomain: 'expert-services.directcrm.ru'
    });
</script>
<script src="https://api.mindbox.ru/scripts/v1/tracker.js" async></script>





    <meta property="og:title"
          content="Курс доллара: рубль готов пробить важную психологическую отметку">
    <meta property="og:description"
          content="">
    <meta property="og:url"
          content="https://expert.ru/2021/09/16/kurs-dollara-rubl-gotov-probit-psikhologicheskuyu-otmetku/">
    <meta property="og:image"
          content="https://expert.ru/media/photologue/photos/cache/KD_3olY2WV_747_418_crop.jpg">




    <meta name="description" content='Каких-либо заметных макроданных не будет. В этой связи интерес со стороны глобальных игроков к рисковым активы будет только усиливаться. Поэтому есть вероятность что пара доллар-рубль вплотную подойдёт к 72,00 или даже пробьёт эту важную психологическую отметку' lang=""/>




    
    <meta property="og:type" content="article">

    <link rel="canonical" href="https://expert.ru/2021/09/16/kurs-dollara-rubl-gotov-probit-psikhologicheskuyu-otmetku/" />


    <link rel="amphtml" href="/2021/09/16/kurs-dollara-rubl-gotov-probit-psikhologicheskuyu-otmetku/amp/">


    <script async src="https://jsn.24smi.net/smi.js"></script>


    <script async src="https://cdn.afp.ai/ssp/sdk.js"></script>





    <meta name="robots" content="max-image-preview:large">


    
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="google-site-verification" content="Z5pmVmlMEZH4U_B0MruYO4ocjAVslkqDw5lz-n4AB9w"/>
    <meta name="yandex-verification" content="a396b47d072ff94b" />

    <link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/favicon-16x16.png">
    <link rel="manifest" href="/static/site.webmanifest">
    <link rel="mask-icon" href="/static/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="/static/favicon.ico" type="image/x-icon"/>
    <link rel="preload" href="/static/fonts/MuseoSansCyrl-900.woff" as="font" type="font/woff" crossorigin="anonymous" />
    <meta name="msapplication-TileColor" content="#ffffff">
    <link rel="stylesheet" href="https://maxst.icons8.com/vue-static/landings/line-awesome/line-awesome/1.3.0/css/line-awesome.min.css">
    <meta name="theme-color" content="#ffffff">

<script type="text/javascript">

var ls_user_pk = localStorage.getItem('user_pk');

if ((!(ls_user_pk === null)) && (!(ls_user_pk == 'false'))) {

    window.onload = function() {
        yaCounter26546184.reachGoal('loggedin');
    }
}
</script>





    <link rel="stylesheet" href="/static/css/main.min.css?202203152345">





    
        

    <link rel="dns-prefetch" href="//static.criteo.net">
    <link rel="dns-prefetch" href="//bidder.criteo.com">
    <link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
    <link rel="preconnect" href="https://gum.criteo.com">
    <link rel="preconnect" href="https://static.criteo.net">
    <link rel="preconnect" href="https://exchange.buzzoola.com">
    <link rel="preconnect" href="https://pb.adriver.ru">
    <link rel="preconnect" href="https://ad.mail.ru">
    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>


<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>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</script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>


    









</head>

<body>

    








<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26546184, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        ecommerce:"dataLayer"
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26546184" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->















    

<!-- Header -->


<header class="container-fluid fixed">

        <div class="row middle-xs">

            <div class="col-xs start-xs header-left-menu">
                <i class="show-extended-header-menu las la-bars la-2x mr-1 clickable"></i>
                <i class="hide-extended-header-menu las la-times la-2x mr-1 clickable"></i>
                <i class="show-extended-header-menu las la-search la-2x clickable"></i>
            </div>

        <div class="col-xs center-xs">

            <div class="dskt-logo-set">
                <a href="/">
                    <img src="/static/img/logo.svg" class="logo black-logo" height="25" />
                    <img src="/static/img/logo_inverted.svg" class="logo white-logo" height="25" />
                </a>
            </div>

            <div class="mbl-logo-set">
                <a href="/">
                    <img src="/static/img/logo.svg" class="logo black-logo" height="16" />
                    <img src="/static/img/logo_inverted.svg" class="logo white-logo" height="16" />
                </a>
            </div>

        </div>

                    

            <div class="col-xs end-xs middle-xs header-right-menu" >

                <div class="top-mag middle-xs">
                    <span class="issue-num">№12</span>

                    <a href="/expert/2022/12/">
                        <img src="/media/photologue/photos/cache/covers-1-4_expert_12_5pAD32w_26_36_crop.jpg" height="36" width="26"/>
                    </a>

                    <div class="d-flex flex-column start-xs">
                        <span class="description ms700"><a id="last_public_issue_4628" href="/expert/2022/12/">Читать</a><span class="subscr_info"> или </span><a class="subscr_info" href="/subscribe/">подписаться</a></span>

                        <span class="description small red-color subscr_info unhas_free_month"><a href="/mesyats_besplatno/">Первый месяц бесплатно</a></span>

                        <span class="description small subscr_info has_free_month" style="display:none">От 120 руб</span>

                    </div>
                </div>

                <a class="signin_a" href="/signin/?next=/"><i class="las la-sign-in-alt la-2x clickable"></i></a>

                <div class="d-flex flex-column start-xs mobile-subscribe-popup subscr_info" style="display:none">

                    <span class="description ms700"><a href="/expert/2022/12/">Читать</a><span class="subscr_info"> или </span><a class="subscr_info" href="/subscribe/">подписаться</a></span>

                    <span class="description small red-color subscr_info unhas_free_month">Первый месяц бесплатно</span>

                    <span class="description small subscr_info has_free_month" style="display:none">От 120 руб</span>

                    <i class="las la-times"></i>
                </div>

            </div>



        </div>

    </header>

            <nav class="extended-menu">

                <div class="mobile-sign-in">

                    <div class="container-fluid container">

                        <div class="row">

                            <div class="col-xs-12">

                                <a class="primary-button inverted signin_a" href="/signin/?next=/">
                                    <i class="las la-sign-in-alt la-2x clickable"></i> <span>Вход / регистрация</span>
                                </a>

                            </div>


                            <div class="col-xs-12 subscribe-button">
                                <div class="primary-button inverted">

                                                        <div class="top-mag middle-xs">

                                        <span class="issue-num">№12</span>
                    
                                        <a href="/expert/2022/12/">
                                            <img src="/media/photologue/photos/cache/covers-1-4_expert_12_5pAD32w_26_36_crop.jpg" height="36" width="26"/>
                                        </a>


                                        <div class="d-flex flex-column start-xs">
                                            <span class="description ms700"><a href="/expert/2022/12/">Читать</a><span class="subscr_info"> или </span><a class="subscr_info" href="/subscribe/">подписаться</a></span>

                                            <span class="description small red-color subscr_info unhas_free_month">Первый месяц бесплатно</span>

                                            <span class="description small subscr_info has_free_month" style="display:none">От 120 руб</span>

                                        </div>

                                    </div>



                                </div>
                            </div>

                        </div>

                    </div>

                </div>
                <div class="extended-menu-container">

                    <div class="container-fluid container">

                        <div class="row">

                            <div class="col-xs-12 col-md-3">

                                <span class="extended-menu-title">Рубрики</span>

                                <ul class="extended-menu-list">

                                                                    
                                    <li class="actual"><a href="/tema/krizis_na_ukraine/">#Кризис на Украине</a></li>
                                

                                                                    


                                                                    
                                    <li><a href="/ekonomika/">Экономика</a></li>
                                
                                    <li><a href="/politika/">Политика</a></li>
                                
                                    <li><a href="/russkaya_industriya/">Русская индустрия</a></li>
                                
                                    <li><a href="/tekhnologii/">Технологии</a></li>
                                
                                    <li><a href="/mir/">Мир</a></li>
                                
                                    <li><a href="/obschestvo/">Общество</a></li>
                                
                                    <li><a href="/kultura/">Культура</a></li>
                                


                                </ul>

                            </div>

                            <div class="col-xs-12 col-md-3">

                                <span class="extended-menu-title">Разделы</span>

                                <ul class="extended-menu-list">

                                                                    
                                    <li><a href="/lenta/">Лента новостей</a></li>
                                
                                    <li><a href="/intervyu/">Интервью</a></li>
                                
                                    <li><a href="/mneniya/">Мнения</a></li>
                                
                                    <li><a href="/grafiki/">Графики</a></li>
                                


                                    <li class="extended-has-submenu closed">
                                        <a href="#">Спецдоклады <i class="las la-angle-down"></i></a>

                                            <ul class="extended-submenu start-xs" style="display: none;">

                                                                                            
                                                <li><a href="/expert/2022/5/spetsdoklad/52/">Русский Восток</a></li>
                                            
                                                <li><a href="/expert/2022/1/spetsdoklad/51/">Распад СССР</a></li>
                                            
                                                <li><a href="/expert/2021/50/spetsdoklad/48/">Шведский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/49/spetsdoklad/47/">Эксперт АВТО</a></li>
                                            
                                                <li><a href="/expert/2021/49/spetsdoklad/46/">Японский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/48/spetsdoklad/45/">Французский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/43/spetsdoklad/42/">Германский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/42/spetsdoklad/39/" title="Девелопмент: цифровизация, экосистема, ESG">Девелопмент: цифровизация, экосистема, ESG</a></li>
                                            
                                                <li><a href="/expert/2021/41/spetsdoklad/38/">Российский экспорт</a></li>
                                            
                                                <li><a href="/expert/2021/40/spetsdoklad/37/">Кибербезопасность</a></li>
                                            
                                                <li><a href="/expert/2021/31/spetsdoklad/36/">Российский автопром</a></li>
                                            
                                                <li><a href="/expert/2021/26/spetsdoklad/34/" title="Карта интернациолизации бизнес-школ России и СНГ">Карта интернациолизации бизнес-школ России и СНГ</a></li>
                                            
                                                <li><a href="/expert/2021/26/spetsdoklad/35/" title="Нижегородская область: экономика и инвестиции">Нижегородская область: экономика и инвестиции</a></li>
                                            
                                                <li><a href="/expert/2021/25/spetsdoklad/33/" title="Обучение человека в современном мире">Обучение человека в современном мире</a></li>
                                            
                                                <li><a href="/expert/2021/23/spetsdoklad/31/">Итальянский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/23/spetsdoklad/29/">Суперзеленая экономика</a></li>
                                            
                                                <li><a href="/expert/2021/22/spetsdoklad/28/">Американский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/20/spetsdoklad/27/" title="Архангельская область: экономика и инвестиции">Архангельская область: экономика и инвестиции</a></li>
                                            
                                                <li><a href="/expert/2021/16/spetsdoklad/26/">Финтех</a></li>
                                            
                                                <li><a href="/expert/2021/14/spetsdoklad/24/">Информационные технологии</a></li>
                                            
                                                <li><a href="/expert/2021/14/spetsdoklad/23/" title="Социальная ответственность крупного бизнеса">Социальная ответственность крупного бизнеса</a></li>
                                            
                                                <li><a href="/expert/2021/13/spetsdoklad/22/">Финский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/13/spetsdoklad/21/">ЛПК, ЦБП, Упаковка</a></li>
                                            
                                                <li><a href="/expert/2021/12/spetsdoklad/20/">Склады</a></li>
                                            
                                                <li><a href="/expert/2021/10/spetsdoklad/18/">Экология</a></li>
                                            
                                                <li><a href="/expert/2021/10/spetsdoklad/19/">Здравоохранение</a></li>
                                            
                                                <li><a href="/expert/2021/8/spetsdoklad/17/" title="Профтехобразование: рабочие кадры для передовых технологий">Профтехобразование: рабочие кадры для передовых технологий</a></li>
                                            
                                                <li><a href="/expert/2020/50/spetsdoklad/12/">Французский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2020/43/spetsdoklad/9/">Германский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2020/42/spetsdoklad/8/" title="Рейтинг предпринимательских университетов и бизнес-школ">Рейтинг предпринимательских университетов и бизнес-школ</a></li>
                                            
                                                <li><a href="/expert/2020/40/spetsdoklad/7/">Российский экспорт</a></li>
                                            
                                                <li><a href="/expert/2020/36/spetsdoklad/6/">Наилучшие доступные технологии</a></li>
                                            
                                                <li><a href="/expert/2020/35/spetsdoklad/5/">Японский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2020/28/spetsdoklad/4/" title="Технологическое развитие крупных компаний">Технологическое развитие крупных компаний</a></li>
                                            
                                                <li><a href="/expert/2020/26/spetsdoklad/16/" title="Карта интернациолизации бизнес-школ России и стран СНГ-2020">Карта интернациолизации бизнес-школ России и стран СНГ-2020</a></li>
                                            


                                            </ul>

                                    </li>
                                    <li class="extended-has-submenu closed">
                                        <a href="#">Рейтинги <i class="las la-angle-down"></i></a>

                                            <ul class="extended-submenu start-xs" style="display: none;">

                                                                                            
                                                <li><a href="/expert/2021/51/spetsdoklad/50/">Рейтинг капитальных вложений</a></li>
                                            
                                                <li><a href="/expert/2021/50/spetsdoklad/49/" title="Рейтинг устойчивого развития российских компаний">Рейтинг устойчивого развития российских компаний</a></li>
                                            
                                                <li><a href="/expert/2021/48/spetsdoklad/44/" title="Рейтинг крупнейших компаний АПК России">Рейтинг крупнейших компаний АПК России</a></li>
                                            
                                                <li><a href="/expert/2021/47/spetsdoklad/43/" title="Рейтинг производительности труда">Рейтинг производительности труда</a></li>
                                            
                                                <li><a href="/expert/2021/43/spetsdoklad/41/" title="Эксперт-400: Рейтинг крупнейших компаний России">Эксперт-400: Рейтинг крупнейших компаний России</a></li>
                                            
                                                <li><a href="/expert/2021/42/spetsdoklad/40/" title="Рейтинг предпринимательских университетов и бизнес-школ России">Рейтинг предпринимательских университетов и бизнес-школ России</a></li>
                                            
                                                <li><a href="/expert/2021/24/spetsdoklad/32/" title="Рейтинги публикационной и изобретательской активности российских университетов">Рейтинги публикационной и изобретательской активности российских университетов</a></li>
                                            
                                                <li><a href="/expert/2021/23/spetsdoklad/30/" title="Рейтинг инвестиционной привлекательности ОЭЗ  и индустриальных парков">Рейтинг инвестиционной привлекательности ОЭЗ  и индустриальных парков</a></li>
                                            
                                                <li><a href="/expert/2021/15/spetsdoklad/25/">Российские банки</a></li>
                                            
                                                <li><a href="/expert/2021/1/spetsdoklad/15/">Рейтинг капитальных вложений</a></li>
                                            
                                                <li><a href="/expert/2020/50/spetsdoklad/13/" title="Рейтинг инвестиционной привлекательности ОЭЗ и индустриальных парков">Рейтинг инвестиционной привлекательности ОЭЗ и индустриальных парков</a></li>
                                            
                                                <li><a href="/expert/2020/50/spetsdoklad/11/">Устойчивое развитие</a></li>
                                            
                                                <li><a href="/expert/2020/47/spetsdoklad/2/">50 крупнейших компаний АПК</a></li>
                                            
                                                <li><a href="/expert/2020/43/spetsdoklad/1/" title="Эксперт-400: Рейтинг крупнейших компаний России">Эксперт-400: Рейтинг крупнейших компаний России</a></li>
                                            


                                            </ul>

                                    </li>

                                   <li><a class="supergreen" href="/tema/superzelenaya_ekonomika/"><i class="green-icon"></i>Суперзеленая</a></li>
                                   <li><a class="russianeast" href="/tema/russkiy_vostok/"><i class="russianeast-ic"></i>Русский восток</a></li>

                                </ul>

                            </div>

                            <div class="col-xs-12 col-md-6">

                                                                <span class="extended-menu-title">Выпуск №12 (1245)</span>

                                <div>

                                    <a class="mag-wrapper size-3 dark-shadow m-bottom-1" href="/expert/2022/12/">
                                        <div class="mag" style="background-image: url('/media/photologue/photos/cache/covers-1-4_expert_12_5pAD32w_113_154_crop.jpg');">
                                            <div class="mag-shadow"></div>
                                        </div>
                                    </a>

                                </div>


                                <a href="/subscribe/" class="secondary-button inverted"><i class="las la-shopping-cart"></i> Магазин подписок</a>

                            </div>

                        </div>

                    </div>

                </div>
                <div class="search-form-container">

                    <div class="container-fluid container">

                        <div class="row">

                            <div class="col-xs-12">

                                <span class="extended-menu-title">Поиск по материалам сайта</span>

                                <form action="/search/" method="get">

                                    <label class="search-label d-flex">

                                        <input name="search_text" type="text" placeholder="Текст поиска" id="search-example-target" />
                                        <button class="secondary-button inverted"><i class="las la-search"></i></button>

                                    </label>

                                </form>


                                <div class="search-example">
                                    <span class="description">Например – </span><a href="#" class="search-example-link">Идейная эволюция столетия крайностей</a>
                                </div>

                            </div>

                        </div>

                    </div>

                </div>

            </nav>

<!-- / Header -->
    <!-- Main menu -->


<nav class="container-fluid main-menu middle-xs center-xs">
        <ul class="middle-xs">

                
            <li class="special"><a href="/tema/krizis_na_ukraine/">#Кризис на Украине</a></li>
        

                


                                        
                                    <li><a href="/ekonomika/">Экономика</a></li>
                                
                                    <li><a href="/politika/">Политика</a></li>
                                
                                    <li><a href="/russkaya_industriya/">Русская индустрия</a></li>
                                
                                    <li><a href="/tekhnologii/">Технологии</a></li>
                                
                                    <li><a href="/mir/">Мир</a></li>
                                
                                    <li><a href="/obschestvo/">Общество</a></li>
                                
                                    <li><a href="/kultura/">Культура</a></li>
                                


        </ul>
    </nav>


<!-- / Main menu -->
    <!-- Secondary menu -->


<nav class="sec-menu middle-xs">

        <div class="container-fluid container ">

            <ul class="middle-xs center-xs">

                                            
                                    <li><a href="/lenta/">Лента новостей</a></li>
                                
                                    <li><a href="/intervyu/">Интервью</a></li>
                                
                                    <li><a href="/mneniya/">Мнения</a></li>
                                
                                    <li><a href="/grafiki/">Графики</a></li>
                                


                <li class="has-submenu closed"><a href="#">Спецдоклады

                        <i class="las la-angle-down"></i>

                    </a>

		<div class="submenu">

                        <i class="las la-times"></i>

			<span class="title">Спецдоклады</span>

                    <ul class="submenu-list start-xs">

                                                                    
                                                <li><a href="/expert/2022/5/spetsdoklad/52/">Русский Восток</a></li>
                                            
                                                <li><a href="/expert/2022/1/spetsdoklad/51/">Распад СССР</a></li>
                                            
                                                <li><a href="/expert/2021/50/spetsdoklad/48/">Шведский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/49/spetsdoklad/47/">Эксперт АВТО</a></li>
                                            
                                                <li><a href="/expert/2021/49/spetsdoklad/46/">Японский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/48/spetsdoklad/45/">Французский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/43/spetsdoklad/42/">Германский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/42/spetsdoklad/39/" title="Девелопмент: цифровизация, экосистема, ESG">Девелопмент: цифровизация, экосистема, ESG</a></li>
                                            
                                                <li><a href="/expert/2021/41/spetsdoklad/38/">Российский экспорт</a></li>
                                            
                                                <li><a href="/expert/2021/40/spetsdoklad/37/">Кибербезопасность</a></li>
                                            
                                                <li><a href="/expert/2021/31/spetsdoklad/36/">Российский автопром</a></li>
                                            
                                                <li><a href="/expert/2021/26/spetsdoklad/34/" title="Карта интернациолизации бизнес-школ России и СНГ">Карта интернациолизации бизнес-школ России и СНГ</a></li>
                                            
                                                <li><a href="/expert/2021/26/spetsdoklad/35/" title="Нижегородская область: экономика и инвестиции">Нижегородская область: экономика и инвестиции</a></li>
                                            
                                                <li><a href="/expert/2021/25/spetsdoklad/33/" title="Обучение человека в современном мире">Обучение человека в современном мире</a></li>
                                            
                                                <li><a href="/expert/2021/23/spetsdoklad/31/">Итальянский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/23/spetsdoklad/29/">Суперзеленая экономика</a></li>
                                            
                                                <li><a href="/expert/2021/22/spetsdoklad/28/">Американский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/20/spetsdoklad/27/" title="Архангельская область: экономика и инвестиции">Архангельская область: экономика и инвестиции</a></li>
                                            
                                                <li><a href="/expert/2021/16/spetsdoklad/26/">Финтех</a></li>
                                            
                                                <li><a href="/expert/2021/14/spetsdoklad/24/">Информационные технологии</a></li>
                                            
                                                <li><a href="/expert/2021/14/spetsdoklad/23/" title="Социальная ответственность крупного бизнеса">Социальная ответственность крупного бизнеса</a></li>
                                            
                                                <li><a href="/expert/2021/13/spetsdoklad/22/">Финский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/13/spetsdoklad/21/">ЛПК, ЦБП, Упаковка</a></li>
                                            
                                                <li><a href="/expert/2021/12/spetsdoklad/20/">Склады</a></li>
                                            
                                                <li><a href="/expert/2021/10/spetsdoklad/18/">Экология</a></li>
                                            
                                                <li><a href="/expert/2021/10/spetsdoklad/19/">Здравоохранение</a></li>
                                            
                                                <li><a href="/expert/2021/8/spetsdoklad/17/" title="Профтехобразование: рабочие кадры для передовых технологий">Профтехобразование: рабочие кадры для передовых технологий</a></li>
                                            
                                                <li><a href="/expert/2020/50/spetsdoklad/12/">Французский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2020/43/spetsdoklad/9/">Германский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2020/42/spetsdoklad/8/" title="Рейтинг предпринимательских университетов и бизнес-школ">Рейтинг предпринимательских университетов и бизнес-школ</a></li>
                                            
                                                <li><a href="/expert/2020/40/spetsdoklad/7/">Российский экспорт</a></li>
                                            
                                                <li><a href="/expert/2020/36/spetsdoklad/6/">Наилучшие доступные технологии</a></li>
                                            
                                                <li><a href="/expert/2020/35/spetsdoklad/5/">Японский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2020/28/spetsdoklad/4/" title="Технологическое развитие крупных компаний">Технологическое развитие крупных компаний</a></li>
                                            
                                                <li><a href="/expert/2020/26/spetsdoklad/16/" title="Карта интернациолизации бизнес-школ России и стран СНГ-2020">Карта интернациолизации бизнес-школ России и стран СНГ-2020</a></li>
                                            


                    </ul>

		    <div class="submenu-grad"></div>
                    <a  class="to-all special" href="/specdoklady/"><span>Все спецдоклады</span> <i class="las la-arrow-right"></i></a>

		</div>

                </li>
                <li class="has-submenu closed"><a href="#">Рейтинги

                        <i class="las la-angle-down"></i>

                    </a>


		<div class="submenu">

                        <i class="las la-times"></i>

                        <span class="title">Рейтинги</span>

                    <ul class="submenu-list start-xs">

                                            
                        <li><a href="/expert/2021/51/spetsdoklad/50/">Рейтинг капитальных вложений</a></li>
                    
                        <li><a href="/expert/2021/50/spetsdoklad/49/" title="Рейтинг устойчивого развития российских компаний">Рейтинг устойчивого развития российских компаний</a></li>
                    
                        <li><a href="/expert/2021/48/spetsdoklad/44/" title="Рейтинг крупнейших компаний АПК России">Рейтинг крупнейших компаний АПК России</a></li>
                    
                        <li><a href="/expert/2021/47/spetsdoklad/43/" title="Рейтинг производительности труда">Рейтинг производительности труда</a></li>
                    
                        <li><a href="/expert/2021/43/spetsdoklad/41/" title="Эксперт-400: Рейтинг крупнейших компаний России">Эксперт-400: Рейтинг крупнейших компаний России</a></li>
                    
                        <li><a href="/expert/2021/42/spetsdoklad/40/" title="Рейтинг предпринимательских университетов и бизнес-школ России">Рейтинг предпринимательских университетов и бизнес-школ России</a></li>
                    
                        <li><a href="/expert/2021/24/spetsdoklad/32/" title="Рейтинги публикационной и изобретательской активности российских университетов">Рейтинги публикационной и изобретательской активности российских университетов</a></li>
                    
                        <li><a href="/expert/2021/23/spetsdoklad/30/" title="Рейтинг инвестиционной привлекательности ОЭЗ  и индустриальных парков">Рейтинг инвестиционной привлекательности ОЭЗ  и индустриальных парков</a></li>
                    
                        <li><a href="/expert/2021/15/spetsdoklad/25/">Российские банки</a></li>
                    
                        <li><a href="/expert/2021/1/spetsdoklad/15/">Рейтинг капитальных вложений</a></li>
                    
                        <li><a href="/expert/2020/50/spetsdoklad/13/" title="Рейтинг инвестиционной привлекательности ОЭЗ и индустриальных парков">Рейтинг инвестиционной привлекательности ОЭЗ и индустриальных парков</a></li>
                    
                        <li><a href="/expert/2020/50/spetsdoklad/11/">Устойчивое развитие</a></li>
                    
                        <li><a href="/expert/2020/47/spetsdoklad/2/">50 крупнейших компаний АПК</a></li>
                    
                        <li><a href="/expert/2020/43/spetsdoklad/1/" title="Эксперт-400: Рейтинг крупнейших компаний России">Эксперт-400: Рейтинг крупнейших компаний России</a></li>
                    



                    </ul>

		    <div class="submenu-grad"></div>
                    <a  class="to-all rating" href="/reytingi/"><span>Все рейтинги</span> <i class="las la-arrow-right"></i></a>

		</div>

                </li>

                <li><a class="supergreen" href="/tema/superzelenaya_ekonomika/"><i class="green-icon"></i>Суперзеленая</a></li>
                <li><a class="russianeast" href="/tema/russkiy_vostok/"><i class="russianeast-ic"></i>Русский Восток</a></li>
            </ul>

        </div>

    </nav>



<!-- / Secondary menu -->






    <!-- 1. Верхняя перетяжка / брендирование (для десктопа и мобильников ). -->


    <div class="prwrapper top-bbd">

        <div class="has-cog"><a class="cog" rel="nofollow" href="/admin/contents/contentblock/2035/change/" target="_blank"><i class="las la-cog"></i></a></div>

        <div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2035/change/" target="_blank"><i class="las la-cog"></i></a></div><style>   
#adfox_160502336678397946 {
    margin-top: 15px;
}
#adfox_160888565965151703 {
    margin-top: 15px;
}
</style>

<!--AdFox START-->
			<!--expert.ru_new-->
			<!--Площадка: Expert_2020 / Desktop / Billboard / Branding-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: Billboard-->
			<div id="adfox_160888565965151703"></div>
			<script>
window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
			        ownerId: 251328,
			        containerId: 'adfox_160888565965151703',
			        params: {
			            p1: 'cnaoo',
			            p2: 'gzxw'
			        }
			    }, ['desktop', 'tablet'], {
			        tabletWidth: 830,
			        phoneWidth: 480,
			        isAutoReloads: false
    })
})
</script>
	
			
			
			<!--AdFox START-->
			<!--expert.ru_new-->
			<!--Площадка: Expert_2020 / Mobile / Mobile_Header-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: Mobile-->
			<div id="adfox_160502336678397946"></div>
			<script>
window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
			        ownerId: 251328,
			        containerId: 'adfox_160502336678397946',
			        params: {
			            p1: 'cnaov',
			            p2: 'ftgb'
			        }
			    }, ['phone'], {
			        tabletWidth: 830,
			        phoneWidth: 480,
			        isAutoReloads: false
    })
})
</script>

    </div>


    <!-- 1. Верхняя перетяжка / брендирование (для десктопа и мобильников). -->




    <section class="breadcrumbs-bar">
        <div class="container-fluid container">

        

            <ul itemscope itemtype="https://schema.org/BreadcrumbList">

                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a href="/" title="Главная" itemprop="item">
                        <span itemprop="name">Expert.ru</span>
                        <meta itemprop="position" content="0">
                    </a>
                </li>

            
                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a href="/ekonomika/" title="Экономика" itemprop="item">
                        <span itemprop="name">Экономика</span>
                        <meta itemprop="position" content="1">
                    </a>
                 </li>
            

            </ul>

        

        </div>
    </section>




    <!-- Начало блока content -->
    




	<div id="contentsWrapper" class="container2">
		<div class="content2">




    <section class="content" itemscope itemtype="http://schema.org/NewsArticle">



       <meta itemprop="datePublished" content="2021-09-16T08:00:00+03:00">
       <meta itemprop="dateModified" content="2021-09-16T08:17:55.628436+03:00" />
       <meta itemprop="mainEntityOfPage" href="https://expert.ru/2021/09/16/kurs-dollara-rubl-gotov-probit-psikhologicheskuyu-otmetku/" />
       <meta itemprop="headline" content="Курс доллара: рубль готов пробить важную психологическую отметку">

       <meta itemprop="description" content="Рубль перешёл к укреплению в обеих парах благодаря дорожающей нефти и началу налогового периода">

        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="name" content="АНО «Творческий коллектив Эксперт»"/>
            <meta itemprop="url" content="expert.ru"/>
            <meta itemprop="telephone" content="+7(495)789-44-65"/>
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <link itemprop="url contentUrl" href="https://expert.ru/static/mstile-144x144.png"/>
                <meta itemprop="width" content="144"/>
                <meta itemprop="height" content="144"/>
            </div>
        </div>

        <div class="container-fluid container">

            <div class="row">

                <!-- Left column -->

                <div class="col-xs-12 col-md-8 col-lg-9">




                    <div class="main-content">

                        <div class="has-cog">
                            <a class="cog cog-stick-out-left" rel="nofollow" href="/admin/presscenter/document/350534/change/" target="_blank"><i class="las la-cog"></i></a>
                        </div>

                                


                        <h1>Курс доллара: рубль готов пробить важную психологическую отметку</h1>


                

                    
                        <div class="d-flex align-items-start flex-wrap">

                            <div class="author s1 m-right-2">

                        


                                <span class="description">

                                

                                

                                    <span class="description small">16 сентября 2021, 08:00</span>
                                </span>

                            </div>

                    

                

                        
                            
                    
                        

                        


                        


                        </div>

                    

                



<img itemprop="image" src="/media/photologue/photos/cache/KD_3olY2WV_747_418_crop.jpg" alt="Курс доллара: рубль готов пробить важную психологическую отметку" title="Курс доллара: рубль готов пробить важную психологическую отметку" hidden>


                        <div class="content-img" style="background-image: url('/media/photologue/photos/cache/KD_3olY2WV_747_418_crop.jpg');">
                            <span class="copyright">Алексей Павлишак/ТАСС</span>
                        </div>

                    
                

                        <div class="d-flex">

                            <div class="content-share-buttons">

                                <div>
                                    <ul>
                                        <li class="bordered" id="whatsapp"><i class="lab la-whatsapp"></i></li>
                                        <li class="bordered" id="telegram"><i class="lab la-telegram"></i></li>
                                        <li class="bordered" id="tw"><i class="lab la-twitter"></i></li>
                                        <li class="bordered" id="fbShare"><i class="lab la-facebook-f"></i></li>
                                        <li class="bordered" id="vk"><i class="lab la-vk"></i></li>
                                        <li class="bordered border-bottom" id="email"><i class="las la-envelope-open"></i></li>



                                    </ul>
                                </div>

                            </div>


                            <div class="content-text" itemprop="articleBody">
                        
                            <p>Рубль в среду развернулся в сторону роста к основным резервным мировым валютам следуя за дорожающей нефтью.</p>

<p>Открывшись на Мосбирже по 72,83 за доллар и по 85,93 за евро, к закрытию основной сессии &laquo;россиянин&raquo; заметно прибавил в обеих парах. Так, по данным на 19:00 мск курс доллара составлял 72,49 руб., что на 41,25 коп. дешевле чем было вечером во вторник. Евро в это же время просел на 48,25 коп. &ndash; его курс составлял 85,62 руб.&nbsp;</p><p></p>

<h2>Мнения и прогнозы экспертов по курсу рубля</h2>

<p>По мнению экспертов, нацвалюта вчера подорожала к доллару и евро на фоне активно дорожающего &laquo;чёрного золота&raquo;, которое прибавило за сутки более 3%, взлетев до максимальных отметок с начала августа. Кроме того, поддержку рублю оказывают аукционы российского финансового ведомства по размещению ОФЗ и начало подготовки компаний-экспортеров к старту налогового периода сентября.</p>

<p>Как отметил Дмитрий Бабин из БКС, в начале сегодняшней сессии рубль резко снизился из-за умеренного ухудшения ситуации на мировых рынках. Однако затем они возобновили рост, подорожало &laquo;чёрное золото&raquo;. Всё это, по мнению эксперта, вызвало активное укрепление российской валюты.&nbsp;</p>

<p>При этом Бабин пояснил, что в начале дня ключевые индексы и нефтяные котировки находились под давлением очередной порции данных по экономике КНР, большинство из которых было хуже ожиданий.&nbsp;</p><p><div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2040/change/" target="_blank"><i class="las la-cog"></i></a></div><div class="buzzplayer-stage" data-hash="kbDH64c7yFY_jqB7YcKn5B9WNUO9jTf4JHwcUDySImRa_2I9M4PJjQ"></div>
<div id="adfox_inpage_1"></div>

<script type="text/javascript">
  (function (a, b, c, d, e, f, g, h) {
    g = b.createElement(c);
    g.src = d;
    g.type = "application/javascript";
    g.async = !0;
    h = b.getElementsByTagName(c)[0];
    h.parentNode.insertBefore(g, h);
    a[f] = [];
    a[e] = function () {
      a[f].push(Array.prototype.slice.apply(arguments));
    }
  }) (window, document, "script", "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer", "seedrInit");
</script>

<script>
  SeedrPlayer({
	container: '.content-text',
	article: '.content-text', 
	desiredOffset:	30,
	gid: "561be42a64225df3698b456c",
        maxWidth: 720,
        marginLeft: "auto",
        marginRight: "auto",
    onError: function(e) {
        (function (w, d) {
        function buzzLoadScript(src, callback, cors) {
            var c = d.createElement("script"),
                f = function () {
                    var p = d.getElementsByTagName("script")[0];
                    p.parentNode.insertBefore(c, p);
                };
            if (cors === true) c.crossOrigin = "anonymous";
            if (callback) {
                c.onload = function () {
                    callback();
                };
                c.onerror = function () {
                    callback(true);
                };
            }
            c.src = src;
            c.type = "text/javascript";
            c.async = !0;
            "[object Opera]" === w.opera ? d.addEventListener("DOMContentLoaded", f, !1) : f();
        }
        function execStub(player) {
          if (window.Ya && window.Ya.adfoxCode) {
            if (window.innerWidth > 720) {
window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
                  ownerId: 251328,
                  containerId: 'adfox_inpage_1',
                  params: {
			p1: 'cnaoq',
			p2: 'gqpy'
                  }
                },
                ['desktop', 'tablet'],
                {
                  tabletWidth: 830,
                  phoneWidth: 480,
                  isAutoReloads: false,
    })
})
            } else {
window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
                  ownerId: 251328,
                  containerId: 'adfox_inpage_1',
                  params: {
            		p1: 'cnaoz',
			p2: 'gqpy'
                  }
                },
                ['phone'],
                {
                  tabletWidth: 830,
                  phoneWidth: 480,
                  isAutoReloads: false,
    })
})
		}
	}
}
        w.onBuzzoolaPlayerReady = function (player) {
            var errored = false;
            player.on("error", function (error) {
                errored = true;
            });
            player.on("terminated", function () {
                errored = false;
            });
            player.on("destroyed", function () {
                setTimeout(function () {
                    if (errored) execStub(player);
			}, 0);
		})
	};
	buzzLoadScript("//tube.buzzoola.com/new/build/buzzlibrary.js");
		}(window, document)
	)}
});
</script></p>

<p>&laquo;Позже внешний фон стал улучшаться. Поддержку всему риску, в том числе и рублю, оказывает ослабление потребительской инфляции в США в последнем отчёте. Это снизило вероятность более раннего и быстрого сворачивания монетарных стимулов Федрезерва&raquo;, &ndash; прокомментировал эксперт ситуацию с нацвалютой и рынком.</p>

<p>Варвара Пономарева из банка &laquo;Санкт-Петербург&raquo; отметили, что снижение рубля и других валют сегмента ЕМ, которое наблюдалось во вторник, скорее всего было связано с тем, что инфляция в США хоть и замедлилась, но по-прежнему остаётся достаточно высокой, что означает неизбежность ужесточения ДКП американским регулятором. Кроме того, отрицательно сказаться на курсовой динамки могли новости о том, что президент России ушёл на карантин из-за случаев заражения коронавирусом в его окружении. &nbsp;</p>

<p>Однако уже в среду рубль перешёл к укреплению в обеих парах благодаря дорожающей нефти, напомнила эксперт. Как подчеркнула она, &laquo;чёрное золото&raquo; растёт на фоне не восстановившейся работы нефтяных объектов в Мексиканском заливе и из-за более существенного чем ожидалось снижения недельных запасов сырья в США.&nbsp;</p>

<p>Кроме того, поддерживает курсовую динамику начало налогового периода. При этом некоторый негатив связан с макростатистикой из КНР, которая предполагает замедление мирового экономического роста.</p><p><div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2040/change/" target="_blank"><i class="las la-cog"></i></a></div><div class="buzzplayer-stage" data-hash="kbDH64c7yFY_jqB7YcKn5B9WNUO9jTf4JHwcUDySImRa_2I9M4PJjQ"></div>
<div id="adfox_inpage_1"></div>

<script type="text/javascript">
  (function (a, b, c, d, e, f, g, h) {
    g = b.createElement(c);
    g.src = d;
    g.type = "application/javascript";
    g.async = !0;
    h = b.getElementsByTagName(c)[0];
    h.parentNode.insertBefore(g, h);
    a[f] = [];
    a[e] = function () {
      a[f].push(Array.prototype.slice.apply(arguments));
    }
  }) (window, document, "script", "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer", "seedrInit");
</script>

<script>
  SeedrPlayer({
	container: '.content-text',
	article: '.content-text', 
	desiredOffset:	30,
	gid: "561be42a64225df3698b456c",
        maxWidth: 720,
        marginLeft: "auto",
        marginRight: "auto",
    onError: function(e) {
        (function (w, d) {
        function buzzLoadScript(src, callback, cors) {
            var c = d.createElement("script"),
                f = function () {
                    var p = d.getElementsByTagName("script")[0];
                    p.parentNode.insertBefore(c, p);
                };
            if (cors === true) c.crossOrigin = "anonymous";
            if (callback) {
                c.onload = function () {
                    callback();
                };
                c.onerror = function () {
                    callback(true);
                };
            }
            c.src = src;
            c.type = "text/javascript";
            c.async = !0;
            "[object Opera]" === w.opera ? d.addEventListener("DOMContentLoaded", f, !1) : f();
        }
        function execStub(player) {
          if (window.Ya && window.Ya.adfoxCode) {
            if (window.innerWidth > 720) {
window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
                  ownerId: 251328,
                  containerId: 'adfox_inpage_1',
                  params: {
			p1: 'cnaoq',
			p2: 'gqpy'
                  }
                },
                ['desktop', 'tablet'],
                {
                  tabletWidth: 830,
                  phoneWidth: 480,
                  isAutoReloads: false,
    })
})
            } else {
window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
                  ownerId: 251328,
                  containerId: 'adfox_inpage_1',
                  params: {
            		p1: 'cnaoz',
			p2: 'gqpy'
                  }
                },
                ['phone'],
                {
                  tabletWidth: 830,
                  phoneWidth: 480,
                  isAutoReloads: false,
    })
})
		}
	}
}
        w.onBuzzoolaPlayerReady = function (player) {
            var errored = false;
            player.on("error", function (error) {
                errored = true;
            });
            player.on("terminated", function () {
                errored = false;
            });
            player.on("destroyed", function () {
                setTimeout(function () {
                    if (errored) execStub(player);
			}, 0);
		})
	};
	buzzLoadScript("//tube.buzzoola.com/new/build/buzzlibrary.js");
		}(window, document)
	)}
});
</script></p>

<p>&laquo;А это, что вполне объяснимо, негативно сказывается на настроениях инвесторов, которые предпочитают уходить из риска. Но после пятничного повышения ключевой ставки ЦБ и умеренно-позитивной статистики по американской инфляции пара доллар-рубль остаётся ниже 73,00. Наш прогноз: российская валюта продолжит укрепляться, завершив эту неделю к &laquo;американцу&raquo; возле 72,30&raquo;, &ndash; полагает Пономарева.</p>

<h2>Рубль готов пробить важную психологическую отметку</h2>

<p>Ещё боле оптимистично оценивает ближайшие перспективы рубля Максим Бирюков из УК &laquo;Альфа-Капитал&raquo;. По его мнению, помимо дорогой нефти нацвалюту поддерживает сейчас общее ослабление доллара на рынке форекс.</p>

<p>&laquo;Сегодня-завтра каких-либо заметных макроданных не будет. В этой связи интерес со стороны глобальных игроков к рисковым активам будет только усиливаться. Поэтому есть вероятность что пара доллар-рубль вплотную подойдёт к 72,00 или даже пробьёт эту важную психологическую отметку&raquo;, &ndash; предположил он.</p>

<p>В свою очередь Александр Бахтин из компании &laquo;БКС Мир инвестиций&raquo; пока не ожидает резких движений в курсовой динамике.&nbsp;<br />
&laquo;По нашему мнению, рубль к доллару будет торговаться вблизи нынешнего коридора 72,40-72,60&raquo;, &ndash; резюмировал эксперт.</p>
                        

                            <div class="additional_data">

                            

                            </div>

                


<!-- Плашка с предложением оплатить/зайти-->



<!-- / Плашка с предложением оплатить/зайти-->



                                <!-- 4. Inpage 3 (горизонтальный после статьи) -->


                                <div class="prwrapper">

                                    

                                </div>


                                <!-- 4. Inpage 3 (горизонтальный после статьи) -->


                            </div>
                        </div>





                    </div>

                </div>

                <!-- / Left column -->

    

                <!-- Right column -->

                <div class="col-xs-12 col-md-4 col-lg-3 right-column jump-down if_without_adv" style="display:none">

                    <div>

                        <span class="right-title">Надо читать</span>

                            <ul class="need-read-block">

                                                        
                                <li>
                                    <a href="/expert/2022/12/oshibka-kitayskogo-magnata/">Ошибка китайского магната</a>

                                    <div class="author s1">

                                        <span class="description">

                                    
                                        
                                            <a href="/avtory/aleksandr_stolyarov/">Александр Столяров</a><br>
                                        
                                    
                                            <span class="description small">21 марта 2022, 00:00</span>
                                        </span>

                                    </div>

                                </li>
                            
                                <li>
                                    <a href="/expert/2022/12/zachem-ukraina-zapadnomu-miru/">Зачем Украина западному миру</a>

                                    <div class="author s1">

                                        <span class="description">

                                    
                                        
                                            <a href="/avtory/tikhon_sysoyev/">Тихон Сысоев</a><br>
                                        
                                    
                                            <span class="description small">21 марта 2022, 00:00</span>
                                        </span>

                                    </div>

                                </li>
                            
                                <li>
                                    <a href="/expert/2022/12/inflyatsiya-rastet-na-panike/">Инфляция растет на панике</a>

                                    <div class="author s1">

                                        <span class="description">

                                    
                                        
                                            <a href="/avtory/aleksandr_turuntsev/">Александр Турунцев</a><br>
                                        
                                    
                                            <span class="description small">20 марта 2022, 15:39</span>
                                        </span>

                                    </div>

                                </li>
                            


                            </ul>

                    </div>

                    
                    <div class="delimeter">

                        <span class="right-title">Топ</span>

                            <ol class="top-block">

                        
                                <li>
                                    <a href="/2022/03/14/suetskiy-kanal-otmenit-skidki-dlya-spg-tankerov/">Управление Суэцкого канала сообщило об отмене скидок для СПГ-танкеров</a>

                                    <div class="author s1">

                                        <span class="description">

                                    
                                            <span class="description small">14 марта 2022, 19:27</span>
                                        </span>

                                    </div>

                                </li>
                        
                                <li>
                                    <a href="/expert/2022/11/zapad-syel-resursy-vostochnogo-bloka-no-energeticheskiy-krizis-ne-razreshil/">Запад «съел» ресурсы восточного блока, но энергетический кризис не разрешил</a>

                                    <div class="author s1">

                                        <span class="description">

                                    
                                        
                                            <a href="/avtory/tatyana_gurova/">Татьяна Гурова</a>, 
                                        
                                            <a href="/avtory/zaur_mamedyarov/">Заур Мамедьяров</a>, 
                                        
                                            <a href="/avtory/yevgeniy_gasho/">Евгений Гашо</a><br>
                                        
                                    
                                            <span class="description small">14 марта 2022, 00:00</span>
                                        </span>

                                    </div>

                                </li>
                        
                                <li>
                                    <a href="/2022/03/19/nasdaq-sp-500-i-dow-rost-pered-volshebstvom/">Китай и Россия нашли, чем еще больше удивить финансистов</a>

                                    <div class="author s1">

                                        <span class="description">

                                    
                                        
                                            <a href="/avtory/gleb_baranov/">Глеб Баранов</a><br>
                                        
                                    
                                            <span class="description small">19 марта 2022, 12:57</span>
                                        </span>

                                    </div>

                                </li>
                        

                            </ol>

                    </div>



                </div>


                <div class="col-xs-12 col-md-4 col-lg-3 right-column jump-down right_column_with_adv">

                    <div class="ad-wrapper">
                        <p class="small description">Реклама</p>

                        <!-- 6. Sidebar 1  (только десктоп)  -->


                        <div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2028/change/" target="_blank"><i class="las la-cog"></i></a></div><style>  
#adfox_160502458226785654 {
    width: 300px !important;
}
</style>

<!--AdFox START-->
<!--expert.ru_new-->
<!--Площадка: Expert_2020 / Desktop / Sidebar 1-->
<!--Категория: <не задана>-->
<!--Тип баннера: Sidebar-->
<div id="adfox_160502458226785654"></div>
<script>
window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
        ownerId: 251328,
        containerId: 'adfox_160502458226785654',
	        params: {
	           p1: 'cnaot',
	           p2: 'gqow'
}
}, ['desktop', 'tablet'], {
tabletWidth: 830,
phoneWidth: 480,
isAutoReloads: false
    })
})
</script>
<script>
"use strict";
(function () {
var ADFOX_CONTAINER_ID = "adfox_160502458226785654";
var INTERVAL = 30000;
function reload() {
  if (!window.Ya || !window.Ya.adfoxCode) return;
  return window.Ya.adfoxCode.reload(ADFOX_CONTAINER_ID);
}
var timerId;
function enableUpdateAdfox() {
  clearInterval(timerId);
  timerId = setInterval(reload, INTERVAL);
}
function disableUpdateAdfox() {
  return clearInterval(timerId);
}
function handleObserverEvent(entries) {
  var isAppeared = entries[0].intersectionRatio > 0;
  return isAppeared ? enableUpdateAdfox() : disableUpdateAdfox();
}
var adfoxContainer = document.getElementById(ADFOX_CONTAINER_ID);
if (adfoxContainer && window.IntersectionObserver) {
  var observer = new IntersectionObserver(handleObserverEvent);
  observer.observe(adfoxContainer);
}
function isInViewport(element) {
  var rect = element.getBoundingClientRect();
  var html = document.documentElement;
  return (
    rect.top >= 0 &&
    rect.left >= 0 &&
    rect.bottom <= (window.innerHeight || html.clientHeight) &&
    rect.right <= (window.innerWidth || html.clientWidth)
  );
}
function onBlur() {
  disableUpdateAdfox();
}
function onFocus() {
  if (adfoxContainer && isInViewport(adfoxContainer)) {
    enableUpdateAdfox();
  }
}
document.addEventListener("visibilitychange", function() {
    if (document.hidden) {
        onBlur();
    } else {
        onFocus();
    }
});
})();
</script>


<!--AdFox START-->
<!--expert.ru_new-->
<!--Площадка: Expert_2020 / Mobile / Mobile_После статьи-->
<!--Категория: <не задана>-->
<!--Тип баннера: Mobile-->
<div id="adfox_After_Article"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
            ownerId: 251328,
        containerId: 'adfox_After_Article',
            params: {
            p1: 'cnaow',
            p2: 'ftgb'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>


                        <!-- 6. Sidebar 1  (только десктоп)  -->


                        <div class="delimeter bt-dashed traffic_exchange">
                            <span class="right-title m-bottom-1">Новости партнеров</span>

                        
                            <!-- Трафообменка 1 (вертикальная в правой колонке в онлайн-статье) -->

                            <div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2043/change/" target="_blank"><i class="las la-cog"></i></a></div><style type="text/css">
#unit_98068 a { 
								   						   
font-family: "MuseoSans", sans-serif !important;
font-weight: 700 !important;
 line-height: 1.5 !important;
font-size: .875rem !important;
color: #000 !important;
								   
 }
								    
#unit_98068 img {     
								    
 width: 100% !important;
max-width: 492px;
max-height: 277px;
box-sizing: border-box;
display: block;
object-fit: cover;
height: 160px!important;
							   
}
								
#unit_98068 table td {
	 text-align: left !important;
 }
  </style>

<div id="unit_98068"><a href="https://smi2.net/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/98068.js'; sc.charset = 'utf\u002D8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<!-- Composite Start --> 
<!--
 <div id="M700304ScriptRootC1112566"> 
 </div> 
 <script src="https://jsc.lentainform.com/e/x/expert.ru.1112566.js" async> 
 </script> 
-->
 <!-- Composite End -->

<!-- ret 0827 -->
<div class="smi24__informer smi24__auto" data-smi-blockid="17842"></div>
<script>(window.smiq = window.smiq || []).push({});</script>

                            <!-- Трафообменка 1 (вертикальная в правой колонке в онлайн-статье) -->
                        

                        </div>


                    </div>

                </div>

                <!-- Right column -->

    
            </div>


        </div>

    </section>

    <section class="content mobile-subscribe-content">
        <div class="container-fluid container d-flex middle-xs">
                                                <div class="top-mag middle-xs">

                                        <span class="issue-num">№12</span>
                    
                                        <a href="/expert/2022/12/">
                                            <img src="/media/photologue/photos/cache/covers-1-4_expert_12_5pAD32w_26_36_crop.jpg" height="36" width="26"/>
                                        </a>


                                        <div class="d-flex flex-column start-xs">
                                            <span class="description ms700"><a href="/expert/2022/12/">Читать</a><span class="subscr_info"> или </span><a class="subscr_info" href="/subscribe/">подписаться</a></span>

                                            <span class="description small red-color subscr_info unhas_free_month">Первый месяц бесплатно</span>

                                            <span class="description small subscr_info has_free_month" style="display:none">От 120 руб</span>

                                        </div>

                                    </div>


        </div>
    </section>



        </div>
		<a href="/2021/09/15/v-rossii-sokratilos-proizvodstvo-zolota/" id="next" style="display:none">next</a>
    </div>



    <section class="next-article-wrapper">

        <div class="container-fluid container">

            <div class="row">

                <div class="col-xs-12 d-flex">

                    <h3 class="ribbon">Читайте также</h3>

                </div>

            </div>

            <div class="row content-m-top">

                <div class="col-xs-12">
            
                <div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2047/change/" target="_blank"><i class="las la-cog"></i></a></div><!--AdFox START-->
<!--expert.ru_new-->
<!--Площадка: Expert_2020 / Desktop / Рекомендательный виджет (Desktop)-->
<!--Категория: <не задана>-->
<!--Тип баннера: Billboard-->
<div id="adfox_16179048805986437"></div>
<script>
window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
        ownerId: 251328,
        containerId: 'adfox_16179048805986437',
        params: {
            p1: 'cottm',
            p2: 'gzxw'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    })
})
</script>

<!--AdFox START-->
<!--expert.ru_new-->
<!--Площадка: Expert_2020 / Mobile / Рекомендательный виджет (Mobile)-->
<!--Категория: <не задана>-->
<!--Тип баннера: Mobile-->
<div id="adfox_161790542618456597"></div>
<script>
window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
        ownerId: 251328,
        containerId: 'adfox_161790542618456597',
        params: {
            p1: 'cottn',
            p2: 'ftgb'
        }
    }, ['phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    })
})
</script>
            


                                <!-- Трафообменка 3 (горизонтальная в онлайн-статье после текст статьи) -->

                                <div class="prwrapper traffic_exchange">
                                    <div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2045/change/" target="_blank"><i class="las la-cog"></i></a></div></br>
<!-- Composite Start -->
<!--
<div id="M700304ScriptRootC1112569">
</div>
<script src="https://jsc.lentainform.com/e/x/expert.ru.1112569.js" async>
</script>
-->
<!-- Composite End -->

<!-- ret 0827 -->
<div class="smi24__informer smi24__auto" data-smi-blockid="17841"></div>
<script>(window.smiq = window.smiq || []).push({});</script>
                                </div>


                                <!-- Трафообменка 3 (горизонтальная в онлайн-статье после текст статьи) -->


                </div>

            </div>

        </div>

    </section>


    <!-- Конец блока content -->



        <!-- 7. Мобильный фулскрин (только мобайл). Код можно ставить в любое место  -->


        <div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2037/change/" target="_blank"><i class="las la-cog"></i></a></div><!--AdFox START-->
		<!--expert.ru_new-->
		<!--Площадка: Expert_2020 / Mobile / Fullscreen / Catfish-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: Fullscreen | Catfish-->
		<div id="adfox_160502556028767393"></div>
		<script>
window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
		        ownerId: 251328,
		        containerId: 'adfox_160502556028767393',
		        params: {
		            p1: 'cnapf',
		            p2: 'fpgu'
		        }
		    }, ['phone'], {
		        tabletWidth: 830,
		        phoneWidth: 480,
		        isAutoReloads: false

    })
})
		</script>


        <!-- 7. Мобильный фулскрин (только мобайл). Код можно ставить в любое место  -->


        <section class="content">

            <div class="container-fluid container prwrapper m-top-1">


                <!-- 5. Billboard Footer (прямо перед подвалом) -->


                <div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2038/change/" target="_blank"><i class="las la-cog"></i></a></div><!--AdFox START-->
				<!--expert.ru_new-->
				<!--Площадка: Expert_2020 / Mobile / Mobile_Footer-->
				<!--Категория: <не задана>-->
				<!--Тип баннера: Mobile-->
				<div id="adfox_160502450967338880"></div>
				<script>
window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
				        ownerId: 251328,
				        containerId: 'adfox_160502450967338880',
				        params: {
				            p1: 'cnaox',
				            p2: 'ftgb'
				        }
				    }, ['phone'], {
				        tabletWidth: 830,
				        phoneWidth: 480,
				        isAutoReloads: false

    })
})
				</script>

<!--AdFox START-->
<!--expert.ru_new-->
<!--Площадка: Expert_2020 / Desktop / Billboard_Bottom-->
<!--Категория: <не задана>-->
<!--Тип баннера: Billboard-->
<div id="adfox_160761096303888626"></div>
<script>
window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
        ownerId: 251328,
        containerId: 'adfox_160761096303888626',
        params: {
            p1: 'cnaop',
            p2: 'gzxw'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false

    })
})
</script>


                <!-- 5. Billboard Footer (прямо перед подвалом) -->


            </div>

        </section>


    

<script src="/static/js/node_modules/vanilla-sharing/dist/vanilla-sharing.umd.js"></script>

<script>
    var META = {
      URL: 'https://expert.ru/2021/09/16/kurs-dollara-rubl-gotov-probit-psikhologicheskuyu-otmetku/',
      TITLE: 'Курс доллара: рубль готов пробить важную психологическую отметку',
      DESCRIPTION: '',
      IMAGE: 'https://expert.ru/media/photologue/photos/cache/KD_3olY2WV_747_418_crop.jpg',
      FB_APP_ID: '302175803541667',
    };


    document.getElementById('whatsapp').addEventListener('click', function() {
      VanillaSharing.whatsapp({
        url: META.URL,
        title: META.TITLE,
      });
    });

    document.getElementById('telegram').addEventListener('click', function() {
      VanillaSharing.telegram({
        url: META.URL,
        title: META.TITLE,
      });
    });

    document.getElementById('email').addEventListener('click', function() {
      VanillaSharing.email({
        url: META.URL,
        title: META.TITLE,
        description: META.DESCRIPTION,
        subject: META.TITLE,
      });
    });

    document.getElementById('vk').addEventListener('click', function() {
      VanillaSharing.vk({
        url: META.URL,
        title: META.TITLE,
        description: META.DESCRIPTION,
        image: META.IMAGE,
        isVkParse: false,
      });
    });

    document.getElementById('tw').addEventListener('click', function() {
      VanillaSharing.tw({
        url: META.URL,
        title: META.TITLE,
        hashtags: [],
      });
    });

    document.getElementById('fbShare').addEventListener('click', function() {
      VanillaSharing.fbShare({
        url: META.URL,
        redirectUri: META.URL,
        hashtag: '',
        fbAppId: META.FB_APP_ID,
        quote: META.DESCRIPTION,
      });
    });




</script>





    
    




<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3192691", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3192691;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->






    <!-- Subscribe -->



    <section class="subscribe" id="hg_section">
        <div class="container-fluid container">

            <div class="row">
                <div class="col-xs-12 col-md-3">

                                        <span class="mag-pretitle">Еженедельный выпуск №12</span>
                    <span class="description">Не заехать в тупик</span>


                    <div class="center-xs">

                        <div class="mag-wrapper size-4 dark-shadow">
                            <a href="/expert/2022/12/">
                                <div class="mag" style="background-image: url('/media/photologue/photos/cache/covers-1-4_expert_12_5pAD32w_174_235_crop.jpg');">
                                    <div class="mag-shadow"></div>
                                </div>
                            </a>
                        </div>

                        <div class="mag-button-wrapper">

                            <a href="/mesyats_besplatno/" class="red-button subscr_info unhas_free_month"><span>Попробовать бесплатно</span></a>

                            <a href="/subscribe/" class="primary-button inverted subscr_info has_free_month" style="display:none"><span>Подписаться от 390 руб</span></a>

                            <a href="/payment_create/4628/2/" class="secondary-button inverted subscr_info"><span>Читать за 120 руб</span></a>
                        </div>

                    </div>


                </div>
                <div class="col-xs-12 col-md-7 col-md-offset-1 d-flex flex-column">

                            <div class="subscribe-form" id="hg_check_email" style="display:none;">
                                <label>
                                    <span class="subscribe-title">Проверьте вашу почту!</span>
                                    <p class="subscribe-description">Мы отправили вам письмо о регистрации.</p>
                                </label>
                            </div>


                            <form class="subscribe-form" id="hg_form" method="post">

                                <label>

                                    <span class="subscribe-title">Еженедельный анонс свежих материалов и другие новости «Эксперта»</span>


                                    <p class="subscribe-description">Все самое актуальное с доставкой в ваш электронный ящик.</p>


                                        <div class="d-flex subscribe-fields">
                                            <input name="name" style="position: absolute; left: -9999px; display: none;" type="text" value="">
                                            <input class="form-input-text" id="email_field" placeholder="Ваша электронная почта" name="email" type="text">
                                            <button class="secondary-button inverted" type="submit"><span>Подписаться</span><span style="display:none;"><i class="las la-circle-notch la-spin"></i></span></button>
                                        </div>

                                  </label>

                                  <div class="d-flex m-top-1 subscribe-approve">

                                        <label class="filter-checkbox-check" id="accepted_agreement">
                                            <input type="checkbox" name="accepted_agreement">
                                            <span><i class="las la-check"></i></span>
                                        </label>

                                        <span>Я соглашаюсь на обработку <a href="/politika-konfidencialnosti/" target="_blank">персональных данных</a></span>
                                  </div>

                            </form>

                </div>
            </div>

        </div>
    </section>

    <!-- / Subscribe -->

    <section class="issue-preview dark" id="hg_last_issue_articles" style="display:none;">
        <div class="container-fluid container">

            <div class="row">

                <div class="col-xs-12 col-md-8 col-md-offset-2">

                                        <h2>Еженедельный выпуск №12</h2>

                    <span>Не заехать в тупик</span>

                        <div class="issue-preview-wrapper">

                            <div class="center-xs">

                                <a class="mag-wrapper size-4 light-shadow" href="/expert/2022/12/">
                                    <div class="mag" style="background-image: url('/media/photologue/photos/cache/covers-1-4_expert_12_5pAD32w_174_235_crop.jpg');">
                                        <div class="mag-shadow"></div>
                                    </div>
                                </a>

                            </div>

                            <div class="issue-a-wrapper">

                                <ul>

                                
                                    <li><a href="/expert/2022/12/odnokorennyye-svoy-sobstvenniy-svobodniy/">Однокоренные: свой, собственный, свободный</a></li>
                                
                                    <li><a href="/expert/2022/12/krash-test/">Краш-тест</a></li>
                                
                                    <li><a href="/expert/2022/12/kvartirniy-rynok-bez-azhiotazha/">Квартирный рынок: без ажиотажа</a></li>
                                
                                    <li><a href="/expert/2022/12/inflyatsiya-rastet-na-panike/">Инфляция растет на панике</a></li>
                                

                                </ul>

                                <a href="/mesyats_besplatno/" class="red-button subscr_info unhas_free_month"><span>Попробовать бесплатно</span></a>
                                <a href="/subscribe/" class="primary-button subscr_info inverted has_free_month" style="display:none"><span>Подписаться от 390 руб</span></a>

                                <a href="/payment_create/4628/2/" class="secondary-button subscr_info inverted"><span>Читать за 120 руб</span></a>
                            </div>

                        </div>



                </div>

            </div>

        </div>
    </section>

    

<!-- Footer -->


<section class="footer">

        <div class="container-fluid container">

            <div class="row">
                <div class="col-xs-12 col-md-3">

                    <span class="footer-menu-title">Соцсети</span>

                    <div class="footer-socials-wrapper">
                        <a rel="nofollow" href="https://www.facebook.com/ExpertOnline"><i class="lab la-facebook-square"></i></a>
                        <a rel="nofollow" href="https://twitter.com/expert_news"><i class="lab la-twitter"></i></a>

                        <a rel="nofollow" href="https://www.instagram.com/expert.russia/"><i class="lab la-instagram"></i></a>
                        <a rel="nofollow" href="https://t.me/expert_ru"><i class="lab la-telegram"></i></a>
                        <a rel="nofollow" href="https://vkontakte.ru/expert_news"><i class="lab la-vk"></i></a>
                        <a rel="nofollow" href="/doc-list/rss/"><i class="las la-rss"></i></a>
                    </div>

                        <span class="footer-menu-title m-top-1">Указатели</span>
                        <ul class="footer-menu">
                            <li><a href="/podrubriki/">Подрубрики</a></li>
                            <li><a href="/temy/">Темы</a></li>
                        </ul>

                </div>
                <div class="col-xs-12 col-md-3">

                    <span class="footer-menu-title">Издания</span>

                        <ul class="footer-menu">
                            <li><a href="/expert/">Все выпуски журнала «Эксперт»</a></li>
                            <li class="footer-has-submenu closed">
                                <a href="#" >Региональные издания «Эксперт» <i class="las la-angle-down"></i></a>

                                    <ul class="footer-submenu start-xs" style="display: none;">

                                        <li><a href="/siberia/">Эксперт Сибирь</a></li>
                                        <li><a href="/ural/">Эксперт Урал</a></li>
                                        <li><a href="/northwest/">Эксперт Северо-запад</a></li>
                                        <li><a href="/south/">Эксперт Юг</a></li>

                                    </ul>

                            </li>
                            <li class="footer-has-submenu closed">
                                <a href="#" >Архив изданий <i class="las la-angle-down"></i></a>

                                    <ul class="footer-submenu start-xs" style="display: none;">

                                        <li><a href="/russian_reporter/">Русский репортер</a></li>
                                        <li><a href="/d-stroke/">D`</a></li>
                                        <li><a href="/kazakhstan/">Эксперт Казахстан</a></li>
                                        <li><a href="/invest_in_russia/">Expert: invest in Russia</a></li>
                                        <li><a href="/countries/">Обзоры стран</a></li>
                                        <li><a href="/magazine_auto/">Эксперт Авто</a></li>
                                        <li><a href="/exprealty/">Эксперт Недвижимость</a></li>
                                    </ul>

                            </li>
                            <li><a href="/reytingi/">Рейтинги</a></li>
                            <li><a href="/specdoklady/">Спецдоклады</a></li>

                        </ul>


                </div>
                <div class="col-xs-12 col-md-3">
                    <span class="footer-menu-title">Издатель</span>

                    <ul class="footer-menu">
                        <li><a href="/about/">Об «Эксперте»</a></li>
                        <li><a href="/redaktsiya/">Редакция</a></li>
                        <li><a href="/avtory/">Авторы</a></li>
                        <li><a href="/contacts/">Контакты</a></li>
                        <li><a href="/vakansii/">Вакансии</a></li>
                    </ul>

                </div>
                <div class="col-xs-12 col-md-3">


                    <a href="/subscribe/" class="primary-button inverted"><i class="las la-shopping-cart"></i> Магазин подписок</a>

                    <ul class="footer-menu">
                        <li><a href="/adv/">Рекламодателям</a></li>
                        <li><a href="/help_independent_journalism/">Посодействуй «Эксперту»</a></li>
                        <li><a href="/superzelenaya_ekonomika/">Спецпроект «Супер зеленая экономика»</a></li>
                        <li><a href="/ekspert_obligacii/">Спецпроект «Эксперт Облигации»</a></li>
                    </ul>
                </div>
            </div>

            <div class="row">

                <div class="col-xs-12 col-md-9 col-md-offset-3 middle-footer">
                    <span class="description">Свидетельство о регистрации средства массовой информации Эл № ФС 77-31428 от «07» марта 2008 г. Выдано Федеральной службой по надзору в сфере массовых коммуникаций, связи и охраны культурного наследия</span>
                </div>
            </div>


            <div class="row bottom-footer">
                <div class="col-xs-12 col-md-3 d-flex middle-xs">© 1995—2022 АНО «Творческий коллектив Эксперт»</div>
                <div class="col-xs-12 col-md-6 d-flex middle-xs flex-wrap"><a href="/politika-konfidencialnosti/">Политика конфиденциальности</a> <a href="/pravila_ispolzovaniya_materialov/">Условия использования материалов</a></div>
                <div class="col-xs-12 col-md-3 end-md d-flex middle-xs">

    <!--LiveInternet counter--><a href="https://www.liveinternet.ru/click"
target="_blank"><img id="licnt1474" width="31" height="31" style="border:0" 
title="LiveInternet"
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
alt=""/></a><script>(function(d,s){d.getElementById("licnt1474").src=
"https://counter.yadro.ru/hit?t50.3;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script><!--/LiveInternet-->

                    <a href="/" class="footer-logo-link"><img src="/static/img/logo_inverted.svg" class="footer-logo" height="16" width="113" /></a>
                    <img src="/static/img/ages_white.svg" class="footer-age" height="32" width="32" />
                </div>
            </div>
        </div>

    </section>


    <!-- Footer -->






  <section class="floating-bar free-month popup4 subscr_info" style="display:none">

      <div>

            <div class="container-fluid container d-flex align-items-center justify-content-center">

                <h2>Месяц подписки бесплатно</h2>
                <a class="red-button" href="/mesyats_besplatno/">Попробовать</a>

            </div>

      </div>

      <i class="las la-times"></i>

  </section>



<script>
function get_cur_timestamp() {
    return Math.floor(Date.now() / 1000);
}
</script>

    <script src="/static/js/parts/jquery.js"></script>
    <script src="/static/js/parts/tablefixer.js"></script>
    <script src="/static/js/popup_checking.js"></script>




    <script src="/static/js/main.min.js?202203152345"></script>


    <script>

function get_user_info(func) {

    var request = new XMLHttpRequest();
    request.open('GET', '/user_info/');
    request.send();

    request.onload = function() {
        var user_data = JSON.parse(request.response);
        localStorage.setItem('is_staff', user_data['is_staff']);
        localStorage.setItem('user_pk', user_data['user_pk']);
        localStorage.setItem('without_adv', user_data['without_adv']);

        var hide_adv = localStorage.getItem('without_adv') == 'true';
        adv_hiding_func();
        for (let i = 3000;i < 15001; i+=1000) {setTimeout(adv_hiding_func, i);}

        localStorage.setItem('has_free_month', user_data['has_free_month']);

        if (user_data['lp_issue_access'] == true) {

            var last_public_issue_id = $('[id^=last_public_issue_]').attr('id');

            if (last_public_issue_id !== undefined)
            {
                localStorage.setItem('subsrc_info_hiding_' + last_public_issue_id.split('_')[3], true);
            }

        }
        func();
    }

}

</script>

    <script>

function hide_subscr_info() {

    var last_public_issue_id = $('[id^=last_public_issue_]').attr('id');

    if (last_public_issue_id == undefined)
    {
        return;
    }
    var last_public_issue_pk = last_public_issue_id.split('_')[3];

    var s_i_h = localStorage.getItem('subsrc_info_hiding_' + last_public_issue_pk);

    if (s_i_h == 'true') {
        $('.subscr_info').hide();
        return true;
    }

    return false;
}


hide_subscr_info();

</script>
    


<script>

function show_cogs() {
    var ls_is_staff = localStorage.getItem('is_staff');

    if (ls_is_staff == 'true') {

    
        $('.has-cog').show();
    

    }
}

var ls_is_staff = localStorage.getItem('is_staff');



if (ls_is_staff === null) {



    get_user_info(show_cogs);

}
else {
    show_cogs();
}

</script>



<script>
$("#hg_form, #hg_form2").on("submit", function(e){
    e.preventDefault();
    var reg = /^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,4})$/;
    var email = $(this).find("input[name=email]").val();


   if( reg.test(email) == true && $(this).find("input[name=accepted_agreement]").is(":checked") ) {

       $(this).find("input[name=email]").removeClass("error");

   } if(reg.test(email) == false && !$(this).find("input[name=accepted_agreement]").is(":checked")) {

      $(this).find("input[name=email], #accepted_agreement").addClass("error");
      $(this).find("#accepted_agreement2").addClass("error");
      return false;

   } if(reg.test(email) == true && !$(this).find("input[name=accepted_agreement]").is(":checked")) {

       $(this).find("input[name=email]").removeClass("error");
       $(this).find("#accepted_agreement").addClass("error");
       $(this).find("#accepted_agreement2").addClass("error");
       return false;

   } if(reg.test(email) == false && $(this).find("input[name=accepted_agreement]").is(":checked")) {

        $(this).find("input[name=email]").addClass("error");
        return false;

   }

    $.ajax({
        url: '/halfreg/',
        method: 'post',
        dataType: 'json',
        data: $(this).serialize(),
        success: function(data){
            if (data['mes'] != '0') {
                alert(data['mes']);
            }
            else {
                setTimeout(function() {

                    $('#hg_form, #hg_form2, #hg_offer2').hide();
                    $('#hg_check_email, .hg_check_email2').show();

                 }, 1000);

                localStorage.setItem('hg_form_is_sended', true);
                localStorage.setItem('user_pk', data['user_pk'] + '_hg');
                localStorage.setItem('mindbox_new_reg_email', email);
            }
        }
    });
});


$("#accepted_agreement input, #accepted_agreement2 input").change(function(){

	$(this).parent().removeClass("error");

});

var hg_form_is_sended = localStorage.getItem('hg_form_is_sended');

if (!(hg_form_is_sended === null)) {
    $('#hg_form, #hg_form2, #hg_offer2').hide();
    $('#hg_check_email, .hg_check_email2').show();
}
</script>

<script>

function isNormalInteger(str) {
    var n = Math.floor(Number(str));
    return n !== Infinity && String(n) === str && n >= 0;
}

var ls_without_adv = localStorage.getItem('without_adv');
var hide_adv = false;

if (ls_without_adv == 'true') {
    hide_adv = true;
}

function adv_hiding_func() {
    var ls_without_adv = localStorage.getItem('without_adv');
    if (ls_without_adv == 'true') {
        hide_adv = true;
    }
    else {
        if (isNormalInteger(ls_without_adv)) {

            if (get_cur_timestamp().toString() < ls_without_adv) {
                hide_adv = true;
            }
            else {
                localStorage.removeItem('without_adv');
            }
        }
    }
    if (hide_adv) {

        $('.right_column_with_adv').hide()
        $('.if_without_adv').show()
        $('.ad-wrapper').hide()
        $('.buzzplayer-stage').hide()
        $('.bt-dashed').hide()
        $('.nr-player').hide()

        $('.adv').hide()
        $('#tag_right_column_adv3').hide()
        $('[id^="adfox_"]').hide()

        $('a[href="/admin/contents/contentblock/2047/change/"]').parent().parent().find('[id^="adfox_"]').show()
        $('a[href="/admin/contents/contentblock/2048/change/"]').parent().parent().find('[id^="adfox_"]').show()

        $('.traffic_exchange').hide()

        $('.paid-options').find('span').eq(0).text('Полная версия этого материала доступна только подписчикам со второго месяца')

    }
}

adv_hiding_func();
for (let i = 3000;i < 15001; i+=1000) {setTimeout(adv_hiding_func, i);}


$(document).ready(function() {
    if (hide_adv) {
        $('.buzzplayer-stage').hide()
        $('.nr-player').hide()
        $('[id^="adfox_"]').hide()
    }
})
</script>

<script>
$(document).ready(function() {
    $('.signin_a').attr('href', '/signin/?next=' + window.location.pathname)
})
</script>

<script>
$(document).ready(function() {


    

	var popup_status_ms = check_popup('last_popup_seen_ms', 3*24);


    setTimeout(function() {
        if (($(document).width() <= 991) && (hide_subscr_info() == false) && (popup_status_ms[0] == true)) {

            $(".mobile-subscribe-popup").css('display', 'flex');
        }
    }, 8000);


    $(".mobile-subscribe-popup").find('.la-times').click(function() {
        $(this).parent().hide();
        if (!($(this).hasClass('abandoned_order_closing'))) {
            localStorage.setItem('last_popup_seen_ms', popup_status_ms[1]);
        }
    })



    	var popup_banners = [
        ['last_popup_seen0', 3*24],
    //    ['last_popup_seen1', 1],
    //    ['last_popup_seen2', 1],
    //    ['last_popup_seen3', 1],
        ['last_popup_seen4', 3*24],
    //	  ['last_red_seen101', 7],
    //    ['last_red_seen102', 1]
        ['last_popup_seen5', 7*24]
	];

	function randomInt(min, max) {
		return Math.floor(Math.random() * (max - min+1) + min);
	}


	function show_banner(id) {
		$('.popup' + id).show();

	}

    var last_popup_seen5_index = localStorage.getItem('last_popup_seen5_index');

    if (last_popup_seen5_index == '2') {
        popup_banners.pop();
    }

	var bannerId = randomInt(0, (popup_banners.length - 1));

	var popup_status = check_popup(popup_banners[bannerId][0], popup_banners[bannerId][1]);

    expr = popup_status[0] == true;

    if (popup_banners[bannerId][0] == 'last_popup_seen4') {
        expr = expr && (hide_subscr_info() == false);
    }

    if (expr) {
        show_banner(popup_banners[bannerId][0].split('_seen')[1]);
    }


    $("section[class^='popup'],section[class*=' popup']").find('.la-times').click(function() {
        $(this).hide();

        if (popup_banners[bannerId][0] == 'last_popup_seen5') {

            if (last_popup_seen5_index == undefined) {
                localStorage.setItem('last_popup_seen5_index', '1');
            }
            else if (last_popup_seen5_index == '1') {
                localStorage.setItem('last_popup_seen5_index', '2');
            }
        }
        localStorage.setItem(popup_banners[bannerId][0], popup_status[1]);
    })





})
</script>


<script>

var has_free_month = localStorage.getItem('has_free_month');

if (has_free_month == 'true') {
    $('.unhas_free_month').hide();
    $('.has_free_month').show();
}
</script>


<script src="/static/js/abandoned_order.js?2"></script>







    
        <script src="/static/js/jquery.clever-infinite-scroll.js?9"></script>

        <script type="text/javascript">
            $('#contentsWrapper').cleverInfiniteScroll({
                contentsWrapperSelector: '#contentsWrapper',
                contentSelector: '.content2',
                nextSelector: '#next',
                offset: 1200
            });
        </script>

<script type="text/javascript">

$(document).ready(function() {
window.scroll_data = ['https://expert.ru/2021/09/16/kurs-dollara-rubl-gotov-probit-psikhologicheskuyu-otmetku/'];


});
</script>

    




    <script>

function mindbox_new_reg_secondary() {
    var user_pk = localStorage.getItem('user_pk');
    directCrm('identify', {
           operation: 'RegistrationMainForm',
           identificator: {
                   provider: 'WebSiteId',
                   identity: user_pk.split('_')[0]
           },
            data: {
                  email: localStorage.getItem('mindbox_new_reg_email')
           }  
    });

    if (user_pk.endsWith('_hg')) {
        localStorage.removeItem('user_pk');
    }
    localStorage.removeItem('mindbox_new_reg_task');
    localStorage.removeItem('mindbox_new_reg_email');

}


function mindbox_new_reg_main() {

    var ls_mindbox_new_reg_task = localStorage.getItem('mindbox_new_reg_task');

    if (!(ls_mindbox_new_reg_task === null)) {

        $('#top_notice').slideDown('fast').delay(3000).slideUp('fast');


        var ls_user_pk = localStorage.getItem('user_pk');

        if ((ls_user_pk === null) || (ls_user_pk == 'false')) {

            get_user_info(mindbox_new_reg_secondary);

        }
        else {
            mindbox_new_reg_secondary();
        }

    }

}

$(document).ready(function() {
    mindbox_new_reg_main();
});

</script>
    <script>

function mindbox_signin_secondary() {

    directCrm('identify', {
           operation: 'EnterSite',
           identificator: {
                   provider: 'WebSiteId',
                   identity: localStorage.getItem('user_pk')
           }
    });

    localStorage.removeItem('mindbox_signin_task');

}


function mindbox_signin_main() {

    var ls_mindbox_signin_task = localStorage.getItem('mindbox_signin_task');

    if (!(ls_mindbox_signin_task === null)) {

        var ls_user_pk = localStorage.getItem('user_pk');

        if ((ls_user_pk === null) || (ls_user_pk == 'false')) {

            get_user_info(mindbox_signin_secondary);
        }
        else {
            mindbox_signin_secondary();
        }

    }

}

$(document).ready(function() {
    setTimeout(mindbox_signin_main, 3000);
});

</script>


    <script>
var ls_is_signin = localStorage.getItem('is_signin');

if (get_cur_timestamp().toString() < ls_is_signin) {
    $('.la-sign-in-alt').addClass('la-user-circle');
    $('.la-user-circle').removeClass('la-sign-in-alt');
    $('.primary-button.inverted.signin_a span').html('Личный кабинет');

    $('#hg_section').hide();
    $('#hg_last_issue_articles').show();
    localStorage.removeItem('hg_form_is_sended');
}
else {
    localStorage.removeItem('is_signin');
}
</script>

</body>

</html>
