
<!doctype html>
<html class="no-js" lang="">

<head prefix="og: http://ogp.me/ns#">

    
    

    <meta charset="utf-8">

    <title>Минобороны сообщило о новых успехах ВС РФ в ходе СВО на Украине (25 ноября 2022) | Expert.ru</title>




    <meta property="og:title"
          content="Минобороны сообщило о новых успехах ВС РФ в ходе СВО на Украине">
    <meta property="og:description"
          content="">
    <meta property="og:url"
          content="https://expert.ru/2022/11/25/novosti-spetsoperatsii-vs-rf-nachali-prodvizheniye-po-vsey-linii-soprikosnoveniya/">
    <meta property="og:image"
          content="https://expert.ru/media/photologue/photos/cache/fbytu_747_418_crop.png">




    <meta name="description" content='Официальный представитель Министерства обороны России генерал-лейтенант Игорь Конашенков на брифинге 25 ноября сообщил о новых успехах, которых ВС РФ добились в ходе специальной военной операции (СВО) на Украине' lang=""/>




    
    <meta property="og:type" content="article">

    <meta property="yandex_recommendations_category" content="Внешняя политика"/>

    <link rel="canonical" href="https://expert.ru/2022/11/25/novosti-spetsoperatsii-vs-rf-nachali-prodvizheniye-po-vsey-linii-soprikosnoveniya/" />


    <link rel="amphtml" href="/2022/11/25/novosti-spetsoperatsii-vs-rf-nachali-prodvizheniye-po-vsey-linii-soprikosnoveniya/amp/">


    <script async src="https://jsn.24smi.net/smi.js"></script>






    <meta name="robots" content="max-image-preview:large">


    
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="google-site-verification" content="uz-Wmyw-cNZ6Vy7-tyTqaC8XMSx4N_G5-oLYQJ6PiEE"/>
    <meta name="yandex-verification" content="523e2a78e8b4f4c9" />

    <link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/favicon-16x16.png">
    <link rel="manifest" href="/static/site.webmanifest">
    <link rel="mask-icon" href="/static/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="/static/favicon.ico" type="image/x-icon"/>
    <link rel="preload" href="/static/fonts/MuseoSansCyrl-900.woff" as="font" type="font/woff" crossorigin="anonymous" />
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">

<script type="text/javascript" data-key="52a1b56880f19a7eee1c913d37b9a4ba">
    (function(w, a) {
        (w[a] = w[a] || []).push({
            'script_key': '52a1b56880f19a7eee1c913d37b9a4ba',
            'settings': {
                'sid': 11027,
                'type': 'lenta',
            }
        });
        if(!window['_SVKNativeLoader']) {
            var node = document.createElement('script'); node.type = 'text/javascript'; node.async = true;
            node.src = '//lenta.sparrow.ru/js/loader.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
        } else {
            window['_SVKNativeLoader'].initWidgets();
        }
    })(window, '_svk_native_widgets');
</script>

<script type="text/javascript">

var ls_user_pk = localStorage.getItem('user_pk');

if ((!(ls_user_pk === null)) && (!(ls_user_pk == 'false'))) {

    window.onload = function() {
        yaCounter26546184.reachGoal('loggedin');
    }
}
</script>


<script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src='https://vk.com/js/api/openapi.js?169',t.onload=function(){VK.Retargeting.Init("VK-RTRG-1479721-59Mpv"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-1479721-59Mpv" style="position:fixed; left:-999px;" alt=""/></noscript>





    <link rel="stylesheet" href="/static/css/main.min.css?202211111332">





    
        

    <link rel="dns-prefetch" href="//static.criteo.net">
    <link rel="dns-prefetch" href="//bidder.criteo.com">
    <link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
    <link rel="preconnect" href="https://gum.criteo.com">
    <link rel="preconnect" href="https://static.criteo.net">
    <link rel="preconnect" href="https://exchange.buzzoola.com">
    <link rel="preconnect" href="https://pb.adriver.ru">
    <link rel="preconnect" href="https://ad.mail.ru">
    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>


<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>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</script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>


    








<script type="text/javascript">
window.onload = function() {
yaCounter26546184.reachGoal('trafik-novosti');
}
</script>





</head>

<body>

    








<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26546184, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        ecommerce:"dataLayer"
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26546184" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->















    

<!-- Header -->


<header class="container-fluid fixed left-mag">

        <div class="row middle-xs">

            <div class="col-md start-xs header-left-menu">
                <i class="show-extended-header-menu las la-bars la-2x mr-1 clickable"></i>
                <i class="hide-extended-header-menu las la-times la-2x mr-1 clickable"></i>
                <i class="show-extended-header-menu las la-search la-2x clickable"></i>

                    

                <div class="top-mag middle-xs">
                    <span class="issue-num">№47</span>

                    <a href="/expert/2022/47/">
                        <img src="/media/photologue/photos/cache/covers-1-4_expert_47_7nZU9cE_26_36_crop.jpg" height="36" width="26"/>
                    </a>

                    <div class="d-flex flex-column start-xs">
                        <span class="description ms700"><a id="last_public_issue_4679" href="/expert/2022/47/">Читать</a><span class="subscr_info"> или </span><a class="subscr_info" href="/subscribe/">подписаться</a></span>

                        <span class="description small red-color subscr_info unhas_free_month"><a href="/mesyats_besplatno/">Первый месяц бесплатно</a></span>

                        <span class="description small subscr_info has_free_month" style="display:none">От 120 руб</span>

                    </div>
                </div>


                <div class="d-flex flex-column start-xs mobile-subscribe-popup subscr_info" style="display:none">

                    <span class="description ms700 mobile-subscribe-links"><a href="/expert/2022/47/">Читать</a><span class="subscr_info"> или </span><a class="subscr_info" href="/subscribe/">подписаться</a></span>

                    <span class="description small red-color subscr_info unhas_free_month">Первый месяц бесплатно</span>

                    <span class="description small subscr_info has_free_month" style="display:none">От 120 руб</span>

                    <i class="las la-times"></i>
                </div>




            </div>


            <div class="col-xs start-xs center-md">

                <div class="dskt-logo-set">
                    <a href="/">
                        <img src="/static/img/logo.svg" class="logo black-logo" width="177" height="25" />
                        <img src="/static/img/logo_inverted.svg" class="logo white-logo" width="177" height="25" />
                    </a>
                </div>

                <div class="mbl-logo-set">
                    <a href="/">
                        <img src="/static/img/logo.svg" class="logo black-logo" width="113" height="16" />
                        <img src="/static/img/logo_inverted.svg" class="logo white-logo" width="113" height="16" />
                    </a>
                </div>

            </div>


            <div class="col-xs end-xs between-md middle-xs header-right-menu">

                <div class="header-p">

<div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2068/change/" target="_blank"><i class="las la-cog"></i></a></div><a href="/" target="_blank" onclick="open_20ideas_link();">

									<img width="190" height="45" class="header-p-xs" src="/media/files/b/20idei_2/190_45-3.png" srcset="/media/files/b/20idei_2/190_45-3.png 1x, /media/files/b/20idei_2/190_45_2x-3.png 2x">

									<img width="99" height="45" class="header-p-xxs" src="/media/files/b/20idei_2/99_45-3.png" srcset="/media/files/b/20idei_2/99_45-3.png 1x, /media/files/b/20idei_2/99_45_2x-3.png 2x">
								</a>
								
								<span>
									<span>Реклама</span>
									<!--<span>20idei.ru</span>-->
								</span>
<script>
    function open_20ideas_link() {

        var isMobile = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
            }
        };

         if(isMobile.any()) {
           window.open('https://20idei.ru/?utm_source=expert.ru&utm_medium=btnm');
         } else {       
           window.open('https://20idei.ru/?utm_source=expert.ru&utm_medium=btnd');
         }
         return false;
    }

</script>

                </div>

                <a class="signin_a" href="/signin/?next=/"><i class="las la-sign-in-alt la-2x clickable"></i></a>

            </div>


        </div>

    </header>

            <nav class="extended-menu">

                <div class="mobile-sign-in">

                    <div class="container-fluid container">

                        <div class="row">

                            <div class="col-xs-12">

                                <a class="primary-button inverted signin_a" href="/signin/?next=/">
                                    <i class="las la-sign-in-alt la-2x clickable"></i> <span>Вход / регистрация</span>
                                </a>

                            </div>


                            <div class="col-xs-12 subscribe-button">
                                <div class="primary-button inverted">

                                                        <div class="top-mag middle-xs">

                                        <span class="issue-num">№47</span>
                    
                                        <a href="/expert/2022/47/">
                                            <img src="/media/photologue/photos/cache/covers-1-4_expert_47_7nZU9cE_26_36_crop.jpg" height="36" width="26"/>
                                        </a>


                                        <div class="d-flex flex-column start-xs">
                                            <span class="description ms700"><a href="/expert/2022/47/">Читать</a><span class="subscr_info"> или </span><a class="subscr_info" href="/subscribe/">подписаться</a></span>

                                            <span class="description small red-color subscr_info unhas_free_month">Первый месяц бесплатно</span>

                                            <span class="description small subscr_info has_free_month" style="display:none">От 120 руб</span>

                                        </div>

                                    </div>



                                </div>
                            </div>

                        </div>

                    </div>

                </div>
                <div class="extended-menu-container">

                    <div class="container-fluid container">

                        <div class="row">

                            <div class="col-xs-12 col-md-3">

                                <span class="extended-menu-title">Рубрики</span>

                                <ul class="extended-menu-list">

                                                                    
                                    <li class="actual"><a href="/tema/novorossiya/">#Новороссия</a></li>
                                

                                                                    


                                                                    
                                    <li><a href="/ekonomika/">Экономика</a></li>
                                
                                    <li><a href="/politika/">Политика</a></li>
                                
                                    <li><a href="/russkaya_industriya/">Русская индустрия</a></li>
                                
                                    <li><a href="/tekhnologii/">Технологии</a></li>
                                
                                    <li><a href="/mir/">Мир</a></li>
                                
                                    <li><a href="/obschestvo/">Общество</a></li>
                                
                                    <li><a href="/kultura/">Культура</a></li>
                                


                                </ul>

                            </div>

                            <div class="col-xs-12 col-md-3">

                                <span class="extended-menu-title">Разделы</span>

                                <ul class="extended-menu-list">

                                                                    
                                    <li><a href="/lenta/">Лента новостей</a></li>
                                
                                    <li><a href="/intervyu/">Интервью</a></li>
                                
                                    <li><a href="/mneniya/">Мнения</a></li>
                                


                                    <li class="extended-has-submenu closed">
                                        <a href="#">Спецдоклады <i class="las la-angle-down"></i></a>

                                            <ul class="extended-submenu start-xs" style="display: none;">

                                                                                            
                                                <li><a href="/expert/2022/46/spetsdoklad/88/">XX съезд КПК</a></li>
                                            
                                                <li><a href="/expert/2022/35/spetsdoklad/61/">50 лет БАМу</a></li>
                                            
                                                <li><a href="/expert/2022/25/spetsdoklad/59/" title="Карта интернационализации бизнес-школ России и СНГ">Карта интернационализации бизнес-школ России и СНГ</a></li>
                                            
                                                <li><a href="/expert/2022/23/spetsdoklad/57/" title="Дополнительное профессиональное образование">Дополнительное профессиональное образование</a></li>
                                            
                                                <li><a href="/expert/2022/17/spetsdoklad/55/" title="Профтехобразование: рабочие кадры для передовых технологий">Профтехобразование: рабочие кадры для передовых технологий</a></li>
                                            
                                                <li><a href="/expert/2022/17/spetsdoklad/54/">Кибербезопасность</a></li>
                                            
                                                <li><a href="/expert/2022/5/spetsdoklad/52/">Русский Восток</a></li>
                                            
                                                <li><a href="/expert/2022/1/spetsdoklad/51/">Распад СССР</a></li>
                                            
                                                <li><a href="/expert/2021/50/spetsdoklad/48/">Шведский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/49/spetsdoklad/46/">Японский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/49/spetsdoklad/47/">Эксперт АВТО</a></li>
                                            
                                                <li><a href="/expert/2021/48/spetsdoklad/45/">Французский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/43/spetsdoklad/42/">Германский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/42/spetsdoklad/39/" title="Девелопмент: цифровизация, экосистема, ESG">Девелопмент: цифровизация, экосистема, ESG</a></li>
                                            
                                                <li><a href="/expert/2021/41/spetsdoklad/38/">Российский экспорт</a></li>
                                            
                                                <li><a href="/expert/2021/40/spetsdoklad/37/">Кибербезопасность</a></li>
                                            
                                                <li><a href="/expert/2021/31/spetsdoklad/36/">Российский автопром</a></li>
                                            
                                                <li><a href="/expert/2021/26/spetsdoklad/34/" title="Карта интернациолизации бизнес-школ России и СНГ">Карта интернациолизации бизнес-школ России и СНГ</a></li>
                                            
                                                <li><a href="/expert/2021/26/spetsdoklad/35/" title="Нижегородская область: экономика и инвестиции">Нижегородская область: экономика и инвестиции</a></li>
                                            
                                                <li><a href="/expert/2021/25/spetsdoklad/33/" title="Обучение человека в современном мире">Обучение человека в современном мире</a></li>
                                            
                                                <li><a href="/expert/2021/23/spetsdoklad/31/">Итальянский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/23/spetsdoklad/29/">Суперзеленая экономика</a></li>
                                            
                                                <li><a href="/expert/2021/22/spetsdoklad/28/">Американский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/20/spetsdoklad/27/" title="Архангельская область: экономика и инвестиции">Архангельская область: экономика и инвестиции</a></li>
                                            
                                                <li><a href="/expert/2021/16/spetsdoklad/26/">Финтех</a></li>
                                            
                                                <li><a href="/expert/2021/14/spetsdoklad/24/">Информационные технологии</a></li>
                                            
                                                <li><a href="/expert/2021/14/spetsdoklad/23/" title="Социальная ответственность крупного бизнеса">Социальная ответственность крупного бизнеса</a></li>
                                            
                                                <li><a href="/expert/2021/13/spetsdoklad/22/">Финский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/13/spetsdoklad/21/">ЛПК, ЦБП, Упаковка</a></li>
                                            
                                                <li><a href="/expert/2021/12/spetsdoklad/20/">Склады</a></li>
                                            
                                                <li><a href="/expert/2021/10/spetsdoklad/18/">Экология</a></li>
                                            
                                                <li><a href="/expert/2021/10/spetsdoklad/19/">Здравоохранение</a></li>
                                            
                                                <li><a href="/expert/2021/8/spetsdoklad/17/" title="Профтехобразование: рабочие кадры для передовых технологий">Профтехобразование: рабочие кадры для передовых технологий</a></li>
                                            
                                                <li><a href="/expert/2020/50/spetsdoklad/12/">Французский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2020/43/spetsdoklad/9/">Германский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2020/42/spetsdoklad/8/" title="Рейтинг предпринимательских университетов и бизнес-школ">Рейтинг предпринимательских университетов и бизнес-школ</a></li>
                                            
                                                <li><a href="/expert/2020/40/spetsdoklad/7/">Российский экспорт</a></li>
                                            
                                                <li><a href="/expert/2020/36/spetsdoklad/6/">Наилучшие доступные технологии</a></li>
                                            
                                                <li><a href="/expert/2020/35/spetsdoklad/5/">Японский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2020/28/spetsdoklad/4/" title="Технологическое развитие крупных компаний">Технологическое развитие крупных компаний</a></li>
                                            
                                                <li><a href="/expert/2020/26/spetsdoklad/16/" title="Карта интернациолизации бизнес-школ России и стран СНГ-2020">Карта интернациолизации бизнес-школ России и стран СНГ-2020</a></li>
                                            


                                            </ul>

                                    </li>
                                    <li class="extended-has-submenu closed">
                                        <a href="#">Рейтинги <i class="las la-angle-down"></i></a>

                                            <ul class="extended-submenu start-xs" style="display: none;">

                                                                                            
                                                <li><a href="/apk/2022/" title="Рейтинг крупнейших компаний АПК России">Рейтинг крупнейших компаний АПК России</a></li>
                                            
                                                <li><a href="/expert/2022/42/spetsdoklad/86/" title="Рейтинг предпринимательских университетов и бизнес-школ">Рейтинг предпринимательских университетов и бизнес-школ</a></li>
                                            
                                                <li><a href="/expert400/2022/" title="Эксперт-400: Рейтинг крупнейших компаний России">Эксперт-400: Рейтинг крупнейших компаний России</a></li>
                                            
                                                <li><a href="/expert/2022/27/spetsdoklad/60/" title="Индекс изобретательской активности российских университетов — 2022">Индекс изобретательской активности российских университетов — 2022</a></li>
                                            
                                                <li><a href="/expert/2022/24/spetsdoklad/58/" title="Рейтинг инвестиционной привлекательности ОЭЗ и индустриальных парков">Рейтинг инвестиционной привлекательности ОЭЗ и индустриальных парков</a></li>
                                            
                                                <li><a href="/expert/2022/21/spetsdoklad/56/" title="Рейтинг публикационной активности российских университетов">Рейтинг публикационной активности российских университетов</a></li>
                                            
                                                <li><a href="/expert/2022/15/spetsdoklad/53/">Российские банки</a></li>
                                            
                                                <li><a href="/expert/2021/51/spetsdoklad/50/">Рейтинг капитальных вложений</a></li>
                                            
                                                <li><a href="/expert/2021/50/spetsdoklad/49/" title="Рейтинг устойчивого развития российских компаний">Рейтинг устойчивого развития российских компаний</a></li>
                                            
                                                <li><a href="/apk/2021/" title="Рейтинг крупнейших компаний АПК России">Рейтинг крупнейших компаний АПК России</a></li>
                                            
                                                <li><a href="/expert/2021/47/spetsdoklad/43/" title="Рейтинг производительности труда">Рейтинг производительности труда</a></li>
                                            
                                                <li><a href="/expert400/2021/" title="Эксперт-400: Рейтинг крупнейших компаний России">Эксперт-400: Рейтинг крупнейших компаний России</a></li>
                                            
                                                <li><a href="/expert/2021/42/spetsdoklad/40/" title="Рейтинг предпринимательских университетов и бизнес-школ России">Рейтинг предпринимательских университетов и бизнес-школ России</a></li>
                                            
                                                <li><a href="/expert/2021/24/spetsdoklad/32/" title="Рейтинги публикационной и изобретательской активности российских университетов">Рейтинги публикационной и изобретательской активности российских университетов</a></li>
                                            
                                                <li><a href="/expert/2021/23/spetsdoklad/30/" title="Рейтинг инвестиционной привлекательности ОЭЗ  и индустриальных парков">Рейтинг инвестиционной привлекательности ОЭЗ  и индустриальных парков</a></li>
                                            
                                                <li><a href="/expert/2021/15/spetsdoklad/25/">Российские банки</a></li>
                                            
                                                <li><a href="/expert/2021/1/spetsdoklad/15/">Рейтинг капитальных вложений</a></li>
                                            
                                                <li><a href="/expert/2020/50/spetsdoklad/13/" title="Рейтинг инвестиционной привлекательности ОЭЗ и индустриальных парков">Рейтинг инвестиционной привлекательности ОЭЗ и индустриальных парков</a></li>
                                            
                                                <li><a href="/expert/2020/50/spetsdoklad/11/">Устойчивое развитие</a></li>
                                            
                                                <li><a href="/apk/2020/">50 крупнейших компаний АПК</a></li>
                                            
                                                <li><a href="/expert400/2020/" title="Эксперт-400: Рейтинг крупнейших компаний России">Эксперт-400: Рейтинг крупнейших компаний России</a></li>
                                            


                                            </ul>

                                    </li>
<!--
                                   <li><a class="supergreen" href="/tema/superzelenaya_ekonomika/"><i class="green-icon"></i>Суперзеленая</a></li>
-->
                                   <li><a class="russianeast" href="/tema/russkiy_vostok/"><i class="russianeast-ic"></i>Русский восток</a></li>
                                   <li><a class="windows" href="/okna_vozmozhnostey/"><i class="w-ic"></i>Окна возможностей</a></li>

                                </ul>

                            </div>

                            <div class="col-xs-12 col-md-6">

                                                                <span class="extended-menu-title">Выпуск №47 (1276)</span>

                                <div>

                                    <a class="mag-wrapper size-3 dark-shadow m-bottom-1" href="/expert/2022/47/">
                                        <div class="mag" style="background-image: url('/media/photologue/photos/cache/covers-1-4_expert_47_7nZU9cE_113_154_crop.jpg');">
                                            <div class="mag-shadow"></div>
                                        </div>
                                    </a>

                                </div>


                                <a href="/subscribe/" class="secondary-button inverted"><i class="las la-shopping-cart"></i> Магазин подписок</a>

                            </div>

                        </div>

                    </div>

                </div>
                <div class="search-form-container">

                    <div class="container-fluid container">

                        <div class="row">

                            <div class="col-xs-12">

                                <span class="extended-menu-title">Поиск по материалам сайта</span>

                                <form action="/search/" method="get">

                                    <label class="search-label d-flex">

                                        <input name="search_text" type="text" placeholder="Текст поиска" id="search-example-target" />
                                        <button class="secondary-button inverted"><i class="las la-search"></i></button>

                                    </label>

                                </form>


                                <div class="search-example">
                                    <span class="description">Например – </span><a href="#" class="search-example-link">Идейная эволюция столетия крайностей</a>
                                </div>

                            </div>

                        </div>

                    </div>

                </div>

            </nav>

<!-- / Header -->
    <!-- Main menu -->


<nav class="container-fluid main-menu middle-xs center-xs">
        <ul class="middle-xs">

                
            <li class="special"><a href="/tema/novorossiya/">#Новороссия</a></li>
        

                


                                        
                                    <li><a href="/ekonomika/">Экономика</a></li>
                                
                                    <li><a href="/politika/">Политика</a></li>
                                
                                    <li><a href="/russkaya_industriya/">Русская индустрия</a></li>
                                
                                    <li><a href="/tekhnologii/">Технологии</a></li>
                                
                                    <li><a href="/mir/">Мир</a></li>
                                
                                    <li><a href="/obschestvo/">Общество</a></li>
                                
                                    <li><a href="/kultura/">Культура</a></li>
                                


        </ul>
    </nav>


<!-- / Main menu -->
    <!-- Secondary menu -->


<nav class="sec-menu middle-xs">

        <div class="container-fluid container ">

            <ul class="middle-xs center-xs">

                                            
                                    <li><a href="/lenta/">Лента новостей</a></li>
                                
                                    <li><a href="/intervyu/">Интервью</a></li>
                                
                                    <li><a href="/mneniya/">Мнения</a></li>
                                


                <li class="has-submenu closed"><a href="#">Спецдоклады

                        <i class="las la-angle-down"></i>

                    </a>

		<div class="submenu">

                        <i class="las la-times"></i>

			<span class="title">Спецдоклады</span>

                    <ul class="submenu-list start-xs">

                                                                    
                                                <li><a href="/expert/2022/46/spetsdoklad/88/">XX съезд КПК</a></li>
                                            
                                                <li><a href="/expert/2022/35/spetsdoklad/61/">50 лет БАМу</a></li>
                                            
                                                <li><a href="/expert/2022/25/spetsdoklad/59/" title="Карта интернационализации бизнес-школ России и СНГ">Карта интернационализации бизнес-школ России и СНГ</a></li>
                                            
                                                <li><a href="/expert/2022/23/spetsdoklad/57/" title="Дополнительное профессиональное образование">Дополнительное профессиональное образование</a></li>
                                            
                                                <li><a href="/expert/2022/17/spetsdoklad/55/" title="Профтехобразование: рабочие кадры для передовых технологий">Профтехобразование: рабочие кадры для передовых технологий</a></li>
                                            
                                                <li><a href="/expert/2022/17/spetsdoklad/54/">Кибербезопасность</a></li>
                                            
                                                <li><a href="/expert/2022/5/spetsdoklad/52/">Русский Восток</a></li>
                                            
                                                <li><a href="/expert/2022/1/spetsdoklad/51/">Распад СССР</a></li>
                                            
                                                <li><a href="/expert/2021/50/spetsdoklad/48/">Шведский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/49/spetsdoklad/46/">Японский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/49/spetsdoklad/47/">Эксперт АВТО</a></li>
                                            
                                                <li><a href="/expert/2021/48/spetsdoklad/45/">Французский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/43/spetsdoklad/42/">Германский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/42/spetsdoklad/39/" title="Девелопмент: цифровизация, экосистема, ESG">Девелопмент: цифровизация, экосистема, ESG</a></li>
                                            
                                                <li><a href="/expert/2021/41/spetsdoklad/38/">Российский экспорт</a></li>
                                            
                                                <li><a href="/expert/2021/40/spetsdoklad/37/">Кибербезопасность</a></li>
                                            
                                                <li><a href="/expert/2021/31/spetsdoklad/36/">Российский автопром</a></li>
                                            
                                                <li><a href="/expert/2021/26/spetsdoklad/34/" title="Карта интернациолизации бизнес-школ России и СНГ">Карта интернациолизации бизнес-школ России и СНГ</a></li>
                                            
                                                <li><a href="/expert/2021/26/spetsdoklad/35/" title="Нижегородская область: экономика и инвестиции">Нижегородская область: экономика и инвестиции</a></li>
                                            
                                                <li><a href="/expert/2021/25/spetsdoklad/33/" title="Обучение человека в современном мире">Обучение человека в современном мире</a></li>
                                            
                                                <li><a href="/expert/2021/23/spetsdoklad/31/">Итальянский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/23/spetsdoklad/29/">Суперзеленая экономика</a></li>
                                            
                                                <li><a href="/expert/2021/22/spetsdoklad/28/">Американский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/20/spetsdoklad/27/" title="Архангельская область: экономика и инвестиции">Архангельская область: экономика и инвестиции</a></li>
                                            
                                                <li><a href="/expert/2021/16/spetsdoklad/26/">Финтех</a></li>
                                            
                                                <li><a href="/expert/2021/14/spetsdoklad/24/">Информационные технологии</a></li>
                                            
                                                <li><a href="/expert/2021/14/spetsdoklad/23/" title="Социальная ответственность крупного бизнеса">Социальная ответственность крупного бизнеса</a></li>
                                            
                                                <li><a href="/expert/2021/13/spetsdoklad/22/">Финский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2021/13/spetsdoklad/21/">ЛПК, ЦБП, Упаковка</a></li>
                                            
                                                <li><a href="/expert/2021/12/spetsdoklad/20/">Склады</a></li>
                                            
                                                <li><a href="/expert/2021/10/spetsdoklad/18/">Экология</a></li>
                                            
                                                <li><a href="/expert/2021/10/spetsdoklad/19/">Здравоохранение</a></li>
                                            
                                                <li><a href="/expert/2021/8/spetsdoklad/17/" title="Профтехобразование: рабочие кадры для передовых технологий">Профтехобразование: рабочие кадры для передовых технологий</a></li>
                                            
                                                <li><a href="/expert/2020/50/spetsdoklad/12/">Французский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2020/43/spetsdoklad/9/">Германский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2020/42/spetsdoklad/8/" title="Рейтинг предпринимательских университетов и бизнес-школ">Рейтинг предпринимательских университетов и бизнес-школ</a></li>
                                            
                                                <li><a href="/expert/2020/40/spetsdoklad/7/">Российский экспорт</a></li>
                                            
                                                <li><a href="/expert/2020/36/spetsdoklad/6/">Наилучшие доступные технологии</a></li>
                                            
                                                <li><a href="/expert/2020/35/spetsdoklad/5/">Японский бизнес в России</a></li>
                                            
                                                <li><a href="/expert/2020/28/spetsdoklad/4/" title="Технологическое развитие крупных компаний">Технологическое развитие крупных компаний</a></li>
                                            
                                                <li><a href="/expert/2020/26/spetsdoklad/16/" title="Карта интернациолизации бизнес-школ России и стран СНГ-2020">Карта интернациолизации бизнес-школ России и стран СНГ-2020</a></li>
                                            


                    </ul>

		    <div class="submenu-grad"></div>
                    <a  class="to-all special" href="/specdoklady/"><span>Все спецдоклады</span> <i class="las la-arrow-right"></i></a>

		</div>

                </li>
                <li class="has-submenu closed"><a href="#">Рейтинги

                        <i class="las la-angle-down"></i>

                    </a>


		<div class="submenu">

                        <i class="las la-times"></i>

                        <span class="title">Рейтинги</span>

                    <ul class="submenu-list start-xs">

                                            
                        <li><a href="/apk/2022/" title="Рейтинг крупнейших компаний АПК России">Рейтинг крупнейших компаний АПК России</a></li>
                    
                        <li><a href="/expert/2022/42/spetsdoklad/86/" title="Рейтинг предпринимательских университетов и бизнес-школ">Рейтинг предпринимательских университетов и бизнес-школ</a></li>
                    
                        <li><a href="/expert400/2022/" title="Эксперт-400: Рейтинг крупнейших компаний России (2022)">Эксперт-400: Рейтинг крупнейших компаний России (2022)</a></li>
                    
                        <li><a href="/expert/2022/27/spetsdoklad/60/" title="Индекс изобретательской активности российских университетов — 2022">Индекс изобретательской активности российских университетов — 2022</a></li>
                    
                        <li><a href="/expert/2022/24/spetsdoklad/58/" title="Рейтинг инвестиционной привлекательности ОЭЗ и индустриальных парков">Рейтинг инвестиционной привлекательности ОЭЗ и индустриальных парков</a></li>
                    
                        <li><a href="/expert/2022/21/spetsdoklad/56/" title="Рейтинг публикационной активности российских университетов">Рейтинг публикационной активности российских университетов</a></li>
                    
                        <li><a href="/expert/2022/15/spetsdoklad/53/">Российские банки</a></li>
                    
                        <li><a href="/expert/2021/51/spetsdoklad/50/">Рейтинг капитальных вложений</a></li>
                    
                        <li><a href="/expert/2021/50/spetsdoklad/49/" title="Рейтинг устойчивого развития российских компаний">Рейтинг устойчивого развития российских компаний</a></li>
                    
                        <li><a href="/apk/2021/" title="Рейтинг крупнейших компаний АПК России">Рейтинг крупнейших компаний АПК России</a></li>
                    
                        <li><a href="/expert/2021/47/spetsdoklad/43/" title="Рейтинг производительности труда">Рейтинг производительности труда</a></li>
                    
                        <li><a href="/expert400/2021/" title="Эксперт-400: Рейтинг крупнейших компаний России (2021)">Эксперт-400: Рейтинг крупнейших компаний России (2021)</a></li>
                    
                        <li><a href="/expert/2021/42/spetsdoklad/40/" title="Рейтинг предпринимательских университетов и бизнес-школ России">Рейтинг предпринимательских университетов и бизнес-школ России</a></li>
                    
                        <li><a href="/expert/2021/24/spetsdoklad/32/" title="Рейтинги публикационной и изобретательской активности российских университетов">Рейтинги публикационной и изобретательской активности российских университетов</a></li>
                    
                        <li><a href="/expert/2021/23/spetsdoklad/30/" title="Рейтинг инвестиционной привлекательности ОЭЗ  и индустриальных парков">Рейтинг инвестиционной привлекательности ОЭЗ  и индустриальных парков</a></li>
                    
                        <li><a href="/expert/2021/15/spetsdoklad/25/">Российские банки</a></li>
                    
                        <li><a href="/expert/2021/1/spetsdoklad/15/">Рейтинг капитальных вложений</a></li>
                    
                        <li><a href="/expert/2020/50/spetsdoklad/13/" title="Рейтинг инвестиционной привлекательности ОЭЗ и индустриальных парков">Рейтинг инвестиционной привлекательности ОЭЗ и индустриальных парков</a></li>
                    
                        <li><a href="/expert/2020/50/spetsdoklad/11/">Устойчивое развитие</a></li>
                    
                        <li><a href="/apk/2020/">50 крупнейших компаний АПК</a></li>
                    
                        <li><a href="/expert400/2020/" title="Эксперт-400: Рейтинг крупнейших компаний России (2020)">Эксперт-400: Рейтинг крупнейших компаний России (2020)</a></li>
                    



                    </ul>

		    <div class="submenu-grad"></div>
                    <a  class="to-all rating" href="/reytingi/"><span>Все рейтинги</span> <i class="las la-arrow-right"></i></a>

		</div>

                </li>
<!--
                <li><a class="supergreen" href="/tema/superzelenaya_ekonomika/"><i class="green-icon"></i>Суперзеленая</a></li>
-->
                <li><a class="russianeast" href="/tema/russkiy_vostok/"><i class="russianeast-ic"></i>Русский Восток</a></li>
                <li><a class="windows" href="/okna_vozmozhnostey/"><i class="w-ic"></i>Окна возможностей</a></li>
            </ul>

        </div>

    </nav>



<!-- / Secondary menu -->






    <!-- 1. Верхняя перетяжка / брендирование (для десктопа и мобильников ). -->


    <div class="prwrapper top-bbd">

        <div class="has-cog"><a class="cog" rel="nofollow" href="/admin/contents/contentblock/2035/change/" target="_blank"><i class="las la-cog"></i></a></div>

        <div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2035/change/" target="_blank"><i class="las la-cog"></i></a></div><style>   
#adfox_160502336678397946 {
    margin-top: 15px;
}
#adfox_160888565965151703 {
    margin-top: 15px;
}
</style>

<!--AdFox START-->
			<!--expert.ru_new-->
			<!--Площадка: Expert_2020 / Desktop / Billboard / Branding-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: Billboard-->
			<div id="adfox_160888565965151703"></div>
			<script>
window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
			        ownerId: 251328,
			        containerId: 'adfox_160888565965151703',
			        params: {
			            p1: 'cnaoo',
			            p2: 'gzxw'
			        }
			    }, ['desktop', 'tablet'], {
			        tabletWidth: 830,
			        phoneWidth: 480,
			        isAutoReloads: false
    })
})
</script>
	
			
			
			<!--AdFox START-->
			<!--expert.ru_new-->
			<!--Площадка: Expert_2020 / Mobile / Mobile_Header-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: Mobile-->
			<div id="adfox_160502336678397946"></div>
			<script>
window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
			        ownerId: 251328,
			        containerId: 'adfox_160502336678397946',
			        params: {
			            p1: 'cnaov',
			            p2: 'ftgb'
			        }
			    }, ['phone'], {
			        tabletWidth: 830,
			        phoneWidth: 480,
			        isAutoReloads: false
    })
})
</script>

    </div>


    <!-- 1. Верхняя перетяжка / брендирование (для десктопа и мобильников). -->




    <section class="breadcrumbs-bar">
        <div class="container-fluid container">

        

            <ul itemscope itemtype="https://schema.org/BreadcrumbList">

                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a href="/" title="Главная" itemprop="item">
                        <span itemprop="name">Expert.ru</span>
                        <meta itemprop="position" content="0">
                    </a>
                </li>

        
                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a href="/politika/" title="Политика" itemprop="item">
                        <span itemprop="name">Политика</span>
                        <meta itemprop="position" content="1">
                    </a>
                 </li>
            
                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" style="display:none">
                    <a href="/podrubrika/vneshnyaya_politika/" title="Внешняя политика" itemprop="item">
                        <span itemprop="name">Внешняя политика</span>
                        <meta itemprop="position" content="2">
                    </a>
                 </li>
            
        

            </ul>

        

        </div>
    </section>




    <!-- Начало блока content -->
    




	<div id="contentsWrapper" class="container2">
		<div class="content2">




    <section class="content" itemscope itemtype="http://schema.org/NewsArticle">



       <meta itemprop="datePublished" content="2022-11-25T15:07:24+03:00">
       <meta itemprop="dateModified" content="2022-11-25T15:07:52.999140+03:00" />
       <meta itemprop="mainEntityOfPage" href="https://expert.ru/2022/11/25/novosti-spetsoperatsii-vs-rf-nachali-prodvizheniye-po-vsey-linii-soprikosnoveniya/" />
       <meta itemprop="headline" content="Минобороны сообщило о новых успехах ВС РФ в ходе СВО на Украине">
    
       <meta itemprop="about" content="Кризис на Украине">
    
    


       <meta itemprop="description" content="Официальный представитель Министерства обороны России генерал-лейтенант Игорь Конашенков на брифинге 25 ноября сообщил о новых успехах, которых ВС РФ добились в ходе специальной военной операции (СВО) на Украине">

        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="name" content="АНО «Творческий коллектив Эксперт»"/>
            <meta itemprop="url" content="expert.ru"/>
            <meta itemprop="telephone" content="+7(495)789-44-65"/>
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <link itemprop="url contentUrl" href="https://expert.ru/static/mstile-144x144.png"/>
                <meta itemprop="width" content="144"/>
                <meta itemprop="height" content="144"/>
            </div>
        </div>

        <div class="container-fluid container">

            <div class="row">

                <!-- Left column -->

                <div class="col-xs-12 col-md-8 col-lg-9">


                

            
                
                    
                
            

                    <div class="main-content">

                        <div class="has-cog">
                            <a class="cog cog-stick-out-left" rel="nofollow" href="/admin/presscenter/document/369715/change/" target="_blank"><i class="las la-cog"></i></a>
                        </div>

                                

                                    <div class="rubric">

                                    
                                        <a class="black" href="/podrubrika/vneshnyaya_politika/">Внешняя политика</a>
                                    
                                    
                                        <a href="/tema/krizis_na_ukraine/">Кризис на Украине</a>
                                    
                                    
                                    
                                    


                                    

                                            <i class="las la-newspaper"  aria-label="Новости" data-microtip-position="top" role="tooltip"></i>

                                    </div>

                                


                        <h1>Минобороны сообщило о новых успехах ВС РФ в ходе СВО на Украине</h1>


                

                    
                        <div class="d-flex align-items-start flex-wrap">

                            <div class="author s1 m-right-2">

                        


                                <span class="description">

                                

                                

                                    <span class="description small">25 ноября 2022, 15:07</span>
                                </span>

                            </div>

                    

                

                        
                            
                    
                        

                        


                        


                        </div>

                    

                



<img itemprop="image" src="/media/photologue/photos/cache/fbytu_747_418_crop.png" alt="Минобороны сообщило о новых успехах ВС РФ в ходе СВО на Украине" title="Минобороны сообщило о новых успехах ВС РФ в ходе СВО на Украине" hidden>


                        <div class="content-img" style="background-image: url('/media/photologue/photos/cache/fbytu_747_418_crop.png');">
                            <span class="copyright">t.me/mod_russia</span>
                        </div>

                    
                

                        <div class="d-flex">

                            <div class="content-share-buttons">

                                <div>
                                    <ul>
                                        <li class="bordered" id="whatsapp" onclick="yaCounter26546184.reachGoal('share-whatsap'); return true;"><i class="lab la-whatsapp"></i></li>
                                        <li class="bordered" id="telegram" onclick="yaCounter26546184.reachGoal('share-telegram'); return true;"><i class="lab la-telegram"></i></li>

                                        <li class="bordered" id="vk" onclick="yaCounter26546184.reachGoal('share-vk'); return true;"><i class="lab la-vk"></i></li>
                                        <li class="bordered border-bottom" id="email" onclick="yaCounter26546184.reachGoal('share-email'); return true;"><i class="las la-envelope-open"></i></li>



                                    </ul>
                                </div>

                            </div>


                            <div class="content-text" itemprop="articleBody">

                    

                        
                            <p>Официальный представитель Министерства обороны России генерал-лейтенант Игорь Конашенков на брифинге 25 ноября сообщил о новых успехах, которых ВС РФ добились в ходе специальной военной операции (СВО) на Украине.</p>

<p>Согласно оперативным данным, на Купянском направлении ВСУ предприняли две безуспешные атаки в районе населённого пункта Новоселовское (ЛНР). Огнём артиллерии и активными действиями ВС РФ противник был остановлен и отброшен на исходные позиции. Уничтожено до 30 украинских военнослужащих, 3 боевые машины пехоты и 4 бронеавтомобиля.</p><p></p>

<p>На Южно-Донецком направлении ВСУ предпринимали попытки контратаковать позиции подразделений ВС РФ в районах населённых пунктов Новомихайловка, Новодонецкое, а также Новодаровка (Запорожская область). Активными действиями обороняющихся войск и огнём артиллерии противник был рассеян и отброшен на исходные позиции. Уничтожено более 50 украинских военнослужащих, 2 бронеавтомобиля и 2 пикапа.</p>

<p>На Донецком направлении решительными действиями российских подразделений в районе населённого пункта (Бахмутское) отражена контратака ротной тактической группы ВСУ. Уничтожено до 60 украинских военнослужащих, 2 танка и 3 боевых машин пехоты.</p>

<p>Потери ВСУ на Красно-Лиманском направлении за сутки составили до 70 украинских военнослужащих убитыми и ранеными, 4 боевые бронированные машины, 2 пикапа и 1 танк. На этом направлении в результате упреждающих действий ВС РФ было нанесено огневое поражение ротной тактической группе, сосредоточенной для наступления в районе населённого пункта Стельмаховка (ЛНР). Огнём артиллерии и ударами армейской авиации ВС РФ также в ЛНР была сорвана атака противника в направлении населённого пункта Червонопоповка.</p><p><div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2040/change/" target="_blank"><i class="las la-cog"></i></a></div><div class="prwrapper">

<!--AdFox START-->
<!--expert.ru_new-->
<!--Площадка: Expert_2020 / Desktop / Inpage 1 (Горизонтальный)-->
<!--Категория: <не задана>-->
<!--Тип баннера: Inpage-->
<div id="adfox_inpage_1" class="article_after_5p_adv1"></div>
<script>
window.Ya.adfoxCode.hbCallbacks || (window.Ya.adfoxCode.hbCallbacks = []);
var new_id2 = 'adfox_inpage_1' + '_' + document.getElementsByClassName("article_after_5p_adv1").length;
document.getElementById('adfox_inpage_1').id = new_id2;
window.Ya.adfoxCode.hbCallbacks.push(function() {
    window.Ya.headerBidding.pushAdUnits([
        {
      "code": new_id2,
      "sizes": [[820, 200], [728, 90]],
      "codeType": "combo",
       "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1507131"
                }
            },
            {
                "bidder": "rtbhouse",
                "params": {
                    "placementId": "zEzTix7obxhx7UaJYLHb"
                }
            },
            {
                "bidder": "adriver",
                "params": {
                    "placementId": "41:expert_728x90_2"
                }
            },
            {
                "bidder": "betweenDigital",
                "params": {
                    "placementId": "4015018"
                }
            },
            {
                "bidder": "myTarget",
                "params": {
                    "placementId": "753410"
                }
            },
            {
                 "bidder": "segmento",
                       "params": {
                    "placementId": "362"
                }
            },
            {
                "bidder": "hybrid",
                "params": {
                            "placementId": "5ecd4b304b3f767940e1ea84"
                }
            },            
            {
                "bidder": "adfox_adsmart",
                "params": {
                        "pp": "h",
                        "ps": "cfls",
                        "p2": "ul"
                }
            },
            {
                "bidder": "adfox_roden-media",
                "params": {
                        "p1": "cqotw",
                        "p2": "y"
                }
            },
            {
                "bidder": "buzzoola",
                "params": {
                        "placementId": "1218138"
                }
            },
            {
                 "bidder": "otm",
                       "params": {
                    "placementId": "9807"
		} 
	     }
          ]
        }
    ]);
    window.yaContextCb.push(function() {
        Ya.adfoxCode.createScroll(
            {
            ownerId: 251328,
            containerId: new_id2,
            params: {p1: 'cnaoq', p2: 'gqpy'},
	lazyLoad: {
        fetchMargin: 100,
        mobileScaling: 1,
      	},
        }, ['desktop', 'tablet'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
	    }
        );
    });
});
</script>




<!--AdFox START-->
<!--expert.ru_new-->
<!--Площадка: Expert_2020 / Mobile / Mobile_Inpage_1 (После Видео)-->
<!--Категория: <не задана>-->
<!--Тип баннера: Inpage-->
<div id="adfox_mobile_inpage_1" class="article_after_5p_adv2"></div>
<script>
var new_id3 = 'adfox_mobile_inpage_1' + '_' + document.getElementsByClassName("article_after_5p_adv2").length;
document.getElementById('adfox_mobile_inpage_1').id = new_id3;
window.Ya.adfoxCode.hbCallbacks.push(function() {
    window.Ya.headerBidding.pushAdUnits([
        {
      "code": new_id3,
      "sizes": [[300, 250]],
      "codeType": "combo",
        "bids": [
             {
                "bidder": "criteo",
                "params": {
                    "placementId": "1507139"
                }
            },
            {
                "bidder": "rtbhouse",
                "params": {
                    "placementId": "wmS0j6iDl5WvamziqRjE"
                }
            },
            {
                "bidder": "adriver",
                "params": {
                    "placementId": " 41:expert_300x250mob_inpage"
                }
            },
            {
                "bidder": "betweenDigital",
                "params": {
                    "placementId": "3814370"
                }
            },
            {
                "bidder": "myTarget",
                "params": {
                    "placementId": "753404"
                }
            },
            {
                 "bidder": "segmento",
                       "params": {
                    "placementId": "362"
                }
            },
            {
                "bidder": "hybrid",
                "params": {
                            "placementId": "5ecd4ac454710d7e149bf923"
                }
            },
            {
                "bidder": "adfox_adsmart",
                "params": {
                        "p1": "cphpj",
                        "p2": "ul"
                }
            },
            {
                 "bidder": "otm",
                       "params": {
                    "placementId": "9805"
		} 
	     }
          ]
        }
    ]);
    window.yaContextCb.push(function() {
        Ya.adfoxCode.createScroll(
            {
            ownerId: 251328,
            containerId: new_id3,
            params: {p1: 'cnaoz', p2: 'gqpy'},
	lazyLoad: {
        fetchMargin: 100,
        mobileScaling: 1,
      	},
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
	    }
        );
    });
});
</script>

</div></p>

<p>В результате ударов высокоточным оружием ВКС РФ по трём пунктам временной дислокации польских наёмников в районе населённого пункта Великие Хутора (Харьковская область) уничтожено до 200 боевиков. В районе Северска и Славянска (ДНР) высокоточным оружием ВКС РФ уничтожено ещё более 100 наёмников так называемого &laquo;иностранного легиона&raquo;, а также 2 боевые бронированные машины, 8 автомобилей и 1 танк.</p>

<p>Оперативно-тактической и армейской авиацией, ракетными войсками и артиллерией ВС РФ поражены 6 пунктов управления противника в районах населённых пунктов Петропавловка (Харьковская область), Стельмаховка (ЛНР), Ямполовка, Торское, Ивано-Дарьевка и Победа (ДНР), а также 67 артиллерийских подразделений на огневых позициях, живая сила и военная техника в 164 районах.<br />
В районе населённого пункта Весёлое (ДНР) уничтожена радиолокационная станция контрбатарейной борьбы производства США AN/TPQ-50. Р районе населённого пункта Камышеваха (Запорожская область) уничтожен склад ракетно-артиллерийского вооружения украинских войск.</p>

<p>Российские средства ПВО за сутки сбили 4 украинских БПЛА в районах населённых пунктов Мирная Долина, Вершина, Новоандреевка (ДНР) и Залиман (ЛНР). Кроме того, перехвачено 5 снарядов РСЗО HIMARS и &laquo;Ольха&raquo; в районах населенных пунктов Кременная и Попасная (ЛНР).</p>

<p>Как ранее <a href="https://expert.ru/2022/11/24/minoborony-soobschilo-operativnyye-novosti-o-khode-spetsoperatsii-na-ukraine/">писал &laquo;Эксперт&raquo;</a>, на брифинге 24 ноября Конашенков сообщил оперативные новости о ходе специальной военной операции, которая продолжается на Украине. В частности, он рассказал, что в ходе контрбатарейной борьбы ВС РФ поразили установку РСЗ &laquo;Град&raquo; ВСУ на огневой позиции в районе населённого пункта Липцы (Харьковская область).&nbsp;</p>

<p>В районе населённого пункта Новогригоровка (Херсонская область) уничтожена радиолокационная станция контрбатарейной борьбы производства США AN/TPQ-50. Кроме того, 2 радиолокационные станции контрбатарейной борьбы производства США AN/TPQ-36 уничтожены в районах населённых пунктов Константиновка и Северск (ДНР).</p>
                        

                            <div class="additional_data">

                            

                            </div>

                


<!-- Плашка с предложением оплатить/зайти-->



<!-- / Плашка с предложением оплатить/зайти-->



                                <!-- 4. Inpage 3 (горизонтальный после статьи) -->


                                <div class="prwrapper">

                                    
                                    <div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2064/change/" target="_blank"><i class="las la-cog"></i></a></div><!--AdFox START-->
<!--expert.ru_new-->
<!--Площадка: Expert_2020 / Desktop / Inpage 3 (после статьи)-->
<!--Категория: <не задана>-->
<!--Тип баннера: Inpage-->
<div id="adfox_16076009359436875" class="after_article_adv_for_fix1"></div>
<script>
var new_id4 = 'adfox_16076009359436875' + '_' + document.getElementsByClassName("after_article_adv_for_fix1").length;
document.getElementById('adfox_16076009359436875').id = new_id4;
window.Ya.adfoxCode.hbCallbacks.push(function() {
    window.Ya.headerBidding.pushAdUnits([
        {
      "code": new_id4,
        "sizes": [[728,90],[740,300]],
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1507131"
                }
            },
            {
                "bidder": "rtbhouse",
                "params": {
                    "placementId": "zEzTix7obxhx7UaJYLHb"
                }
            },
            {
                "bidder": "adriver",
                "params": {
                    "placementId": "41:expert_728x90_2"
                }
            },
            {
                "bidder": "betweenDigital",
                "params": {
                    "placementId": "4015018"
                }
            },
            {
                "bidder": "myTarget",
                "params": {
                    "placementId": "753410"
                }
            },
            {
                 "bidder": "segmento",
                       "params": {
                    "placementId": "362"
                }
            },
            {
                "bidder": "hybrid",
                "params": {
                            "placementId": "5ecd4b304b3f767940e1ea84"
                }
            },            
            {
                "bidder": "adfox_adsmart",
                "params": {
                        "pp": "h",
                        "ps": "cfls",
                        "p2": "ul"
                }
            },
            {
                "bidder": "adfox_roden-media",
                "params": {
                        "p1": "cqotw",
                        "p2": "y"
                }
            },
            {
                "bidder": "buzzoola",
                "params": {
                        "placementId": "1218138"
                }
            },
            {
                 "bidder": "otm",
                       "params": {
                    "placementId": "9807"
		} 
	     }
          ]
        }
    ]);
    window.yaContextCb.push(function() {
        Ya.adfoxCode.createScroll(
            {
            ownerId: 251328,
            containerId: new_id4,
            params: {p1: 'cnaor', p2: 'gqpy'},
	lazyLoad: {
        fetchMargin: 100,
        mobileScaling: 1,
      	},
        }, ['desktop', 'tablet'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
	    }
        );
    });
});
</script>



<!--AdFox START-->
<!--expert.ru_new-->
<!--Площадка: Expert_2020 / Mobile / Mobile_После статьи-->
<!--Категория: <не задана>-->
<!--Тип баннера: Mobile-->
<div id="adfox_After_Article" class="after_article_adv_for_fix2"></div>
<script>
var new_id5 = 'adfox_After_Article' + '_' + document.getElementsByClassName("after_article_adv_for_fix2").length;
document.getElementById('adfox_After_Article').id = new_id5;
window.Ya.adfoxCode.hbCallbacks.push(function() {
    window.Ya.headerBidding.pushAdUnits([
        {
      "code": new_id5,
        "sizes": [[300, 600], [300, 250]],
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1507135"
                }
            },
            {
                "bidder": "rtbhouse",
                "params": {
                    "placementId": "SEKZh2wqnewTw3EAzi7B"
                }
            },
            {
                "bidder": "adriver",
                "params": {
                    "placementId": " 41:expert_300x600mob_inpage"
                }
            },
            {
                "bidder": "betweenDigital",
                "params": {
                    "placementId": "3814364"
                }
            },
            {
                "bidder": "myTarget",
                "params": {
                    "placementId": "753400"
                }
            },
            {
                 "bidder": "segmento",
                       "params": {
                    "placementId": "362"
                }
            },
            {
                "bidder": "buzzoola",
                "params": {
                        "placementId": "1218139"
                }
            },
            {
                "bidder": "hybrid",
                "params": {
                            "placementId": "5ecd440b54710d7e149bf922"
                }
            },
            {
                 "bidder": "otm",
                       "params": {
                    "placementId": "9803"
                }
            },
            {
                "bidder": "adfox_adsmart",
                "params": {
                        "pp": "h",
                        "ps": "cfls",
                        "p2": "ul"
                }
            },
            {
                "bidder": "adfox_imho_hb",
                "params": {
                     "p1": "cgcgl",
                     "p2": "fhca"
                }
            },
            {
                "bidder": "adfox_imho_hb_mobile",
                "params": {
                        "p1": "bwysk",
                        "p2": "ffpw"
		} 
	     }
          ]
        }
    ]);
    window.yaContextCb.push(function() {
        Ya.adfoxCode.createScroll(
            {
            ownerId: 251328,
            containerId: new_id5,
            params: {p1: 'cnaow', p2: 'ftgb'},
	lazyLoad: {
        fetchMargin: 100,
        mobileScaling: 1,
      	},
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
	    }
        );
    });
});
</script>

                                </div>


                                <!-- 4. Inpage 3 (горизонтальный после статьи) -->


                            </div>
                        </div>





                    </div>

                </div>

                <!-- / Left column -->

    

                <!-- Right column -->

                <div class="col-xs-12 col-md-4 col-lg-3 right-column jump-down if_without_adv" style="display:none">

                    <div>

                        <span class="right-title">Надо читать</span>

                            <ul class="need-read-block">

                                                        
                                <li>
                                    <a href="/expert/2022/47/kogda-vstayut-poyezda/">Когда встают поезда</a>

                                    <div class="author s1">

                                        <span class="description">

                                    
                                        
                                            <a href="/avtory/aleksandr_astapov/">Александр Астапов</a><br>
                                        
                                    
                                            <span class="description small">20 ноября 2022, 13:35</span>
                                        </span>

                                    </div>

                                </li>
                            
                                <li>
                                    <a href="/expert/2022/47/futbol-v-islamskikh-dekoratsiyakh/">Футбол в исламских декорациях</a>

                                    <div class="author s1">

                                        <span class="description">

                                    
                                        
                                            <a href="/avtory/aleksey_schukin/">Алексей Щукин</a>, 
                                        
                                            <a href="/avtory/leonid_tsukanov/">Леонид Цуканов</a><br>
                                        
                                    
                                            <span class="description small">20 ноября 2022, 13:32</span>
                                        </span>

                                    </div>

                                </li>
                            
                                <li>
                                    <a href="/expert/2022/47/novostroyki-priunyli/">Новостройки приуныли</a>

                                    <div class="author s1">

                                        <span class="description">

                                    
                                            <span class="description small">20 ноября 2022, 13:29</span>
                                        </span>

                                    </div>

                                </li>
                            


                            </ul>

                    </div>

                    
                    <div class="delimeter">

                        <span class="right-title">Топ</span>

                            <ol class="top-block">

                        
                                <li>
                                    <a href="/2022/11/23/yaponiya-szhizhenniy-gaz/">Япония обескуражила Европу насчет сжиженного газа</a>

                                    <div class="author s1">

                                        <span class="description">

                                    
                                        
                                            <a href="/avtory/sergey_manukov/">Сергей Мануков</a><br>
                                        
                                    
                                            <span class="description small">23 ноября 2022, 13:25</span>
                                        </span>

                                    </div>

                                </li>
                        
                                <li>
                                    <a href="/2022/11/22/v-pekine-soobschili-o-samom-bolshom-sutochnom-chisle-novykh-sluchayev-covid-19-za-ves-period-pandemii/">В Пекине сообщили о самом большом суточном числе новых случаев COVID-19 за весь период пандемии</a>

                                    <div class="author s1">

                                        <span class="description">

                                    
                                            <span class="description small">22 ноября 2022, 11:31</span>
                                        </span>

                                    </div>

                                </li>
                        
                                <li>
                                    <a href="/2022/11/21/nedvizhimost-shvetsiya/">Обвал рынка недвижимости в Швеции – пример для всего мира</a>

                                    <div class="author s1">

                                        <span class="description">

                                    
                                        
                                            <a href="/avtory/sergey_manukov/">Сергей Мануков</a><br>
                                        
                                    
                                            <span class="description small">21 ноября 2022, 12:41</span>
                                        </span>

                                    </div>

                                </li>
                        

                            </ol>

                    </div>



                </div>


                <div class="col-xs-12 col-md-4 col-lg-3 right-column jump-down right_column_with_adv">

            
                
                    
                
            

                    <div class="ad-wrapper">
                        <p class="small description">Реклама</p>

                        <!-- 6. Sidebar 1  (только десктоп)  -->


                        <div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2028/change/" target="_blank"><i class="las la-cog"></i></a></div><style>  
.article_right_column_adv {
    width: 300px !important;
}
</style>

<!--AdFox START-->
<!--expert.ru_new-->
<!--Площадка: Expert_2020 / Desktop / Sidebar 1-->
<!--Категория: <не задана>-->
<!--Тип баннера: Sidebar-->
<div id="adfox_160502458226785654" class="article_right_column_adv"></div>
<script>
window.Ya.adfoxCode.hbCallbacks || (window.Ya.adfoxCode.hbCallbacks = []);
var new_id6 = 'adfox_160502458226785654' + '_' + document.getElementsByClassName("article_right_column_adv").length;
document.getElementById('adfox_160502458226785654').id = new_id6;
window.Ya.adfoxCode.hbCallbacks.push(function() {
    window.Ya.headerBidding.pushAdUnits([
        {
        "code": new_id6,
        "sizes": [[300,600]],
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1507133"
                }
            },
            {
                "bidder": "rtbhouse",
                "params": {
                    "placementId": "ZZrA4Ff4y50zjviHiQia"
                }
            },
            {
                "bidder": "betweenDigital",
                "params": {
                    "placementId": "3814375"
                }
            },
            {
                "bidder": "adriver",
                "params": {
                    "placementId": " 41:expert_300x600_sidebar"
                }
            },
            {
                "bidder": "myTarget",
                "params": {
                    "placementId": "753408"
                }
            },
            {
                 "bidder": "segmento",
                       "params": {
                    "placementId": "362"
                }
            },
            {
                 "bidder": "otm",
                       "params": {
                    "placementId": "9806"
                }
            },
            {
                "bidder": "buzzoola",
                "params": {
                        "placementId": "1218137"
                }
            },
            {
                "bidder": "hybrid",
                "params": {
                            "placementId": "5ecd4b094b3f767940e1ea83"
                }
            },
            {
                "bidder": "adfox_adsmart",
                "params": {
                     "p1": "cqgxv",
                     "p2": "hhro"
                }
            },
            {
                "bidder": "adfox_imho_hb",
                "params": {
                     "p1": "cgcgl",
                     "p2": "fhca"
		} 
	     }
          ]
        }
    ]);
    window.yaContextCb.push(function() {
        Ya.adfoxCode.createScroll(
            {
            ownerId: 251328,
            containerId: new_id6,
            params: {p1: 'cnaot', p2: 'gqow'},
	lazyLoad: {
        fetchMargin: 100,
        mobileScaling: 1,
      	},
        }, ['desktop', 'tablet'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
	    }
        );
    });
});
</script>


                        <!-- 6. Sidebar 1  (только десктоп)  -->


                        <div class="delimeter bt-dashed traffic_exchange">
                            <span class="right-title m-bottom-1">Новости партнеров</span>

                        
                            <!-- Трафообменка 1 (вертикальная в правой колонке в онлайн-статье) -->

                            <div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2043/change/" target="_blank"><i class="las la-cog"></i></a></div><style type="text/css">
#unit_98068 a { 
								   						   
font-family: "MuseoSans", sans-serif !important;
font-weight: 700 !important;
 line-height: 1.5 !important;
font-size: .875rem !important;
color: #000 !important;
								   
 }
								    
#unit_98068 img {     
								    
 width: 100% !important;
max-width: 492px;
max-height: 277px;
box-sizing: border-box;
display: block;
object-fit: cover;
height: 160px!important;
							   
}
								
#unit_98068 table td {
	 text-align: left !important;
 }
  </style>

<div class="smi24__informer smi24__auto" data-smi-blockid="17842"></div>
<script>(window.smiq = window.smiq || []).push({});</script>

<div id="unit_98068"><a href="https://smi2.net/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/98068.js'; sc.charset = 'utf\u002D8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<script type="text/javascript" data-key="52a1b56880f19a7eee1c913d37b9a4ba">
    (function(w, a) {
        (w[a] = w[a] || []).push({
            'script_key': '52a1b56880f19a7eee1c913d37b9a4ba',
            'settings': {
                'sid': 11027,
                'type': 'lenta',
            }
        });
        if(!window['_SVKNativeLoader']) {
            var node = document.createElement('script'); node.type = 'text/javascript'; node.async = true;
            node.src = '//lenta.sparrow.ru/js/loader.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
        } else {
            window['_SVKNativeLoader'].initWidgets();
        }
    })(window, '_svk_native_widgets');
</script>

<!-- Composite Start --> 
<!--
 <div id="M700304ScriptRootC1112566"> 
 </div> 
 <script src="https://jsc.lentainform.com/e/x/expert.ru.1112566.js" async> 
 </script> 
-->

 <!-- Composite End -->

                            <!-- Трафообменка 1 (вертикальная в правой колонке в онлайн-статье) -->
                        

                        </div>


                    </div>

                </div>

                <!-- Right column -->

    
            </div>


        </div>

    </section>

    <section class="content mobile-subscribe-content">
        <div class="container-fluid container d-flex middle-xs">
                                                <div class="top-mag middle-xs">

                                        <span class="issue-num">№47</span>
                    
                                        <a href="/expert/2022/47/">
                                            <img src="/media/photologue/photos/cache/covers-1-4_expert_47_7nZU9cE_26_36_crop.jpg" height="36" width="26"/>
                                        </a>


                                        <div class="d-flex flex-column start-xs">
                                            <span class="description ms700"><a href="/expert/2022/47/">Читать</a><span class="subscr_info"> или </span><a class="subscr_info" href="/subscribe/">подписаться</a></span>

                                            <span class="description small red-color subscr_info unhas_free_month">Первый месяц бесплатно</span>

                                            <span class="description small subscr_info has_free_month" style="display:none">От 120 руб</span>

                                        </div>

                                    </div>


        </div>
    </section>



        </div>
		<a href="/2022/11/25/v-kremle-prokommentirovali-informatsiyu-o-podgotovke-putinym-poslaniya-s-obyavleniyem-o-mobilizatsii-strany/" id="next" style="display:none">next</a>
    </div>



    <section class="next-article-wrapper">

        <div class="container-fluid container">

            <div class="row">

                <div class="col-xs-12 d-flex">

                    <h3 class="ribbon">Читайте также</h3>

                </div>

            </div>

            <div class="row content-m-top">

                <div class="col-xs-12">
            
                <div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2047/change/" target="_blank"><i class="las la-cog"></i></a></div><!--AdFox START-->
<!--expert.ru_new-->
<!--Площадка: Expert_2020 / Desktop / Рекомендательный виджет (Desktop)-->
<!--Категория: <не задана>-->
<!--Тип баннера: Billboard-->
<div id="adfox_16179048805986437"></div>
<script>
window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
        ownerId: 251328,
        containerId: 'adfox_16179048805986437',
        params: {
            p1: 'cottm',
            p2: 'gzxw'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    })
})
</script>

<!--AdFox START-->
<!--expert.ru_new-->
<!--Площадка: Expert_2020 / Mobile / Рекомендательный виджет (Mobile)-->
<!--Категория: <не задана>-->
<!--Тип баннера: Mobile-->
<div id="adfox_161790542618456597"></div>
<script>
window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
        ownerId: 251328,
        containerId: 'adfox_161790542618456597',
        params: {
            p1: 'cottn',
            p2: 'ftgb'
        }
    }, ['phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    })
})
</script>
            


                                <!-- Трафообменка 3 (горизонтальная в онлайн-статье после текст статьи) -->

                                <div class="prwrapper traffic_exchange">
                                    <div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2045/change/" target="_blank"><i class="las la-cog"></i></a></div></br>
<!-- Composite Start -->
<!--
<div id="M700304ScriptRootC1112569">
</div>
<script src="https://jsc.lentainform.com/e/x/expert.ru.1112569.js" async>
</script>
-->
<!-- Composite End -->

<!-- ret 0827 -->
<div class="smi24__informer smi24__auto" data-smi-blockid="17841"></div>
<script>(window.smiq = window.smiq || []).push({});</script>
                                </div>


                                <!-- Трафообменка 3 (горизонтальная в онлайн-статье после текст статьи) -->


                </div>

            </div>

        </div>

    </section>


    <!-- Конец блока content -->



        <!-- 7. Мобильный фулскрин (только мобайл). Код можно ставить в любое место  -->


        <div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2037/change/" target="_blank"><i class="las la-cog"></i></a></div><!--AdFox START-->
		<!--expert.ru_new-->
		<!--Площадка: Expert_2020 / Mobile / Fullscreen / Catfish-->
		<!--Категория: <не задана>-->
		<!--Тип баннера: Fullscreen | Catfish-->
		<div id="adfox_160502556028767393"></div>
		<script>
window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
		        ownerId: 251328,
		        containerId: 'adfox_160502556028767393',
		        params: {
		            p1: 'cnapf',
		            p2: 'fpgu'
		        }
		    }, ['phone'], {
		        tabletWidth: 830,
		        phoneWidth: 480,
		        isAutoReloads: false

    })
})
		</script>


        <!-- 7. Мобильный фулскрин (только мобайл). Код можно ставить в любое место  -->


        <section class="content">

            <div class="container-fluid container prwrapper m-top-1">


                <!-- 5. Billboard Footer (прямо перед подвалом) -->


                <div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2038/change/" target="_blank"><i class="las la-cog"></i></a></div><!--AdFox START-->
				<!--expert.ru_new-->
				<!--Площадка: Expert_2020 / Mobile / Mobile_Footer-->
				<!--Категория: <не задана>-->
				<!--Тип баннера: Mobile-->
				<div id="adfox_160502450967338880"></div>
				<script>
window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
				        ownerId: 251328,
				        containerId: 'adfox_160502450967338880',
				        params: {
				            p1: 'cnaox',
				            p2: 'ftgb'
				        }
				    }, ['phone'], {
				        tabletWidth: 830,
				        phoneWidth: 480,
				        isAutoReloads: false

    })
})
				</script>

<!--AdFox START-->
<!--expert.ru_new-->
<!--Площадка: Expert_2020 / Desktop / Billboard_Bottom-->
<!--Категория: <не задана>-->
<!--Тип баннера: Billboard-->
<div id="adfox_160761096303888626"></div>
<script>
window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
        ownerId: 251328,
        containerId: 'adfox_160761096303888626',
        params: {
            p1: 'cnaop',
            p2: 'gzxw'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false

    })
})
</script>


                <!-- 5. Billboard Footer (прямо перед подвалом) -->


            </div>

        </section>


    

<script src="/static/js/node_modules/vanilla-sharing/dist/vanilla-sharing.umd.js"></script>

<script>
    var META = {
      URL: 'https://expert.ru/2022/11/25/novosti-spetsoperatsii-vs-rf-nachali-prodvizheniye-po-vsey-linii-soprikosnoveniya/',
      TITLE: 'Минобороны сообщило о новых успехах ВС РФ в ходе СВО на Украине',
      DESCRIPTION: '',
      IMAGE: 'https://expert.ru/media/photologue/photos/cache/fbytu_747_418_crop.png',
      FB_APP_ID: '302175803541667',
    };


    document.getElementById('whatsapp').addEventListener('click', function() {
      VanillaSharing.whatsapp({
        url: META.URL,
        title: META.TITLE,
      });
    });

    document.getElementById('telegram').addEventListener('click', function() {
      VanillaSharing.telegram({
        url: META.URL,
        title: META.TITLE,
      });
    });

    document.getElementById('email').addEventListener('click', function() {
      VanillaSharing.email({
        url: META.URL,
        title: META.TITLE,
        description: META.DESCRIPTION,
        subject: META.TITLE,
      });
    });

    document.getElementById('vk').addEventListener('click', function() {
      VanillaSharing.vk({
        url: META.URL,
        title: META.TITLE,
        description: META.DESCRIPTION,
        image: META.IMAGE,
        isVkParse: false,
      });
    });
/*
    document.getElementById('tw').addEventListener('click', function() {
      VanillaSharing.tw({
        url: META.URL,
        title: META.TITLE,
        hashtags: [],
      });
    });

    document.getElementById('fbShare').addEventListener('click', function() {
      VanillaSharing.fbShare({
        url: META.URL,
        redirectUri: META.URL,
        hashtag: '',
        fbAppId: META.FB_APP_ID,
        quote: META.DESCRIPTION,
      });
    });
*/



</script>





    
    




<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3192691", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3192691;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->









    <!-- Subscribe -->



    <section class="subscribe" id="hg_section">
        <div class="container-fluid container">

            <div class="row">
                <div class="col-xs-12 col-md-3">

                                        <span class="mag-pretitle">Еженедельный выпуск №47</span>
                    <span class="description">Доступное жилье</span>


                    <div class="center-xs">

                        <div class="mag-wrapper size-4 dark-shadow">
                            <a href="/expert/2022/47/">
                                <div class="mag" style="background-image: url('/media/photologue/photos/cache/covers-1-4_expert_47_7nZU9cE_174_235_crop.jpg');">
                                    <div class="mag-shadow"></div>
                                </div>
                            </a>
                        </div>

                        <div class="mag-button-wrapper">

                            <a href="/mesyats_besplatno/" class="red-button subscr_info unhas_free_month"><span>Попробовать бесплатно</span></a>

                            <a href="/subscribe/" class="primary-button inverted subscr_info has_free_month" style="display:none"><span>Подписаться от 390 руб</span></a>

                            <a href="/payment_create/4679/2/" class="secondary-button inverted subscr_info"><span>Читать за 120 руб</span></a>
                        </div>

                    </div>


                </div>
                <div class="col-xs-12 col-md-7 col-md-offset-1 d-flex flex-column">

                            <div class="subscribe-form" id="hg_check_email" style="display:none;">
                                <label>
                                    <span class="subscribe-title">Проверьте вашу почту!</span>
                                    <p class="subscribe-description">Мы отправили вам письмо о регистрации.</p>
                                </label>
                            </div>


                            <form class="subscribe-form" id="hg_form" method="post">

                                <label>

                                    <span class="subscribe-title">Еженедельный анонс свежих материалов и другие новости «Эксперта»</span>


                                    <p class="subscribe-description">Все самое актуальное с доставкой в ваш электронный ящик.</p>


                                        <div class="d-flex subscribe-fields">
                                            <input name="name" style="position: absolute; left: -9999px; display: none;" type="text" value="">
                                            <input class="form-input-text" id="email_field" placeholder="Ваша электронная почта" name="email" type="text">
                                            <button class="secondary-button inverted" type="submit"><span>Подписаться</span><span style="display:none;"><i class="las la-circle-notch la-spin"></i></span></button>
                                        </div>

                                  </label>

                                  <div class="d-flex m-top-1 subscribe-approve">

                                        <label class="filter-checkbox-check" id="accepted_agreement">
                                            <input type="checkbox" name="accepted_agreement">
                                            <span><i class="las la-check"></i></span>
                                        </label>

                                        <span>Я соглашаюсь на обработку <a href="/politika-konfidencialnosti/" target="_blank">персональных данных</a></span>
                                  </div>

                            </form>

                </div>
            </div>

        </div>
    </section>

    <!-- / Subscribe -->

    <section class="issue-preview dark" id="hg_last_issue_articles" style="display:none;">
        <div class="container-fluid container">

            <div class="row">

                <div class="col-xs-12 col-md-8 col-md-offset-2">

                                        <h2>Еженедельный выпуск №47</h2>

                    <span>Доступное жилье</span>

                        <div class="issue-preview-wrapper">

                            <div class="center-xs">

                                <a class="mag-wrapper size-4 light-shadow" href="/expert/2022/47/">
                                    <div class="mag" style="background-image: url('/media/photologue/photos/cache/covers-1-4_expert_47_7nZU9cE_174_235_crop.jpg');">
                                        <div class="mag-shadow"></div>
                                    </div>
                                </a>

                            </div>

                            <div class="issue-a-wrapper">

                                <ul>

                                
                                    <li><a href="/expert/2022/47/novostroyki-priunyli/">Новостройки приуныли</a></li>
                                
                                    <li><a href="/expert/2022/47/tseny-na-nedvizhimost-budut-padat-bystro-no-nedolgo/">Цены на недвижимость будут падать быстро, но недолго</a></li>
                                
                                    <li><a href="/expert/2022/47/banki-pereseli-na-kolesa/">Банки пересели на колеса</a></li>
                                
                                    <li><a href="/expert/2022/47/mosbirzha-vstryakhnula-rynok/">Мосбиржа встряхнула рынок</a></li>
                                

                                </ul>

                                <a href="/mesyats_besplatno/" class="red-button subscr_info unhas_free_month"><span>Попробовать бесплатно</span></a>
                                <a href="/subscribe/" class="primary-button subscr_info inverted has_free_month" style="display:none"><span>Подписаться от 390 руб</span></a>

                                <a href="/payment_create/4679/2/" class="secondary-button subscr_info inverted"><span>Читать за 120 руб</span></a>
                            </div>

                        </div>



                </div>

            </div>

        </div>
    </section>

    

<!-- Footer -->


<section class="footer">

        <div class="container-fluid container">

            <div class="row">
                <div class="col-xs-12 col-md-3">

                    <span class="footer-menu-title">Соцсети</span>

                    <div class="footer-socials-wrapper">

                        <a rel="nofollow" href="https://t.me/expert_ru"><i class="lab la-telegram"></i></a>
                        <a rel="nofollow" href="https://vkontakte.ru/expert_news"><i class="lab la-vk"></i></a>
                        <a rel="nofollow" href="/doc-list/rss/"><i class="las la-rss"></i></a>
                    </div>

                        <span class="footer-menu-title m-top-1">Указатели</span>
                        <ul class="footer-menu">
                            <li><a href="/podrubriki/">Подрубрики</a></li>
                            <li><a href="/temy/">Темы</a></li>
                        </ul>

                </div>
                <div class="col-xs-12 col-md-3">

                    <span class="footer-menu-title">Издания</span>

                        <ul class="footer-menu">
                            <li><a href="/expert/">Все выпуски журнала «Эксперт»</a></li>
                            <li class="footer-has-submenu closed">
                                <a href="#" >Региональные издания «Эксперт» <i class="las la-angle-down"></i></a>

                                    <ul class="footer-submenu start-xs" style="display: none;">

                                        <li><a href="/siberia/">Эксперт Сибирь</a></li>
                                        <li><a href="/ural/">Эксперт Урал</a></li>
                                        <li><a href="/northwest/">Эксперт Северо-запад</a></li>
                                        <li><a href="/south/">Эксперт Юг</a></li>

                                    </ul>

                            </li>
                            <li class="footer-has-submenu closed">
                                <a href="#" >Архив изданий <i class="las la-angle-down"></i></a>

                                    <ul class="footer-submenu start-xs" style="display: none;">

                                        <li><a href="/russian_reporter/">Русский репортер</a></li>
                                        <li><a href="/d-stroke/">D`</a></li>
                                        <li><a href="/kazakhstan/">Эксперт Казахстан</a></li>
                                        <li><a href="/invest_in_russia/">Expert: invest in Russia</a></li>
                                        <li><a href="/countries/">Обзоры стран</a></li>
                                        <li><a href="/magazine_auto/">Эксперт Авто</a></li>
                                        <li><a href="/exprealty/">Эксперт Недвижимость</a></li>
                                    </ul>

                            </li>
                            <li><a href="/reytingi/">Рейтинги</a></li>
                            <li><a href="/specdoklady/">Спецдоклады</a></li>

                        </ul>


                </div>
                <div class="col-xs-12 col-md-3">
                    <span class="footer-menu-title">Издатель</span>

                    <ul class="footer-menu">
                        <li><a href="/about/">Об «Эксперте»</a></li>
                        <li><a href="/redaktsiya/">Редакция</a></li>
                        <li><a href="/avtory/">Авторы</a></li>
                        <li><a href="/contacts/">Контакты</a></li>
                        <li><a href="/vakansii/">Вакансии</a></li>
                    </ul>

                </div>
                <div class="col-xs-12 col-md-3">


                    <a href="/subscribe/" class="primary-button inverted"><i class="las la-shopping-cart"></i> Магазин подписок</a>

                    <ul class="footer-menu">
                        <li><a href="/adv/">Рекламодателям</a></li>
                        <li><a href="/help_independent_journalism/">Посодействуй «Эксперту»</a></li>
                        <li><a href="/superzelenaya_ekonomika/">Спецпроект «Супер зеленая экономика»</a></li>
                        <li><a href="/ekspert_obligacii/">Спецпроект «Эксперт Облигации»</a></li>
                        <li><a href="/okna_vozmozhnostey/">Спецпроект «Окна возможностей»</a></li>
                    </ul>
                </div>
            </div>

            <div class="row">

                <div class="col-xs-12 col-md-9 col-md-offset-3 middle-footer">
                    <span class="description">Свидетельство о регистрации средства массовой информации Эл № ФС 77-31428 от «07» марта 2008 г. Выдано Федеральной службой по надзору в сфере массовых коммуникаций, связи и охраны культурного наследия</span>
                </div>
            </div>


            <div class="row bottom-footer">
                <div class="col-xs-12 col-md-3 d-flex middle-xs">© 1995—2022 АНО «Творческий коллектив Эксперт»</div>
                <div class="col-xs-12 col-md-6 d-flex middle-xs flex-wrap"><a href="/politika-konfidencialnosti/">Политика конфиденциальности</a> <a href="/pravila_ispolzovaniya_materialov/">Условия использования материалов</a></div>
                <div class="col-xs-12 col-md-3 end-md d-flex middle-xs">

    <!--LiveInternet counter--><a href="https://www.liveinternet.ru/click"
target="_blank"><img id="licnt1474" width="31" height="31" style="border:0" 
title="LiveInternet"
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
alt=""/></a><script>(function(d,s){d.getElementById("licnt1474").src=
"https://counter.yadro.ru/hit?t50.3;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script><!--/LiveInternet-->

                    <a href="/" class="footer-logo-link"><img src="/static/img/logo_inverted.svg" class="footer-logo" height="16" width="113" /></a>
                    <img src="/static/img/ages_white.svg" class="footer-age" height="32" width="32" />
                </div>
            </div>
        </div>

    </section>


    <!-- Footer -->






    <div class="has-cog"><a class="cog cog-stick-out-left" href="/admin/contents/contentblock/2067/change/" target="_blank"><i class="las la-cog"></i></a></div><section class="floating-bar abandoned" style="display:none"">

      <div>

            <a href="#" class="container-fluid container d-flex align-items-start">

               <span class="abandoned-icon">
              <i class="las la-shopping-cart"></i>
              <i class="las la-clock"></i>
            </span>


                   <div>

                       <h3>Завершите процесс подписки и получите:</h3>

                       <ul>
                           <li>- доступ к платным материалам на сайте</li>
                           <li>- чтение без рекламы</li>
                       </ul>

                   </div>

            </a>

      </div>

      <i class="las la-times abandoned_order_closing"></i>

  </section>






  <section class="floating-bar free-month popup4 subscr_info" style="display:none">

      <div>

            <div class="container-fluid container d-flex align-items-center justify-content-center">

                <h2>Месяц подписки бесплатно</h2>
                <a class="red-button" href="/mesyats_besplatno/">Попробовать</a>

            </div>

      </div>

      <i class="las la-times"></i>

  </section>


  <section class="floating-bar telegram popup5" style="display:none">

      <div>

            <div class="container-fluid container d-flex align-items-center justify-content-center">

               <h2>Читайте нас в</h2>

               <a class="d-flex align-items-center" href="https://t.me/+7sWaHoXqG_5kZTli">

                   <img class="telegram-logo" src="/static/img/telegram.svg" />

                   <span class="telegram-title-wrapper">
                       <h3>Telegram</h3>
                       <span>@expert_ru</span>
                   </span>

               </a>

            </div>

      </div>

      <i class="las la-times"></i>

  </section>


<script>
function get_cur_timestamp() {
    return Math.floor(Date.now() / 1000);
}
</script>

    <script src="/static/js/parts/jquery.js"></script>
    <script src="/static/js/parts/tablefixer.js"></script>
    <script src="/static/js/popup_checking.js?1"></script>




    <script src="/static/js/main.min.js?202211111332"></script>


    <script>

function get_user_info(func) {

    var ls_user_pk = localStorage.getItem('user_pk');

    if (ls_user_pk) {
        var request = new XMLHttpRequest();
        request.open('GET', '/profile_info/' + ls_user_pk + '/');
        request.send();

        request.onload = function() {
            var user_data = JSON.parse(request.response);
            localStorage.setItem('is_staff', user_data['is_staff']);
            localStorage.setItem('without_adv', user_data['without_adv']);

            var hide_adv = localStorage.getItem('without_adv') == 'true';
            adv_hiding_func();
            for (let i = 3000;i < 15001; i+=1000) {setTimeout(adv_hiding_func, i);}

            localStorage.setItem('has_free_month', user_data['has_free_month']);

            if (user_data['lp_issue_access'] == true) {

                var last_public_issue_id = $('[id^=last_public_issue_]').attr('id');

                if (last_public_issue_id !== undefined)
                {
                    localStorage.setItem('subsrc_info_hiding_' + last_public_issue_id.split('_')[3], true);
                }

            }
            func();
        }
    }

}

</script>

    <script>

function hide_subscr_info() {

    var last_public_issue_id = $('[id^=last_public_issue_]').attr('id');

    if (last_public_issue_id == undefined)
    {
        return;
    }
    var last_public_issue_pk = last_public_issue_id.split('_')[3];

    var s_i_h = localStorage.getItem('subsrc_info_hiding_' + last_public_issue_pk);

    if (s_i_h == 'true') {
        $('.subscr_info').hide();
        return true;
    }

    return false;
}


hide_subscr_info();

</script>
    


<script>

function show_cogs() {
    var ls_is_staff = localStorage.getItem('is_staff');

    if (ls_is_staff == 'true') {

    
        $('.has-cog').show();
    

    }
}

var ls_is_staff = localStorage.getItem('is_staff');



if (ls_is_staff === null) {



    get_user_info(show_cogs);

}
else {
    show_cogs();
}

</script>



<script>
$("#hg_form, #hg_form2").on("submit", function(e){
    e.preventDefault();
    var reg = /^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,4})$/;
    var email = $(this).find("input[name=email]").val();


   if( reg.test(email) == true && $(this).find("input[name=accepted_agreement]").is(":checked") ) {

       $(this).find("input[name=email]").removeClass("error");

   } if(reg.test(email) == false && !$(this).find("input[name=accepted_agreement]").is(":checked")) {

      $(this).find("input[name=email], #accepted_agreement").addClass("error");
      $(this).find("#accepted_agreement2").addClass("error");
      return false;

   } if(reg.test(email) == true && !$(this).find("input[name=accepted_agreement]").is(":checked")) {

       $(this).find("input[name=email]").removeClass("error");
       $(this).find("#accepted_agreement").addClass("error");
       $(this).find("#accepted_agreement2").addClass("error");
       return false;

   } if(reg.test(email) == false && $(this).find("input[name=accepted_agreement]").is(":checked")) {

        $(this).find("input[name=email]").addClass("error");
        return false;

   }

    $.ajax({
        url: '/halfreg/',
        method: 'post',
        dataType: 'json',
        data: $(this).serialize(),
        success: function(data){
            if (data['mes'] != '0') {
                alert(data['mes']);
            }
            else {
                setTimeout(function() {

                    $('#hg_form, #hg_form2, #hg_offer2').hide();
                    $('#hg_check_email, .hg_check_email2').show();

                 }, 1000);

                localStorage.setItem('hg_form_is_sended', true);
                localStorage.setItem('user_pk', data['user_pk'] + '_hg');
                localStorage.setItem('mindbox_new_reg_email', email);
            }
        }
    });
});


$("#accepted_agreement input, #accepted_agreement2 input").change(function(){

	$(this).parent().removeClass("error");

});

var hg_form_is_sended = localStorage.getItem('hg_form_is_sended');

if (!(hg_form_is_sended === null)) {
    $('#hg_form, #hg_form2, #hg_offer2').hide();
    $('#hg_check_email, .hg_check_email2').show();
}
</script>

<script>

function isNormalInteger(str) {
    var n = Math.floor(Number(str));
    return n !== Infinity && String(n) === str && n >= 0;
}

var ls_without_adv = localStorage.getItem('without_adv');
var hide_adv = false;

if (ls_without_adv == 'true') {
    hide_adv = true;
}

function adv_hiding_func() {
    var ls_without_adv = localStorage.getItem('without_adv');
    if (ls_without_adv == 'true') {
        hide_adv = true;
    }
    else {
        if (isNormalInteger(ls_without_adv)) {

            if (get_cur_timestamp().toString() < ls_without_adv) {
                hide_adv = true;
            }
            else {
                localStorage.removeItem('without_adv');
            }
        }
    }
    if (hide_adv) {

        $('.right_column_with_adv').hide()
        $('.if_without_adv').show()
        $('.ad-wrapper').hide()
        $('.buzzplayer-stage').hide()
        $('.bt-dashed').hide()
        $('.nr-player').hide()

        $('.adv').hide()
        $('.spc').hide()

        $('#tag_right_column_adv3').hide()
        $('[id^="adfox_"]').hide()

        $('a[href="/admin/contents/contentblock/2047/change/"]').parent().parent().find('[id^="adfox_"]').show()
        $('a[href="/admin/contents/contentblock/2048/change/"]').parent().parent().find('[id^="adfox_"]').show()

        $('.traffic_exchange').hide()

        $('.paid-options').find('span').eq(0).text('Полная версия этого материала доступна только подписчикам со второго месяца')

    }
}

adv_hiding_func();
for (let i = 3000;i < 15001; i+=1000) {setTimeout(adv_hiding_func, i);}


$(document).ready(function() {
    if (hide_adv) {
        $('.buzzplayer-stage').hide()
        $('.nr-player').hide()
        $('[id^="adfox_"]').hide()
    }
})
</script>

<script>
$(document).ready(function() {
    $('.signin_a').attr('href', '/signin/?next=' + window.location.pathname)
})
</script>

<script>
    var ls_from_adv = localStorage.getItem('from_adv');
    if ((window.location.href.indexOf('utm_source=yandex') != -1) && (ls_from_adv != 'true')){
        localStorage.setItem('from_adv', 'true');
    }
</script>


<script>
$(document).ready(function() {


    

	var popup_status_ms = check_popup('last_popup_seen_ms', 3*24*60);


    setTimeout(function() {
        if (($(document).width() <= 991) && (hide_subscr_info() == false) && (popup_status_ms[0] == true)) {

            $(".mobile-subscribe-popup").css('display', 'flex');
        }
    }, 8000);


    $(".mobile-subscribe-popup").find('.la-times').click(function() {
        $(this).parent().hide();
        if (!($(this).hasClass('abandoned_order_closing'))) {
            localStorage.setItem('last_popup_seen_ms', popup_status_ms[1]);
        }
    })



	var popup_banners = [
        ['last_popup_seen4', 3*24*60],
        ['last_popup_seen5', 7*24*60]
	];

        if(typeof popup_banners == "undefined") {
	    var popup_banners = [
            ['last_popup_seen0', 3*24*60],
        //    ['last_popup_seen1', 1*60],
//            ['last_popup_seen2', 1*24*60],
        //    ['last_popup_seen3', 1*60],
            ['last_popup_seen4', 3*24*60],
        //	  ['last_red_seen101', 7*60],
        //    ['last_red_seen102', 1*60]
            ['last_popup_seen6', 1*30],
            ['last_popup_seen7', 1*30],
       //     ['last_popup_seen8', 24*60]
            ['last_popup_seen5', 7*24*60]
	    ];
    }

	function randomInt(min, max) {
		return Math.floor(Math.random() * (max - min+1) + min);
	}


	function show_banner(id) {
		$('.popup' + id).fadeIn();

	}

    var last_popup_seen8_index = localStorage.getItem('last_popup_seen8_index');

    if ((last_popup_seen8_index == '2') && (new Date().getTime() < 1658721600000)) {
        popup_banners = $.grep(popup_banners, function(value) {
            return value[0] != 'last_popup_seen8';
        });
    }

    if (window.location.pathname != '/tema/okna_vozmozhnostey/') {
        popup_banners = $.grep(popup_banners, function(value) {
            return value[0] != 'last_popup_seen7';
        });
    }
    else {
        popup_banners = $.grep(popup_banners, function(value) {
            return value[0] != 'last_popup_seen6';
        });
    }

    var last_popup_seen5_index = localStorage.getItem('last_popup_seen5_index');

    if (last_popup_seen5_index == '2') {
        popup_banners = $.grep(popup_banners, function(value) {
            return value[0] != 'last_popup_seen5';
        });
    }
    var isMobile = {
        Android: function() {
            return navigator.userAgent.match(/Android/i);
        },
        BlackBerry: function() {
            return navigator.userAgent.match(/BlackBerry/i);
        },
        iOS: function() {
            return navigator.userAgent.match(/iPhone|iPad|iPod/i);
        },
        Opera: function() {
            return navigator.userAgent.match(/Opera Mini/i);
        },
        Windows: function() {
            return navigator.userAgent.match(/IEMobile/i);
        },
        any: function() {
            return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
        }
    };

     if(isMobile.any()) {
     } else {
        popup_banners = $.grep(popup_banners, function(value) {
            return value[0] != 'last_popup_seen5';
        });
     }

	var bannerId = randomInt(0, (popup_banners.length - 1));

    var add_time = 0;

	var popup_status = check_popup(popup_banners[bannerId][0], popup_banners[bannerId][1] + add_time);

    expr = popup_status[0] == true;

    if (popup_banners[bannerId][0] == 'last_popup_seen4') {
        expr = expr && (hide_subscr_info() == false);
    }

    if (expr) {
        show_banner(popup_banners[bannerId][0].split('_seen')[1]);
    }


    $("section[class^='popup'],section[class*=' popup']").find('.la-times').click(function() {
        $(this).hide();

        if (popup_banners[bannerId][0] == 'last_popup_seen5') {

            if (last_popup_seen5_index == undefined) {
                localStorage.setItem('last_popup_seen5_index', '1');
            }
            else if (last_popup_seen5_index == '1') {
                localStorage.setItem('last_popup_seen5_index', '2');
            }
        }
        else if (popup_banners[bannerId][0] == 'last_popup_seen8') {

            if (last_popup_seen8_index == undefined) {
                localStorage.setItem('last_popup_seen8_index', '1');
            }
            else if (last_popup_seen8_index == '1') {
                localStorage.setItem('last_popup_seen8_index', '2');
            }
        }

        localStorage.setItem(popup_banners[bannerId][0], popup_status[1]);
    })





})
</script>


<script>
var lp_issue_link = $('.top-mag a').eq(0).attr('href');
$('#audio_a').attr('href', lp_issue_link);

$('a[href="' + lp_issue_link + '"]').not('#audio_a').on('click', function() {
    localStorage.setItem('is_audio', 'false')
});
$('#audio_a').on('click', function() {
    localStorage.setItem('is_audio', 'true')
});
</script>


<script>

var has_free_month = localStorage.getItem('has_free_month');

if (has_free_month == 'true') {
    $('.unhas_free_month').hide();
    $('.has_free_month').show();
}
</script>


<script src="/static/js/abandoned_order.js?4"></script>














    
        <script src="/static/js/jquery.clever-infinite-scroll.js?2"></script>

        <script type="text/javascript">
            var offset = 800;
            if ($(document).width() <= 991) {
                offset = 1600;
            }
            $('#contentsWrapper').cleverInfiniteScroll({
                contentsWrapperSelector: '#contentsWrapper',
                contentSelector: '.content2',
                nextSelector: '#next',

        
                offset: offset
        

            });
        </script>

        <script>
            var after_adv_doc_url = '';

        

        </script>

<script type="text/javascript">

$(document).ready(function() {
window.scroll_data = ['https://expert.ru/2022/11/25/novosti-spetsoperatsii-vs-rf-nachali-prodvizheniye-po-vsey-linii-soprikosnoveniya/'];


});
</script>

    



    <script>
var ls_is_signin = localStorage.getItem('is_signin');

if (get_cur_timestamp().toString() < ls_is_signin) {
    $('.la-sign-in-alt').addClass('la-user-circle');
    $('.la-user-circle').removeClass('la-sign-in-alt');
    $('.primary-button.inverted.signin_a span').html('Личный кабинет');

    $('#hg_section').hide();
    $('#hg_last_issue_articles').show();
    localStorage.removeItem('hg_form_is_sended');
}
else {
    localStorage.removeItem('is_signin');
}
</script>

</body>

</html>
